<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="site_id_30 section_id_2 subsite_id_746  topic-12635 topic-51330 topic-57194 topic-2036 topic-3284 topic-16623 topic-3351 topic-15553 topic-7584 " xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-CZ" lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#"><head>



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<title>Policejní perličky 2017: Kradu jen to, co můžu prodat, mandle ne!  - tn.cz</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="perla, perly, perlička z archívu, policie, zábava, humor, kriminalita, Moravskoslezský kraj, krimi" />
<meta name="description" content="Honit lupiče, vrahy a zloděje není žádná legrace. Tedy většinou. Občas i policisté řeší situace a případy, kde je těžké udržet vážnou část. Jindy jim zase k vyřešení případu pomůže nějaká kuriozita." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Policejní perličky 2017: Kradu jen to, co můžu prodat, mandle ne!" />
<meta property="article:tag" content="perla, perly, perlička z archívu, policie, zábava, humor, kriminalita, Moravskoslezský kraj, krimi" />
<meta property="article:published_time" content="2017-12-29T16:12:00+01:00" />
<meta property="og:description" content="Honit lupiče, vrahy a zloděje není žádná legrace. Tedy většinou. Občas i policisté řeší situace a případy, kde je těžké udržet vážnou část. Jindy jim zase k vyřešení případu pomůže nějaká kuriozita." />
<meta property="og:url" content="http://tn.nova.cz/clanek/kradu-jen-to-co-muzu-prodat-mandle-ne-policejni-perlicky-2017.html" />
<meta property="fb:admins" content="671842155" />
<meta property="fb:app_id" content="289702381132862" />
<meta property="article:publisher" content="https://www.facebook.com/tn.nova" />
<meta property="og:image" content="http://img.cz.prg.cmestatic.com/media/images/600x338/Aug2016/1898700.jpg?d41d" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/style.css?r=ppppppppppppppppppp" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/jquery/colorbox/colorbox.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/loginbox.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/poklicka/css/uniform.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/head.css?171983" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/app/player/style.css?r=d1a608a5be392b675c10f0fb1989979a" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/favicon.ico?171983" rel="shortcut icon" />
<script type="text/javascript">
window.staticUrl = 'https://static.cz.prg.cmestatic.com/static/';
var site_id = 30;
var section_id = 2;
var subsite_id = 746;
</script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/simpleJSTemplating.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/matchMedia.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/modernizr.custom.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/respond.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/enquire.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery-1.10.2.min.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery/jquery.cookie.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery.uniform.min.2.1.1.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery/jquery.colorbox-min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/third_party_auth.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/facebook.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/script.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/sklik.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/ga_nova.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-responsive.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-visibility.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/picturefill.min.js?r=2"></script>
<script type="text/javascript" src="/static/cz/microsites/tn/js/rectangle.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/gallery.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/adReloader.js?r=1"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gplayer.js?171983"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/player/player.min.js?r=1389b75b47108af4b87a"></script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js"></script>
</head>
<body >
<div id="fb-root"></div>
<div id="main_wrap" class="container">
<div id="cet-header" class="box">


<!-- cet header -->
<div id="crRibbon">
	<ul id="ribbonProject">
		<li id="ribbonTn"><a href="http://tn.cz"  class="active" ><span>TN.cz</span></a></li>
		<li id="ribbonPrask"><a href="http://prask.tv/" ><span>Prásk</span></a></li>
		<li id="ribbonNova"><a href="http://nova.cz" ><span>Nova</span></a></li>
		<li id="ribbonNovaPlus"><a href="http://novaplus.nova.cz" ><span>Nova Plus</span></a></li>
		<li id="ribbonVoyo"><a href="http://voyo.cz"><span>VOYO</span></a></li>
		<li id="ribbonAutoTn"><a href="http://auto.tn.nova.cz/" ><span>autoTN.cz</span></a></li>
		<li id="ribbonNovaSport"><a href="http://sport.tn.nova.cz/" ><span>Nova Sport</span></a></li>
		<li id="ribbonFanda"><a href="http://action.nova.cz" ><span>Nova Action</span></a></li>
		<li id="ribbonKrasna"><a href="http://krasna.cz" ><span>Krásná.cz</span></a></li>
		<li id="ribbonDoma"><a href="http://doma.cz"><span>Doma.cz</span></a></li>
		<li id="ribbonBlog"><a href="http://blog.cz"><span>Blog.cz</span></a></li>
	</ul>

	<div class="login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="http://tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div>

</div>
<!-- /cet header -->
<!-- start cross-domain -->
<script src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/cross_zend.js" type="text/javascript"></script>

<script type="text/javascript">
	(function($){
        $(function() {
            window.templates = window.templates || {}
			window.templates.loginTPL = '<% if(typeof user != "undefined"){ %><div class="login_status logged"><span class="login_user" ><a href="http://tv.nova.cz/profil"><%=user%></a></span> | <a href="/ucet/odhlaseni" class="logoutLink">Odhlášení</a> <span class="raquo">&raquo;</span></div><% } else { %><div class="login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="http://tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div><% }; %>';
            var handler = function(data) {
                var username = data.user || data.username;
                var tplData = username ? {user: username} : {};
                $('.login_status').replaceWith( tmpl(window.templates.loginTPL,tplData) );
            };
			$(document).on('logged', function(e, data) { handler(data)});
            window.loginStatus && window.loginStatus.then(handler);
        });
        window.loginStatus = document.cookie.indexOf('zcmsident=0') == -1 && jQuery.get('/ajax/box/Account_Welcome/ajaxPersonCheck/')
            .then(function(resp) { return resp.logged ? {user:resp.username} : {} })

	})(jQuery);
	if (document.URL.indexOf('nova-devel.cz') != -1) {
		// DEV
		var xdu = '//xd.devel.person.jyxo.com/';
	} else if(document.URL.indexOf('cme-devel.net') != -1) {
		// CRB
		var xdu = '//xd.person.jyxo.com/';
	} else {
		// LIVE
		var xdu = '//xd.person.jyxo.com/';
	}
	var xpr = 'nova';
	var xrf = 0;

	if(xdu && xpr) {
		JyxoCrossDomain.init(xdu, xpr, !!xrf);
	}
</script>
<!-- end cross-domain -->

</div>
<div id="specialita" class="box specialita">
<!-- Adtech === Specialita banner box === Start -->
<div class="banner" id="banner_Specialita">
	<div class="ad-label">reklama</div>
	<script type="text/javascript">
		// reset placement alias
		var ADTECH_PLACEMENT_ALIAS = undefined;

		// banner size alias
		var bannerSize = "Specialita";
		
		// viewport size for current banner
		var viewportWidth_Specialita  = document.documentElement.clientWidth;
	
		// check if current vieport size is ok to call banner request due to global settings
		if (bannerDisplay(viewportWidth, bannerSize)) {
			if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
			document.write('<scr'+'ipt type="text/javascript" src="//adserver.adtech.de/addyn|3.0|1045.1|0|0|16|ADTECH;cookie=info;alias=Specialita_tn.cz_New_Clanek;loc=100;target=_blank;sub1=[subst];key=perla+perly+perlicka%20z%20archivu+policie+zabava+humor+kriminalita+Moravskoslezsky%20kraj+krimi;kvscreensizewidth='+viewportWidth+';grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
		}
	</script>
</div>

<script>
	// verify placement alias and show banner
	var showBannerPosition = false;
	if (typeof(ADTECH_PLACEMENT_ALIAS) == "string") {
		if (ADTECH_PLACEMENT_ALIAS == "Specialita_tn.cz_New_Clanek") {
			showBannerPosition = true;
		}
	}
	bannerPositionVisibility('banner_Specialita', showBannerPosition);
	showBannerPosition = null;
</script>
<!-- Adtech === Specialita banner box === End -->
</div>
<div id="mobile_top" class="box">
<!-- Adtech === mobile_top banner box === Start -->
<div class="banner" id="banner_mobile_top">
	<div class="ad-label">reklama</div>
	<script type="text/javascript">
		// reset placement alias
		var ADTECH_PLACEMENT_ALIAS = undefined;

		// banner size alias
		var bannerSize = "mobile_top";
		
		// viewport size for current banner
		var viewportWidth_mobile_top  = document.documentElement.clientWidth;
	
		// check if current vieport size is ok to call banner request due to global settings
		if (bannerDisplay(viewportWidth, bannerSize)) {
			if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
			document.write('<scr'+'ipt type="text/javascript" src="//adserver.adtech.de/addyn|3.0|1045.1|0|0|3055|ADTECH;cookie=info;alias=mobile_top_tn.cz_New_Clanek;loc=100;target=_blank;sub1=[subst];key=perla+perly+perlicka%20z%20archivu+policie+zabava+humor+kriminalita+Moravskoslezsky%20kraj+krimi;kvscreensizewidth='+viewportWidth+';grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
		}
	</script>
</div>

<script>
	// verify placement alias and show banner
	var showBannerPosition = false;
	if (typeof(ADTECH_PLACEMENT_ALIAS) == "string") {
		if (ADTECH_PLACEMENT_ALIAS == "mobile_top_tn.cz_New_Clanek") {
			showBannerPosition = true;
		}
	}
	bannerPositionVisibility('banner_mobile_top', showBannerPosition);
	showBannerPosition = null;
</script>
<!-- Adtech === mobile_top banner box === End -->
</div>
<div id="leaderboard" class="box">
<!-- Adtech === leaderboard banner box === Start -->
<div class="banner" id="banner_leaderboard">
	<div class="ad-label">reklama</div>
	<script type="text/javascript">
		// reset placement alias
		var ADTECH_PLACEMENT_ALIAS = undefined;

		// banner size alias
		var bannerSize = "leaderboard";
		
		// viewport size for current banner
		var viewportWidth_leaderboard  = document.documentElement.clientWidth;
	
		// check if current vieport size is ok to call banner request due to global settings
		if (bannerDisplay(viewportWidth, bannerSize)) {
			if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
			document.write('<scr'+'ipt type="text/javascript" src="//adserver.adtech.de/addyn|3.0|1045.1|0|0|900|ADTECH;cookie=info;alias=leaderboard_tn.cz_New_Clanek;loc=100;target=_blank;sub1=[subst];key=perla+perly+perlicka%20z%20archivu+policie+zabava+humor+kriminalita+Moravskoslezsky%20kraj+krimi;kvscreensizewidth='+viewportWidth+';grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
		}
	</script>
</div>

<script>
	// verify placement alias and show banner
	var showBannerPosition = false;
	if (typeof(ADTECH_PLACEMENT_ALIAS) == "string") {
		if (ADTECH_PLACEMENT_ALIAS == "leaderboard_tn.cz_New_Clanek") {
			showBannerPosition = true;
		}
	}
	bannerPositionVisibility('banner_leaderboard', showBannerPosition);
	showBannerPosition = null;
</script>
<!-- Adtech === leaderboard banner box === End -->
</div>
<div id="Frontend_Box_Content_Simple" class="box">
<p><style type="text/css">
.online-event .description img[src='/static/cz/microsites/avod/img/dummyimage_nplus_298px.jpg']
{
	display: none !important;
}
.site_id_30.section_id_10013.topic-14677 #left_bottom::before {
display: none; important!
}
</style></p>
</div>
<div id="container" class="container">
<div id="header_wrap" class="container">
<div id="meta" class="box">

</div>
<div id="Frontend_Box_Util_Asset" class="box">

</div>
<div id="Frontend_Box_Util_Gemius" class="box">

<script type="text/javascript">
	var cet_21_gemius_id = new String('B3AwsqLZi_VdyU.EagoC_fVnHbcFcON8aVuCspPJ88v.97');
	var pp_gemius_identifier = cet_21_gemius_id;

	// GEMIUS - řádky níže by neměly být editovány
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='//gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


</div>
<div id="box_contact" class="box box_contact grid_12">
     <h3>Vaše náměty</h3>
     <p class="phone"><a href="tel:606090909">606 09 09 09</a></p>
     <p class="mail"><a href="mailto:zpravy@nova.cz">zpravy@nova.cz</a></p>
 
</div>
<div id="header" class="container grid_36">
<div id="logo" class="box">
<h2 class="logo">
	<a href="/" title="TN.cz – zprávy z domova i ze světa">
      <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_blue.png" alt="TN.cz – zprávy z domova i ze světa"/>
   </a>
</h2>
</div>
<div id="part_right" class="container part_right grid_18">
<div id="search_wrap" class="box">
<div id="search">
	<form elementHint="" method="get" action="/hledat"><dl class="zend_form">
<dt id="-label"><label for="" class="required">Hledat článek, osobnost</label></dt>
<dd id="-element">
<input type="text" name="q" id="" value="" maxlength="128"></dd>
<dt id="searchsend-label">&#160;</dt><dd id="searchsend-element">
<input type="submit" name="searchsend" id="searchsend" value="Hledat"></dd></dl></form>
</div>


<script type="text/javascript">
/* <![CDATA[ */ 
	jQuery(document).ready(function() {  
    var search_str = jQuery('#-label label').text();
    jQuery('#-element input').val(search_str);
  	jQuery('#-element input').focus(function() {
  	  if(jQuery('#-element input').val()==search_str) {
        jQuery('#-element input').val('');
      }
  	});
	});
/* ]]> */  
</script>

<a href="#search_anchor" class="search_anchor"><span>Hledej</span></a>
</div>
</div>
<div id="part_center" class="container part_center grid_18">
<div id="weather" class="box">
<h3 class="none">Počasí</h3>



	
	<a href="/pocasi" class="weather_day">
  <span class="wd_title">Dnes</span>
  <img src="/cdn_static/static/cz/microsites/tn/images/weather/header/ODSP.png" /><span class="wd_content">-4/4</span>
	</a>



	
	<a href="/pocasi" class="weather_day">
  <span class="wd_title">Zítra</span>
  <img src="/cdn_static/static/cz/microsites/tn/images/weather/header/ZD.png" /><span class="wd_content">4/10</span>
	</a>












</div>
</div>
<div id="header-user-profile" class="box">


<div class="user-login logged-off">
    <div class="facebook_login" >
        <a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin login-btn" title="Přihlášení"><i class="fa fa-facebook" aria-hidden="true"></i> <span>Přihlášení</span></a>
    </div>
</div>


<!-- /cet header -->
<!-- start cross-domain -->
<script type="text/javascript">
(function($){
		$(function() {
			window.templates = window.templates || {}
			window.templates.headerloginTPL = '<% if(typeof user != "undefined"){ %><div class="user-login logged-in"><a href="http://tv.nova.cz/profil" class="username external-link"><%=user%></a> <a href="/ucet/odhlaseni" class="log-out" title="Odhlásit"><span>Odhlásit</span></a></div><% } else { %><div class="user-login logged-off"><div class="facebook_login"><a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin" title="Přihlášení"><i class="fa fa-facebook" aria-hidden="true"></i><span>Přihlášení</span></a></div></div><% }; %>';

            var handler = function(data) {
                $('#header-user-profile .user-login').replaceWith( tmpl(window.templates.headerloginTPL,data) );
            };
			$(document).on('logged', function(e, data) {
				handler(data);
			});
            window.loginStatus && loginStatus.then(handler);
		});
	})(jQuery);
</script>
<!-- end cross-domain -->

</div>
<div id="header_app" class="box">
<a href="http://tn.nova.cz/tema/49358-prezidentske-volby-2018" class="header-elections">
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source srcset="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/prezident2018/logo-volby-hp-small.png" media="(max-width: 660px)">
        <!--[if IE 9]></video><![endif]-->
        <img srcset="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/prezident2018/logo-volby-hp.png" alt="Prezidentské Volby 2018">
    </picture>
</a>

</div>
</div>
<div id="navigation-dynamic" class="box">
	<input type="checkbox" id="nav-expand" />
	<ul role="navigation" class="navigation">
				<li class="active "><a
	href="/">Zprávy</a></li>
				<li class=""><a
	href="http://sport.tn.nova.cz/">Sport</a></li>
				<li class="highlited"><a
	href="http://auto.tn.nova.cz/">AUTO</a></li>
				<li class=""><a
	href="/tema/7564-domaci">Domácí</a></li>
				<li class=""><a
	href="/tema/4196-zahranici">Zahraničí</a></li>
				<li class=""><a
	href="/tema/7584-krimi">Krimi</a></li>
				<li class=""><a
	href="/tema/2314-ekonomika">Ekonomika</a></li>
				<li class=""><a
	href="/tema/3288-pocasi">Počasí</a></li>
				<li class="highlited"><a
	href="/tema/1732-vanoce">Vánoce</a></li>
				<li class=""><a
	href="/tema/64111-zviratka-v-zoo">Zvířátka</a></li>
				<li class=""><a
	href="/tema/4008-bydleni">Bydlení</a></li>
			</ul>
	<label for="nav-expand" id="nav-expand-trigger">Témata</label>

<script>
$(function() {
	liWidth = 0;
	$('#navigation-dynamic ul li').each(function(index) {
    	liWidth += parseInt($(this).width(), 10);
	});

	function resizeMenu(liWidth) {
		navigationWidth = $("#navigation-dynamic ul").width();
		//console.log(navigationWidth + ' li width: ' + liWidth);

		if((liWidth + 8) >= navigationWidth) { /* + 8 = margin-left */
			$("#navigation-dynamic").attr('class', 'view-expand');
		} else {
			$("#navigation-dynamic").attr('class', '');
		}
	};
	resizeMenu(liWidth);
	$(window).resize(function(){
		resizeMenu(liWidth);
		if(jQuery(window).width() >= 960) {
			jQuery("#nav-expand").prop("checked", false);
		}
	});
});
</script>

</div>
<div id="simple_default_img" class="box">
<div style="display: none;"><script type="text/javascript">  
jQuery( document ).ready(function() {
$('#content img').each(function() {
    var img  = new Image(),
        self = this;
var src_re = new RegExp("media/images|media/document");

if(! $(self).closest('picture').length && src_re.test(this.src)) {
    img.onerror = function(){
        $(self).prop('src', '/static/cz/microsites/std/img/no-image.png').css('max-width','100%');
    }
    img.src = this.src;
} else if(src_re.test(this.srcset)) {
    img.onerror = function(){
        $(self).prop('srcset', '/static/cz/microsites/std/img/no-image.png').css('max-width','100%');
        $(self).parent('picture').find('source').prop('srcset', '/static/cz/microsites/std/img/no-image.png');
    }
    img.srcset = this.srcset;
}
});
});
</script></div>
</div>
</div>
<div id="content" class="container article_detail">
<div id="Three_col" class="box grid_32">
<div class="mainnews">
	<h3><span></span></h3>
	
	<div class="article_small">
			
		<h4>
		<a href="http://tn.nova.cz/clanek/ze-skladu-skoro-rok-mizelo-zbozi-zamestnanci-kradli-cele-krabice.html">Ze skladu skoro rok mizelo zboží. Zaměstnanci kradli celé krabice </a>
		</h4>
		<div class="image">
			<a href="http://tn.nova.cz/clanek/ze-skladu-skoro-rok-mizelo-zbozi-zamestnanci-kradli-cele-krabice.html" class="">
				<img src='http://img.cz.prg.cmestatic.com/media/images/120x67/Dec2017/2087942.jpg?d41d' id='image2087942' class='mediaImage' title='Vykrádání zásilek - 3' alt='Vykrádání zásilek - 3' />

				
				
				

                <!-- Volby 2017? -->
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                
                
									 
			</a>
		</div>
	</div>
	
	<div class="article_small">
			
		<h4>
		<a href="http://tn.nova.cz/clanek/nebezpecny-stalking-zena-musela-pred-agresorem-vyskocit-z-okna.html">Nebezpečný stalking. Žena musela před agresorem vyskočit z okna </a>
		</h4>
		<div class="image">
			<a href="http://tn.nova.cz/clanek/nebezpecny-stalking-zena-musela-pred-agresorem-vyskocit-z-okna.html" class="">
				<img src='http://img.cz.prg.cmestatic.com/media/images/120x67/Jun2017/2014372.jpg?5744' id='image2014372' class='mediaImage' title='Domácí násilí' alt='Domácí násilí' />

				
				
				

                <!-- Volby 2017? -->
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                
                
									 
			</a>
		</div>
	</div>
	
</div>

</div>
<div id="promo1" class="box box_promo grid_16">
<div class="article_small article_promo" >
	<div>
				<span class="sub_title">
			<span class="flag" data-url="/tema/12821-pr-clanek" >Obchodní sdělení</span>
		</span>
				<h4><a href="http://tn.nova.cz/clanek/aaa-auto-snizilo-ceny-ojetych-aut-pred-koncem-roku-az-o-80-000-kc.html" title="AAA AUTO snížilo ceny ojetých aut před koncem roku až o 80 000 Kč" >AAA AUTO snížilo ceny ojetých aut před koncem roku až o 80 000 Kč</a></h4>
		<div class="image"><a href="http://tn.nova.cz/clanek/aaa-auto-snizilo-ceny-ojetych-aut-pred-koncem-roku-az-o-80-000-kc.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Dec2017/2086407.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Dec2017/2086407.jpg?d41d" id="image2086407" class="mediaImage" title="AAA AUTO" alt="AAA AUTO">
</picture>

<!-- Volby 2017? -->
                

</a>
</div>
	</div>
</div>

</div>
<div id="Frontend_Box_Content_Simple_majetek" class="box">
<div><style type="text/css">
    #search_majetek_2 {
        margin: 1em 0;
        background-color: #9EBAD0;
        padding: 2em;
    }
    #search_majetek_2 button {
        background: none repeat scroll 0 0 #0070bc;
        border: medium none;
        color: #fff;
        cursor: pointer;
        font-family: 'ubuntumedium',arial,sans-serif;
        font-size: 0.8em;
        font-weight: normal;
        line-height: 24px;
        margin: 0 0 10px;
        padding: 0.1em 0.9em;
        cursor: pointer;
    }
    #search_majetek_2 button:hover { background-color: #0E5597; }
    #search_majetek_2 ul { margin-top: 0; margin-left: 2em; }
    #search_majetek_2 li { color: #0E5597; list-style: square none; }
    </style>     <script>
    (function($) {
        $(function() {
            if( $('#search_majetek_2').length > 0 ){

                var fileUrlBase = "/static/cz/shared/data/majetek/xlsx/";

                $('#search_majetek_2').first().html('<div id="JSONSearch_majetek_2" ><span style="text-align: center" >Načítá se ...</span></div>');
                $.getJSON( '/static/cz/shared/data/majetek/index.json?r=2', function( data, textStatus, jqXHR ) {
                    console.log('DATA', data);

                    window.JSONindex_majetek_2 = data || {};

                    $('#JSONSearch_majetek_2').html('Zadejte jméno: <input id="JSONSearch_majetek_2-name" placeholder="jméno příjmení" /> <button id="JSONSearch_majetek_2-submit" >Hledat</button> <div id="JSONSearch_majetek_2-results" ></div>');

                    $('#JSONSearch_majetek_2-name').keyup(function(event){
                        if(event.keyCode == 13){
                            $("#JSONSearch_majetek_2-submit").click();
                        }
                    });
                    $('#JSONSearch_majetek_2-submit').click(function() {
                        var searchString = $('#JSONSearch_majetek_2-name').val().toLowerCase();
                        var output = "";
                        var results = {};
                        for (var key in JSONindex_majetek_2){
                            if( key.toLowerCase().search(searchString) > -1 ){
                                var keys = JSONindex_majetek_2[key].split(/\s*,\s*/);
                                //console.log('JSONindex_majetek_2[key]', JSONindex_majetek_2[key], keys);
                                for (var i = 0; i < keys.length; i++) {
                                    results[keys[i]] = true;
                                };
                            }
                        }

                        for (var key in results ){
                            output += '<li><a href="'+fileUrlBase+key+'.xlsx" class="external-link" >'+key+'.xlsx</a></li>';
                        }
                        if (output.length > 0){
                            output = '<h3>Jméno nalezeno v:</h3><ul>'+output+'</ul>';
                        } else {
                            output = '<h3 style="color: #a00000" >Jméno nenalezeno</h3>';
                        }
                        $('#JSONSearch_majetek_2-results').html(output);
                    });
                });
            }
        })
    })(jQuery)
    </script></div>
</div>
<div id="Frontend_Box_Static_Simple_coi" class="box">
<div>
    <style type="text/css">
        #search_coi {
            margin: 1em 0;
            background-color: #80d4ff;
            padding: 33px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-in {
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-weight: bold;
        }
        #search_coi button {
            background: none repeat scroll 0 0 #0070bc;
            border: medium none;
            color: #fff;
            cursor: pointer;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-size: 0.8em;
            font-weight: normal;
            line-height: 24px;
            margin: 0 1px 10px;
            padding: 3px 12px 0 12px;
            cursor: pointer;
        }
        #search_coi button:hover { background-color: #0E5597; }
        #search_coi-result {
            margin: 5px 0 0 -1px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-ic {
            padding: 1px 0px 0px 1px;
        }
    </style>
    <script>
        (function ($) {
            var dataQ = null;
            var path = window.staticUrl + "cz/shared/data/coi/2016_11_18.json";

            function searchIc(val) {
                // pad with zeroes
                var ic = String("00000000" + val).slice(-8);
                if (!dataQ) {
                    $('#search_coi-result').html('Načítají se data..');
                    dataQ = $.getJSON(path);
                }
                dataQ.then(function (fines) {
                    renderFine(ic, fines[ic]);
                })
            }

            function customSort(a, b) {
                var as = a.date.split(".");
                var bs = b.date.split(".");
                return new Date(bs[2], bs[1] - 1, bs[0]).getTime() - new Date(as[2], as[1] - 1, as[0]).getTime();
            }

            function renderFine(ic, fine) {
                var out = [];
                if (fine) {
                    $.each(fine.sort(customSort), function (i, item) {
                        out += 'IČ: ' + ic + ', <strong>Výše pokuty: ' + item.amount + ' Kč,</strong> ' + item.law + ', Datum nabytí právní moci: ' + item.date + '<br />';
                        $('#search_coi-result').html(out);
                    });
                    if (ic == 25016261) {
                      $('#search_coi-result br').remove();
                      $('#search_coi-result').append(' - chybějící označení na obalu výrobku, a to konkrétně označení proudu v mA.');
                    }
                } else {
                    $('#search_coi-result').html('Zadané IČ nebylo v seznamu nalezeno.');
                }
            }

            $(function () {
                if ($('#search_coi').length > 0) {
                    $('#search_coi').html('<div id="search_coi-in">Vyplňte IČ: <input id="search_coi-ic" placeholder="IČ" pattern="[0-9]+" maxlength="8" /> <button id="search_coi-submit" >Zkontrolovat</button></div> <div id="search_coi-result" ></div>');
                    $('#search_coi-submit').click(function () {
                        searchIc($('#search_coi-ic').val());
                    });
                    $('#search_coi-ic').keyup(function () {
                        $('#search_coi-result').html('')
                    });
                }
            });
        })(jQuery)
    </script>
</div>

</div>
<div id="Frontend_Box_Util_Asset_2" class="box">

</div>
<div id="left_bottom" class="container grid_32">
<div id="Frontend_Box_Article_Article" class="box article">


	



<!-- START: Article detail -->
<div class=" section-2">

 	<!-- Topic Filtering -->
	
		
	    
	    
	
		
	    
	    
	
		
	    
	    
	
		
	    
	    
	
		
	    
	    
	
		
	    
	    
	
		
	    
	    
	
		
	    
	    
	
		
	    
	    
	
	
	
	<div class="atricle_date">
		
			Publikováno 29. 12. 2017
		
	</div>

	
		<span class="sub_title">
			
			
			<span>Veselé historky</span>
		</span>
	

	<h1>Policejní perličky 2017: Kradu jen to, co můžu prodat, mandle ne!</h1>

	

		<div class="image">
			
<a href="http://img.cz.prg.cmestatic.com/media/images/600x338/Aug2016/1898700.jpg?d41d" class="imagelb">
	<img src='http://img.cz.prg.cmestatic.com/media/images/600x338/Aug2016/1898700.jpg?d41d' id='image1898700' class='mediaImage' title='Zloděj v obchodě - ilustrační foto' alt='Zloděj v obchodě - ilustrační foto' />
</a>



			
			<div class="imginfo">
					Zdroj:
						Thinkstockphotos
			</div>
			
			
			
			
			<!--div class="facebook_count">
				<span>112</span>
			</div-->
		</div>
		<div class="image_title">Ilustrační snímek</div>
		
	

<div id="social_wrap">
	<div class="social_buttons social_buttons_article">

		<!-- Facebook like button-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v2.0#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-href="http://tn.nova.cz/clanek/kradu-jen-to-co-muzu-prodat-mandle-ne-policejni-perlicky-2017.html" data-width="150" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<!-- END Facebook like button-->

		<!-- Twitter button-->
			<div class="wrap_twitter_button">
				<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
			</div>

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
			</script>
		<!-- END Twitter button-->

		<!-- G plus button-->
		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		<!-- END G plus button-->

		

		<div class="clear"></div>
	</div>
</div>

	
	

		<div class="topics_list">
			<div class="tpc_label">
				Témata:
			</div>
			<div class="tpc_content">
				
					<a href="/tema/12635-perla">perla</a>, 
				
					<a href="/tema/51330-perly">perly</a>, 
				
					<a href="/tema/57194-perlicka-z-archivu">perlička z archívu</a>, 
				
					<a href="/tema/2036-policie">policie</a>, 
				
					<a href="/tema/3284-zabava">zábava</a>, 
				
					<a href="/tema/16623-humor">humor</a>, 
				
					<a href="/tema/3351-kriminalita">kriminalita</a>, 
				
					<a href="/tema/15553-moravskoslezsky-kraj">Moravskoslezský kraj</a>, 
				
					<a href="/tema/7584-krimi">krimi</a>
				
			</div>
		</div>

	

<div class="article_wrap ">
	<div class="perex"><p>Honit lupiče, vrahy a zloděje není žádná legrace. Tedy většinou. Občas i policisté řeší situace a případy, kde je těžké udržet vážnou část. Jindy jim zase k vyřešení případu pomůže nějaká kuriozita.</p></div>
	
	<div class="article_body" id="text_clanku"><p>S leto&scaron;n&iacute;mi &uacute;směvn&yacute;mi a kuri&oacute;zn&iacute;mi př&iacute;pady, v&yacute;slechy a situacemi se pochlubili policist&eacute; z Moravskoslezsk&eacute;ho kraje. A podle rozs&aacute;hl&eacute; sb&iacute;rky, kterou zaslali, nemaj&iacute; o &uacute;směvn&eacute; momenty nouzi.</p><!-- Adtech === rectangle_2 banner box === Start -->
<div class="banner" id="banner_rectangle_2">
	<div class="ad-label">reklama</div>
	<script type="text/javascript">
		// reset placement alias
		var ADTECH_PLACEMENT_ALIAS = undefined;

		// banner size alias
		var bannerSize = "rectangle_2";
		
		// viewport size for current banner
		var viewportWidth_rectangle_2  = document.documentElement.clientWidth;
	
		// check if current vieport size is ok to call banner request due to global settings
		if (bannerDisplay(viewportWidth, bannerSize)) {
			if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
			document.write('<scr'+'ipt type="text/javascript" src="//adserver.adtech.de/addyn|3.0|1045.1|0|0|170|ADTECH;cookie=info;alias=rectangle_2_tn.cz_New_Clanek;loc=100;target=_blank;sub1=[subst];key=perla+perly+perlicka%20z%20archivu+policie+zabava+humor+kriminalita+Moravskoslezsky%20kraj+krimi;kvscreensizewidth='+viewportWidth+';grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
		}
	</script>
</div>

<script>
	// verify placement alias and show banner
	var showBannerPosition = false;
	if (typeof(ADTECH_PLACEMENT_ALIAS) == "string") {
		if (ADTECH_PLACEMENT_ALIAS == "rectangle_2_tn.cz_New_Clanek") {
			showBannerPosition = true;
		}
	}
	bannerPositionVisibility('banner_rectangle_2', showBannerPosition);
	showBannerPosition = null;
</script>
<!-- Adtech === rectangle_2 banner box === End -->
<p><br />
O jeden se při v&yacute;slechu postaral zloděj. M&iacute;sto toho, aby zap&iacute;ral, se nejdř&iacute;v ke v&scaron;emu přiznal a př&iacute;padn&eacute; mor&aacute;ln&iacute; apely od policistů uťal slovy, že krade často a krade r&aacute;d.</p><p>&nbsp;</p><p><strong>Z v&yacute;slechu:</strong> Co se t&yacute;k&aacute; kr&aacute;deže zbož&iacute;, uv&aacute;d&iacute;m, že je možn&eacute;, že jsem v prodejně toho dne byl, ale určitě jsem neukradl mandle a su&scaron;en&eacute; &scaron;vestky. Kradu jen zbož&iacute;, o kter&eacute;m v&iacute;m, že ho prod&aacute;m. Kradu t&eacute;měř denně a kradu v&scaron;ude po severn&iacute; Moravě. Kradu, abych věci n&aacute;sledně prodal, a pen&iacute;ze proh&yacute;ř&iacute;m. A taky kradu proto, že mě to bav&iacute;.</p><p>&nbsp;</p><p><strong>Ze z&aacute;znamu:</strong> Dechovou zkou&scaron;ku odm&iacute;tl, neboť měl oslavu, a tak měl obavu z dechov&eacute; zkou&scaron;ky&hellip;</p><p>&nbsp;</p><p>Občas jsou policist&eacute; zase vol&aacute;ni k nesměl&yacute;m amantům. I když to nejdř&iacute;v samozřejmě nemohou tu&scaron;it. Jako v př&iacute;padě, kdy jim pozorn&aacute; žena volala, že na lavičce u domu už řadu hodin sed&iacute; nezn&aacute;m&yacute; muž. A že by bylo z&aacute;hodno zkontrolovat, jestli třeba odněkud neuprchl.</p><p><br />
<div class="imagebox">
    <div class="image">
    	<a href="http://tn.nova.cz/clanek/zachrana-reklamni-cedule-i-tank-na-dalnici-kuriozni-zasahy-hasicu.html">
        	<img src='http://img.cz.prg.cmestatic.com/media/images/90x50/Aug2017/2029422.jpg?d41d' id='image2029422' class='mediaImage' title='Spadený tank na D35 - 2' alt='Spadený tank na D35 - 2' />
  
        	
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="http://tn.nova.cz/clanek/zachrana-reklamni-cedule-i-tank-na-dalnici-kuriozni-zasahy-hasicu.html">Záchrana reklamní cedule i tank na dálnici. Kuriózní zásahy hasičů</a>
    </div>
</div></p><p>&nbsp;</p><p><strong>Informace z m&iacute;sta:</strong> Muž sed&iacute; na m&iacute;stě již od 05.00 hodin. Jako důvod sv&eacute;ho poč&iacute;n&aacute;n&iacute; uvedl, že vzpl&aacute;l v&aacute;&scaron;niv&yacute;m citem k nezn&aacute;m&eacute; ženě, kterou poznal v zahranič&iacute; a v&iacute;, že bydl&iacute; v domě, před n&iacute;m ček&aacute;. Nem&aacute; v&scaron;ak dosti kur&aacute;že, aby do domu vstoupil, a proto ček&aacute; venku na př&iacute;ležitost ji oslovit. Ček&aacute;n&iacute; ukonč&iacute; a půjde domů&hellip;</p><p>&nbsp;</p><p>Jako z kultovn&iacute;ho filmu Čern&iacute; baroni zase působ&iacute; n&aacute;lez n&aacute;bojů do samopalu.&nbsp;</p><p><br />
<strong>Informace z m&iacute;sta:</strong> V předmětn&eacute;m m&iacute;stě neupřesněn&yacute; počet n&aacute;bojů, č&aacute;st je zkorodovan&aacute; a č&aacute;st zrezivěl&aacute;&hellip;</p><p><br />
O tom, že někteř&iacute; zloději ukradnou opravdu v&scaron;echno, svědč&iacute; mio jin&eacute; to, že severomorav&scaron;t&iacute; policist&eacute; ře&scaron;ili mimo jin&eacute; zmizen&iacute; krmelce, rovn&aacute;tek, poj&iacute;zdn&eacute;ho včel&iacute;na, telete nebo n&aacute;kupn&iacute;ho voz&iacute;ku ve tvaru aut&iacute;čka.</p><p>&nbsp;</p><p>Policist&eacute; tak&eacute; nejednou zjistili, že opilci maj&iacute; hověz&iacute; n&aacute;pady. Jako třeba sedmatřicetilet&yacute; cyklista, kter&yacute; na konci července na Opavsku sedl na kolo s v&iacute;ce než třemi promile. Když později z kola spadl, vymstilo se mu, že v batohu na z&aacute;dech vezl sekeru. Ostr&yacute; n&aacute;stroj ho totiž nepěkně pochroumal.</p><p><br />
<div class="imagebox videobox">
    <div class="image">
    	<a href="http://tn.nova.cz/clanek/na-lince-158-muze-byt-i-veselo-obcas-se-dokonce-flirtuje.html">
        	<img src='http://img.cz.prg.cmestatic.com/media/images/90x50/May2016/1866343.jpg?d41d' id='image1866343' class='mediaImage' title='Tísňová linka' alt='Tísňová linka' />
  
        	<div class="play"></div>
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="http://tn.nova.cz/clanek/na-lince-158-muze-byt-i-veselo-obcas-se-dokonce-flirtuje.html">Šílenosti na lince 158: "Jsem blondýna, v jakém jste znamení?"</a>
    </div>
</div></p><p>&nbsp;</p><p>A na z&aacute;věr objasněn&eacute; přepaden&iacute; jako&nbsp; z poh&aacute;dky o Popelce. Když se na zač&aacute;tku června lupič vrhnul po kabelce star&scaron;&iacute; ženy, asi nepoč&iacute;tal s t&iacute;m, jak v&scaron;e dopadne.</p><p><br />
To, že se oběť bude br&aacute;nit, nejsp&iacute;&scaron; čekal. Ale to, že bude usvědčen d&iacute;ky polobotce, kterou na &uacute;těku ztratil, ho nejsp&iacute;&scaron; nenapadlo ani v nejdivočej&scaron;&iacute;ch snech.</p></div>

	


	

	

	<div class="author"><span>pez</span> <span>TN.cz</span> </div>


</div>

	<div class="clear"></div>
</div>
<!-- END: Article detail -->


<script>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</script>

</div>
<div id="Frontend_Box_Article_RelatedStrossle" class="box box_external_articles">
<div  data-spklw-widget="widget-5878d4b74eec6"></div>

</div>
<div id="external_articles_denik" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Deník.cz</span></div>  <div class="items">
        <div class="item clearBefore">
    	<h3><a class="external-link" href="https://www.denik.cz/krimi/v-labi-plavala-mrtvola-cloveka-u-zdymadel-pod-strekovem-zasahuji-kriminaliste-20171225.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;">V Labi plavala mrtvola člověka. U zdymadel pod Střekovem ...</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/krimi/v-labi-plavala-mrtvola-cloveka-u-zdymadel-pod-strekovem-zasahuji-kriminaliste-20171225.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;"><img src="https://g.denik.cz/54/ed/usti-vanov-mrtvola-utopenec-utonuly-zdymadla-20171225-6_denik-300x210.jpg" /></a></div>
    </div>
        <div class="item">
    	<h3><a class="external-link" href="https://www.denik.cz/z_domova/stedry-den-byl-teplotne-vyrazne-nadprumerny-padly-i-rekordy2-20171225.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;">Štědrý den byl teplotně výrazně nadprůměrný, padly i rekordy</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/z_domova/stedry-den-byl-teplotne-vyrazne-nadprumerny-padly-i-rekordy2-20171225.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;"><img src="https://g.denik.cz/44/f6/ceska-trebova-stare-namesti-advent-vanocni-strom-rozsviceni-vyzdoba051217-uo7_denik-300x210.jpg" /></a></div>
    </div>
      </div>
</div>

</div>
<div id="external_articles_aktualne" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Aktuálně.cz</span></div>
  <div class="items">
    
    <div class="item clearBefore">
    	<h3><a class="external-link" href="https://zpravy.aktualne.cz/finance/davky-na-bydleni-se-mirne-zvysi-ziskat-je-ale-bude-slozitejs/r~24e21cc4eca111e7984d0cc47ab5f122/" onclick="GAOutboundLink('Aktualne.cz'); return false;">Dávky na bydlení se mírně zvýší, získat je ale bude ...</a></h3>
    	<div class="image"><a class="external-link" href="https://zpravy.aktualne.cz/finance/davky-na-bydleni-se-mirne-zvysi-ziskat-je-ale-bude-slozitejs/r~24e21cc4eca111e7984d0cc47ab5f122/" onclick="GAOutboundLink('Aktualne.cz'); return false;"><img src="https://cdn.i0.cz/public-data/4a/22/ab2e198a320998143d50277dbd1b_r16:9_w356_h200_gi:photo:44649.jpg?hash=493b12a6464adb880571ec0ce0e5af90&sync" /></a></div>
    </div>
    
    <div class="item">
    	<h3><a class="external-link" href="https://zpravy.aktualne.cz/ekonomika/vsechna-tuzemska-vina-s-oznacenim-voc-jsou-kvalitni-zjistila/r~a8810e7cec9311e7b6a9ac1f6b220ee8/" onclick="GAOutboundLink('Aktualne.cz'); return false;">Všechna tuzemská vína s označením VOC jsou kvalitní, ...</a></h3>
    	<div class="image"><a class="external-link" href="https://zpravy.aktualne.cz/ekonomika/vsechna-tuzemska-vina-s-oznacenim-voc-jsou-kvalitni-zjistila/r~a8810e7cec9311e7b6a9ac1f6b220ee8/" onclick="GAOutboundLink('Aktualne.cz'); return false;"><img src="https://cdn.i0.cz/public-data/b5/79/67c3733f383494007d4be5971370_r16:9_w356_h200_gi:photo:603664.jpg?hash=857d99d48fc737bf50254010f70440d0&sync" /></a></div>
    </div>
    
  </div>
</div>


</div>
</div>
<div id="right_top" class="container grid_16">
<div id="Frontend_Box_Video_PlaylistPlayer" class="box">

<div id="playlistplayer"></div>

<script>
(function(Player, staticUrl, $) {

    $(function() {

        if ($('.video_eyecatcher').length > 0) {
            $('#playlistplayer').remove();
            return;
        }

        $('#playlistplayer').addClass('player-container player-playlist miniplayer-tn');

        var path, player, playlist;
        // setup base path
        if (staticUrl) {
            path = staticUrl + 'shared/app/player/';
        } else {
            path = '/static/shared/app/player/';
        }

        // Playlist array
        playlist = [{"id":2087825,"title":"V \u010cin\u011b za\u010dal festival ryba\u0159en\u00ed na ledu","siteId":30},{"id":2087490,"title":"Sn\u011bhov\u00e1 kalamita v Pensylv\u00e1nii","siteId":30},{"id":2087528,"title":"\u010c\u00edna m\u00e1 nejdel\u0161\u00ed sklen\u011bnou l\u00e1vku na sv\u011bt\u011b","siteId":30},{"id":2087416,"title":"Na Florid\u011b surfovaly stovky Sant\u016f","siteId":30},{"id":2087202,"title":"T\u0159i stovky dron\u016f v hlavn\u00ed roli velkolep\u00e9 show oslavy dne Katarsk\u00e9ho st\u00e1tu","siteId":30},{"id":2087213,"title":"V\u00e1no\u010dn\u00ed sn\u011bhov\u00e1 kalamita v \u0158ecku","siteId":30},{"id":2086946,"title":"Start rakety Falcon 9 vyd\u011bsil Ameri\u010dany! Mysleli, \u017ee let\u00ed UFO","siteId":30},{"id":2078853,"title":"Jak se m\u011bn\u00ed v\u00e1no\u010dn\u00ed strom na Starom\u00e1ku: Kter\u00fd byl nejhez\u010d\u00ed?","siteId":30},{"id":2086983,"title":"Svatba trochu jinak: Ano si \u0159ekli pod vodou","siteId":30},{"id":2086647,"title":"Po\u0159\u00e1dn\u00e1 d\u00e1vka roztomilosti: Medv\u011bdi ze San Diega se raduj\u00ed ze sn\u011bhu","siteId":30},{"id":2065249,"title":"Pozv\u00e1nka na nov\u00fd po\u0159ad - Co\u017e takhle d\u00e1t si \u2026","siteId":30}];

        player = new Player('playlistplayer', {
            configUrl: 'https://api.nova.cz/bin/player/videojs/config.php?',
            configParams: {
                embed: true,
                showAs: '13',
                site: '',
                realSite: '30',
                subsite: '746',
                section: '2',
                media: '',
                quality: '3',
                // keyword for ads to identify miniplayer
                size: 'miniplayer',
                version: '1'
            },
            playlist: playlist,
            stream: {
                url: '/scast/section-show-info/?sectionId=2&showAs=13&runAlways=&d=YTo0OntzOjk6InNlY3Rpb25JZCI7czoxOiIyIjtzOjY6InNob3dBcyI7czoyOiIxMyI7czo5OiJydW5BbHdheXMiO2I6MDtzOjEzOiJwbGF5ZXJPcHRpb25zIjthOjk6e3M6NDoic2l6ZSI7czoxMDoibWluaXBsYXllciI7czo5OiJpbWFnZVNpemUiO3M6NzoiMzAweDE3MCI7czoxMToicGxheWVyV2lkdGgiO3M6MzoiMzAwIjtzOjEyOiJwbGF5ZXJIZWlnaHQiO3M6MzoiMTY4IjtzOjQ6Im11dGUiO3M6MToiMSI7czo4OiJyZWFsU2l0ZSI7aTozMDtzOjc6InN1YnNpdGUiO2k6NzQ2O3M6Nzoic2VjdGlvbiI7czoxOiIyIjtzOjk6ImFkU2VjdGlvbiI7Tjt9fQ%3D%3D'
            },
            basePath: path,
            mini: true,
            revision: '175093',
            showTitle: 1, /*1*/
            autoStart: true,
            autoSound: 0,
            language: 'cs'
            
        });

        // expose player
        window.players = window.players || {};
        players['miniplayer'] = player;
    });


})(Player, staticUrl, jQuery);

/*
stream = {
    url: '/scast/section-show-info/?sectionId=2&showAs=13&runAlways=&d=YTo0OntzOjk6InNlY3Rpb25JZCI7czoxOiIyIjtzOjY6InNob3dBcyI7czoyOiIxMyI7czo5OiJydW5BbHdheXMiO2I6MDtzOjEzOiJwbGF5ZXJPcHRpb25zIjthOjk6e3M6NDoic2l6ZSI7czoxMDoibWluaXBsYXllciI7czo5OiJpbWFnZVNpemUiO3M6NzoiMzAweDE3MCI7czoxMToicGxheWVyV2lkdGgiO3M6MzoiMzAwIjtzOjEyOiJwbGF5ZXJIZWlnaHQiO3M6MzoiMTY4IjtzOjQ6Im11dGUiO3M6MToiMSI7czo4OiJyZWFsU2l0ZSI7aTozMDtzOjc6InN1YnNpdGUiO2k6NzQ2O3M6Nzoic2VjdGlvbiI7czoxOiIyIjtzOjk6ImFkU2VjdGlvbiI7Tjt9fQ%3D%3D',
    playHtml: '<div style="display:block;width:300px;height:' + (168 + 44) + 'px" id="flowplayer-holder"> </div>',
    afterHtml: '<div style="position: absolute; top: 15%; color: white; padding-top:0; height:auto; text-align:center">Přímý přenos již skončil.</div>',
    beforeHtml: '<div style="position: absolute; top: 15%; color: white; padding-top:0; height:auto; text-align:center">Přímý přenos ještě nezačal.</div>',
    isActive: 'false',
    startTime: '1514572200',
    endTime: '1514574600'
};
*/
</script>

</div>
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit" class="box box_blue">



 <div class="box_blue">

    
	
	
	
		
		<h2>Související články</h2>
	
	
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/chudy-rybar-spal-na-stovkach-milionu-netusil-co-ma-pod-posteli.html">Chudý rybář spal na stovkách milionů. Netušil, co má pod postelí</a></h4>
			<a href="http://tn.nova.cz/clanek/chudy-rybar-spal-na-stovkach-milionu-netusil-co-ma-pod-posteli.html" class="image ">
                <img src='http://img.cz.prg.cmestatic.com/media/images/120x67/Aug2016/1902641.jpg?c33e' id='image1902641' class='mediaImage' title='Největší perla na světě' alt='Největší perla na světě' />

                
                
                
                
                <!-- Volby 2017? -->
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                
                
				                 
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/sokujici-nalez-v-jidle-jedno-kousnuti-ji-zmenilo-zivot.html">Šokující nález v jídle: Jedno kousnutí jí změnilo život!</a></h4>
			<a href="http://tn.nova.cz/clanek/sokujici-nalez-v-jidle-jedno-kousnuti-ji-zmenilo-zivot.html" class="image ">
                <img src='http://img.cz.prg.cmestatic.com/media/images/120x67/Apr2015/1742254.jpg?9f02' id='image1742254' class='mediaImage' title='Překvapení v jídle' alt='Překvapení v jídle' />

                
                
                
                
                <!-- Volby 2017? -->
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                
                
				                 
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/zpravy/zajimavosti/perla-velka-jako-sklenenka-za-22-milionu-v-londyne-drazili-morsky-skvost.html">Perla velká jako skleněnka za 22 milionů! V Londýně dražili mořský skvost</a></h4>
			<a href="http://tn.nova.cz/clanek/zpravy/zajimavosti/perla-velka-jako-sklenenka-za-22-milionu-v-londyne-drazili-morsky-skvost.html" class="image ">
                <img src='http://img.cz.prg.cmestatic.com/media/images/120x67/May2014/1644238.jpg?d41d' id='image1644238' class='mediaImage' title='Perla' alt='Perla' />

                
                
                
                
                <!-- Volby 2017? -->
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                
                
				                 
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="right_scroll_top" class="container">
<div id="rectangle_1" class="box scroll_rectangle">
<!-- Adtech banner box === -->
<script type="text/javascript">
var ADTECH_PLACEMENT_ALIAS = undefined;
var viewportWidth  = document.documentElement.clientWidth;

</script>
<div class="banner" id="banner_rectangle_1" >
	<div class="ad-label">reklama</div>
		<script type="text/javascript">
		if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
		document.write('<scr'+'ipt type="text/javascript" src="//adserver.adtech.de/addyn|3.0|1045.1|0|0|170|ADTECH;cookie=info;alias=rectangle_1_tn.cz_New_Clanek;loc=100;target=_blank;sub1=[subst];kvscreensizewidth='+viewportWidth+';key=perla+perly+perlicka%20z%20archivu+policie+zabava+humor+kriminalita+Moravskoslezsky%20kraj+krimi;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
		</script>
</div>

<script>
	var showBannerPosition = false;
	if (typeof(ADTECH_PLACEMENT_ALIAS) == "string") {
		if (ADTECH_PLACEMENT_ALIAS == "rectangle_1_tn.cz_New_Clanek") {
			showBannerPosition = true;
		}
	}
	console.log("banner_rectangle_1:",showBannerPosition)
	bannerPositionVisibility('banner_rectangle_1', showBannerPosition);
	showBannerPosition = null;
</script>

</div>
</div>
<div id="right_promo" class="container">
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit4" class="box">



 <div class="box_blue">

    
	
	
	
	
	
		
		 <!-- list opening -->
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/kate-si-pujcila-kralovnin-nahrdelnik-nosila-ho-i-diana.html">Kate si půjčila náhrdelník od královny. Nosila ho i Diana</a></h4>
			<a href="http://tn.nova.cz/clanek/kate-si-pujcila-kralovnin-nahrdelnik-nosila-ho-i-diana.html" class="image ">
                <img src='http://img.cz.prg.cmestatic.com/media/images/120x67/Nov2017/2074382.jpg?d41d' id='image2074382' class='mediaImage' title='Kate Middleton' alt='Kate Middleton' />

                
                
                
                
                <!-- Volby 2017? -->
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                
                
				                 
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/inspektori-hledaji-zakazane-rachejtle-sehnat-se-daji-snadno.html">Inspektoři hledají zakázané rachejtle! Sehnat se dají snadno</a></h4>
			<a href="http://tn.nova.cz/clanek/inspektori-hledaji-zakazane-rachejtle-sehnat-se-daji-snadno.html" class="image video">
                <img src='http://img.cz.prg.cmestatic.com/media/images/120x67/Dec2017/2086778.jpg?d41d' id='image2086778' class='mediaImage' title='Zábavní pyrotechnika SAPA - 2' alt='Zábavní pyrotechnika SAPA - 2' />

                
                
                
                
                <!-- Volby 2017? -->
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                
                
				                 
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="promo2" class="box box_promo">
<div class="article_small article_promo" >
	<div>
				<span class="sub_title">
			<span class="flag" data-url="/tema/12821-pr-clanek" >Obchodní sdělení</span>
		</span>
				<h4><a href="http://tn.nova.cz/clanek/steinex-nova-era-vyroby-masnych-produktu.html" title="STEINEX – nová éra výroby masných produktů." >STEINEX – nová éra výroby masných produktů.</a></h4>
		<div class="image"><a href="http://tn.nova.cz/clanek/steinex-nova-era-vyroby-masnych-produktu.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Nov2017/2077047.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Nov2017/2077047.jpg?d41d" id="image2077047" class="mediaImage" title="Steinex" alt="Steinex">
</picture>

<!-- Volby 2017? -->
                

</a>
</div>
	</div>
</div>

</div>
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit2" class="box box_blue">



 <div class="box_blue">

    
	
	
	
	
	
		
		 <!-- list opening -->
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/potapec-objevil-v-lomu-nevidanou-vec-o-nalez-uz-se-zajima-policie.html">Potápěč objevil v lomu nevídanou věc! O nález už se zajímá policie</a></h4>
			<a href="http://tn.nova.cz/clanek/potapec-objevil-v-lomu-nevidanou-vec-o-nalez-uz-se-zajima-policie.html" class="image video">
                <img src='http://img.cz.prg.cmestatic.com/media/images/120x67/Dec2017/2087801.jpg?d41d' id='image2087801' class='mediaImage' title='Potápěč objevil na dně lomu na Teplicku čtyři kradená auta - 4' alt='Potápěč objevil na dně lomu na Teplicku čtyři kradená auta - 4' />

                
                
                
                
                <!-- Volby 2017? -->
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                	
				                    	
                
                
                
				                 
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="promo3" class="box box_promo">
<div class="article_small article_promo" >
	<div>
				<span class="sub_title">
			<span class="flag" data-url="/tema/12821-pr-clanek" >Obchodní sdělení</span>
		</span>
				<h4><a href="http://tn.nova.cz/clanek/maly-pritel-pro-velke-kavove-momenty-essenza-mini.html" title="MALÝ PŘÍTEL PRO VELKÉ KÁVOVÉ MOMENTY – ESSENZA MINI" >MALÝ PŘÍTEL PRO VELKÉ KÁVOVÉ MOMENTY – ESSENZA MINI</a></h4>
		<div class="image"><a href="http://tn.nova.cz/clanek/maly-pritel-pro-velke-kavove-momenty-essenza-mini.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Dec2017/2085789.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Dec2017/2085789.jpg?d41d" id="image2085789" class="mediaImage" title="nespresso" alt="nespresso">
</picture>

<!-- Volby 2017? -->
                

</a>
</div>
	</div>
</div>

</div>
</div>
</div>
</div>
<div id="bottom" class="container">
<div id="Frontend_box_content_simple_GA" class="box">
<p>&nbsp;</p>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3666175-35']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</div>
<div id="mobile_bottom" class="box">
<!-- Adtech === mobile_bottom banner box === Start -->
<div class="banner" id="banner_mobile_bottom">
	<div class="ad-label">reklama</div>
	<script type="text/javascript">
		// reset placement alias
		var ADTECH_PLACEMENT_ALIAS = undefined;

		// banner size alias
		var bannerSize = "mobile_bottom";
		
		// viewport size for current banner
		var viewportWidth_mobile_bottom  = document.documentElement.clientWidth;
	
		// check if current vieport size is ok to call banner request due to global settings
		if (bannerDisplay(viewportWidth, bannerSize)) {
			if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
			document.write('<scr'+'ipt type="text/javascript" src="//adserver.adtech.de/addyn|3.0|1045.1|0|0|3055|ADTECH;cookie=info;alias=mobile_bottom_tn.cz_New_Clanek;loc=100;target=_blank;sub1=[subst];key=perla+perly+perlicka%20z%20archivu+policie+zabava+humor+kriminalita+Moravskoslezsky%20kraj+krimi;kvscreensizewidth='+viewportWidth+';grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
		}
	</script>
</div>

<script>
	// verify placement alias and show banner
	var showBannerPosition = false;
	if (typeof(ADTECH_PLACEMENT_ALIAS) == "string") {
		if (ADTECH_PLACEMENT_ALIAS == "mobile_bottom_tn.cz_New_Clanek") {
			showBannerPosition = true;
		}
	}
	bannerPositionVisibility('banner_mobile_bottom', showBannerPosition);
	showBannerPosition = null;
</script>
<!-- Adtech === mobile_bottom banner box === End -->
</div>
<div id="board" class="box board">
<!-- Adtech === board banner box === Start -->
<div class="banner" id="banner_board">
	<div class="ad-label">reklama</div>
	<script type="text/javascript">
		// reset placement alias
		var ADTECH_PLACEMENT_ALIAS = undefined;

		// banner size alias
		var bannerSize = "board";
		
		// viewport size for current banner
		var viewportWidth_board  = document.documentElement.clientWidth;
	
		// check if current vieport size is ok to call banner request due to global settings
		if (bannerDisplay(viewportWidth, bannerSize)) {
			if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
			document.write('<scr'+'ipt type="text/javascript" src="//adserver.adtech.de/addyn|3.0|1045.1|0|0|1702|ADTECH;cookie=info;alias=board_tn.cz_New_Clanek;loc=100;target=_blank;sub1=[subst];key=perla+perly+perlicka%20z%20archivu+policie+zabava+humor+kriminalita+Moravskoslezsky%20kraj+krimi;kvscreensizewidth='+viewportWidth+';grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
		}
	</script>
</div>

<script>
	// verify placement alias and show banner
	var showBannerPosition = false;
	if (typeof(ADTECH_PLACEMENT_ALIAS) == "string") {
		if (ADTECH_PLACEMENT_ALIAS == "board_tn.cz_New_Clanek") {
			showBannerPosition = true;
		}
	}
	bannerPositionVisibility('banner_board', showBannerPosition);
	showBannerPosition = null;
</script>
<!-- Adtech === board banner box === End -->
</div>
<div id="search_anchor" class="box">
<div id="footer_search">
	<form action="/hledat" method="get" >
		<input type="text" value="" id="search-footer-input" name="q" placeholder="Hledat" />
		<button type="submit" name="searchsend" value="Hledat" ></button>
	</form>
</div>
</div>
<div id="Frontend_Box_Topic_MostUsed" class="box">
<div class="most-read-topics" >
<h2>Nejčtenější témata od A do Z</h2>
	<ul>
																<li class="first-of-letter" ><a href="/tema/7039-andrej-babis">Andrej Babiš</a><i></i></li>
												<li class="" ><a href="/tema/2345-auto">auto</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/23-celebrity">Celebrity</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/98-deti">děti</a><i></i></li>
												<li class="" ><a href="/tema/653-dite">dítě</a><i></i></li>
												<li class="" ><a href="/tema/7564-domaci">domácí</a><i></i></li>
												<li class="" ><a href="/tema/2523-doprava">doprava</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2314-ekonomika">ekonomika</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/54-galerie">galerie</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2584-hasici">hasiči</a><i></i></li>
												<li class="" ><a href="/tema/1976-hory">hory</a><i></i></li>
												<li class="" ><a href="/tema/7746-hudba-film-a-tv">Hudba, film a TV</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/12890-jihocesky-kraj">Jihočeský kraj</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/19258-karlovarsky-kraj">Karlovarský kraj</a><i></i></li>
												<li class="" ><a href="/tema/7584-krimi">krimi</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/1988-martin-pouva">Martin Pouva</a><i></i></li>
												<li class="" ><a href="/tema/3472-miminko">miminko</a><i></i></li>
												<li class="" ><a href="/tema/15553-moravskoslezsky-kraj">Moravskoslezský kraj</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/5796-nakupovani">nakupování</a><i></i></li>
												<li class="" ><a href="/tema/50147-nakupy">nákupy</a><i></i></li>
												<li class="" ><a href="/tema/248-nehoda">nehoda</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/5512-pad">pád</a><i></i></li>
												<li class="" ><a href="/tema/4969-patrani">pátrání</a><i></i></li>
												<li class="" ><a href="/tema/3288-pocasi">počasí</a><i></i></li>
												<li class="" ><a href="/tema/2036-policie">policie</a><i></i></li>
												<li class="" ><a href="/tema/4686-politika">politika</a><i></i></li>
												<li class="" ><a href="/tema/6991-pozar">požár</a><i></i></li>
												<li class="" ><a href="/tema/1949-praha">Praha</a><i></i></li>
												<li class="" ><a href="/tema/2719-predpoved">předpověď</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/70036-rocenka-2017">ročenka 2017</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/6861-silvestr">Silvestr</a><i></i></li>
												<li class="" ><a href="/tema/1858-slovensko">Slovensko</a><i></i></li>
												<li class="" ><a href="/tema/446-smrt">smrt</a><i></i></li>
												<li class="" ><a href="/tema/6862-snih">sníh</a><i></i></li>
												<li class="" ><a href="/tema/369-soud">soud</a><i></i></li>
												<li class="" ><a href="/tema/5752-srazka">srážka</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/8067-stedry-den">Štědrý den</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/15161-stredocesky-kraj">Středočeský kraj</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/324-televizni-noviny">Televizní noviny</a><i></i></li>
												<li class="" ><a href="/tema/7894-tn">TN</a><i></i></li>
												<li class="" ><a href="/tema/1914-tv-nova">TV Nova</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/1855-umrti">úmrtí</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/5070-usa">USA</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2544-utok">útok</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/57404-vanoce">vánoce</a><i></i></li>
												<li class="" ><a href="/tema/1732-vanoce">Vánoce</a><i></i></li>
												<li class="" ><a href="/tema/870-video">video</a><i></i></li>
												<li class="" ><a href="/tema/2518-vlada">vláda</a><i></i></li>
												<li class="" ><a href="/tema/437-vrazda">vražda</a><i></i></li>
												<li class="" ><a href="/tema/3321-vysetrovani">vyšetřování</a><i></i></li>
												<li class="" ><a href="/tema/6117-vysoke-tatry">Vysoké Tatry</a><i></i></li>
												<li class="" ><a href="/tema/9643-vystraha">výstraha</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/8775-zachranari">záchranáři</a><i></i></li>
												<li class="" ><a href="/tema/4196-zahranici">zahraničí</a><i></i></li>
												<li class="" ><a href="/tema/308-zajimavosti">zajímavosti</a><i></i></li>
												<li class="" ><a href="/tema/2602-zdravi">zdraví</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2612-zeleznice">železnice</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/203-zima">zima</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/69505-zivot-v-evrope">Život v Evropě</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/658-zraneni">zranění</a><i></i></li>
		</ul>
</div>
</div>
<div id="footer" class="box">
    <div class="sub_navigation">
         <ul>
             <li class="rss_tncz"><a href="http://tn.nova.cz/rss">RSS</a></li>
             <li class="rss_novasport" style="display: none;"><a href="http://sport.tn.nova.cz/rss">RSS <span style="display: none;">NOVA Sport</span></a></li>
             <li><a href="http://tv.nova.cz/registrace">Newsletter</a></li>
             <li><a href="http://tv.nova.cz/rubrika/napistenam">Napište nám</a></li>
             <li><a href="http://tv.nova.cz/kontakty/">Kontakt a dohled</a></li>
             <li><a href="http://tv.nova.cz/podminky/">Všeobecné podmínky</a></li>
             <li><a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a></li>
         </ul>
    </div>
    <div class="part_center">
         <!--ul>
              <li><a href="/aplikace-tncz">Aplikace TN.cz</a></li>
         </ul-->
         <p>
         	Společnost TV Nova s.r.o. využívá zpravodajství ČTK, jehož obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.
         </p>
         <p>
			Copyright (2012) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
         </p>
    </div>
    <div class="part_right">
         <a href="/">
           <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_footer.png" alt="tn.cz">
         </a>
    </div>

    <p class="copyright"> &copy; TV Nova s.r.o.</p>

    

    <script type="text/javascript">
      //odeslání události bez jakékoliv podmínky, teoreticky by měl být ekvivalentem pageview s neblokovaným JavaScriptem
      ga('send', 'event', 'AdBlock_Test', 'JS_enabled', {'nonInteraction': 1});
      //pokud najdu jakýkoliv obsah v proměnné advert, odešlu událost, že reklama nebyla blokovaná
      if (typeof advert != "undefined") {
        ga('send', 'event', 'AdBlock_Test', 'Advert_enabled', {'nonInteraction': 1});
      }

    </script>
    <script type="text/javascript" src="//trackad.cz/adtrack.php?d=tn.cz&amp;g=generic&amp;p=fixed"></script>
    <script type="text/javascript">
    /* <![CDATA[ /
    var seznam_retargeting_id = 10280;
    / ]]> */
    </script>
    <script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    

</div>
</div>
</div>
</div>
</body></html>