<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="site_id_30 section_id_2 subsite_id_746  topic-24268 topic-42169 topic-75902 topic-3288 topic-59206 topic-7564 " xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-CZ" lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#"><head>



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<title>Odkud v Česku bude zatmění vidět nejlépe? Někde mají smůlu  - tn.cz</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="zatmění Měsíce, rudý měsíc, krvavý Měsíc, počasí, viditelnost, domácí" />
<meta name="description" content="Už v pátek se můžeme těšit na nejdelší úplné zatmění Měsíce v tomto století. Pokud bude hezké počasí, mělo by být vidět po celé České republice. Jak podle meteorologů bude?" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Odkud v Česku bude zatmění vidět nejlépe? Někde mají smůlu" />
<meta property="article:tag" content="zatmění Měsíce, rudý měsíc, krvavý Měsíc, počasí, viditelnost, domácí" />
<meta property="article:published_time" content="2018-07-26T18:22:00+02:00" />
<meta property="og:description" content="Už v pátek se můžeme těšit na nejdelší úplné zatmění Měsíce v tomto století. Pokud bude hezké počasí, mělo by být vidět po celé České republice. Jak podle meteorologů bude?" />
<meta property="og:url" content="http://tn.nova.cz/clanek/odkud-v-cesku-bude-zatmeni-videt-nejlepe-nekde-maji-smulu.html" />
<meta property="fb:admins" content="671842155" />
<meta property="fb:app_id" content="289702381132862" />
<meta property="article:publisher" content="https://www.facebook.com/tn.nova" />
<meta property="og:image" content="http://img.cz.prg.cmestatic.com/media/images/600x338/Jul2018/2166772.jpg?d41d" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/style.css?r=e82866878c09411f2934229426b1d6a3" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/jquery/colorbox/colorbox.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/loginbox.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/poklicka/css/uniform.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/head.css?171983" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/app/player/style.css?r=b01aa854174c83dea039140e8f7a3cc9" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/favicon.ico?171983" rel="shortcut icon" />
<script type="text/javascript">
window.staticUrl = 'https://static.cz.prg.cmestatic.com/static/';
var site_id = 30;
var section_id = 2;
var subsite_id = 746;
</script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/simpleJSTemplating.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/matchMedia.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/modernizr.custom.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/respond.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/enquire.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery-1.10.2.min.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery/jquery.cookie.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery.uniform.min.2.1.1.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery/jquery.colorbox-min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/third_party_auth.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/facebook.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/script.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/sklik.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/ga_nova.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-responsive.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-visibility.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/picturefill.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/dfp.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/gallery.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/adReloader.js?r=1"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gplayer.js?171983"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/player/player.min.js?r=71094741179e1b0f333a"></script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js"></script>


    <!-- Start GPT Async Tag -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var gptadslots = [];
      var googletag = googletag || {cmd:[]};
    </script>
    <script>
                                                                      
      var dfpSetTargeting = [ "Ad unit: /27415282/tn/other" ];
      googletag.cmd.push(function() {

        
            <!-- ////// leaderboard ////// -->
            
            var sizeMapping = '';
            
            
                
                
                var sizeMapping = googletag.sizeMapping().
                                                addSize([1000, 210], [[970,210],[745,100],[1600,950]]). // Počítač
                                                addSize([0, 0], [320, 50]).
                                                build();
                
            
            
            
                                       
          gptadslots.push(googletag.defineSlot( "/27415282/tn/other", [[970,210],[745,100],[1600,950]], "div-gpt-ad-leaderboard-0" )
              
                  .defineSizeMapping(sizeMapping)
              
              .addService(googletag.pubads()));
        
            <!-- ////// rectangle ////// -->
            
            var sizeMapping = '';
            
            
            
            
                                       
          gptadslots.push(googletag.defineSlot( "/27415282/tn/other", [[300,250]], "div-gpt-ad-rectangle-1" )
              
              .addService(googletag.pubads()));
        
            <!-- ////// rectangle ////// -->
            
            var sizeMapping = '';
            
            
            
            
                                       
          gptadslots.push(googletag.defineSlot( "/27415282/tn/other", [[300,600]], "div-gpt-ad-rectangle-2" )
              
              .addService(googletag.pubads()));
        
            <!-- ////// board ////// -->
            
            var sizeMapping = '';
            
            
                
                
                var sizeMapping = googletag.sizeMapping().
                                                addSize([1000, 210], [[1000,210]]). // Počítač
                                                addSize([0, 0], [320, 50]).
                                                build();
                
            
            
            
                                       
          gptadslots.push(googletag.defineSlot( "/27415282/tn/other", [[1000,210]], "div-gpt-ad-board-3" )
              
                  .defineSizeMapping(sizeMapping)
              
              .addService(googletag.pubads()));
        
        
          googletag.pubads().setTargeting( "site", ["tn.cz"]);
          dfpSetTargeting.push( "site: " + ["tn.cz"].join(', '));
        
          googletag.pubads().setTargeting( "section", ["default"]);
          dfpSetTargeting.push( "section: " + ["default"].join(', '));
        
          googletag.pubads().setTargeting( "url", ["\/clanek\/odkud-v-cesku-bude-zatmeni-videt-nejlepe-nekde-maji-smulu.html"]);
          dfpSetTargeting.push( "url: " + ["\/clanek\/odkud-v-cesku-bude-zatmeni-videt-nejlepe-nekde-maji-smulu.html"].join(', '));
        
          googletag.pubads().setTargeting( "environment", ["production"]);
          dfpSetTargeting.push( "environment: " + ["production"].join(', '));
        
          googletag.pubads().setTargeting( "section_keywords", ["zpr\u00e1vy"," zpravodajstv\u00ed"," \u010dr"," p\u0159edpov\u011b\u010f po\u010das\u00ed"," video zpr\u00e1vy"," dopravn\u00ed informace"," online rozhovory"]);
          dfpSetTargeting.push( "section_keywords: " + ["zpr\u00e1vy"," zpravodajstv\u00ed"," \u010dr"," p\u0159edpov\u011b\u010f po\u010das\u00ed"," video zpr\u00e1vy"," dopravn\u00ed informace"," online rozhovory"].join(', '));
        
          googletag.pubads().setTargeting( "topics", ["zatm\u011bn\u00ed M\u011bs\u00edce","rud\u00fd m\u011bs\u00edc","krvav\u00fd M\u011bs\u00edc","po\u010das\u00ed","viditelnost","dom\u00e1c\u00ed"]);
          dfpSetTargeting.push( "topics: " + ["zatm\u011bn\u00ed M\u011bs\u00edce","rud\u00fd m\u011bs\u00edc","krvav\u00fd M\u011bs\u00edc","po\u010das\u00ed","viditelnost","dom\u00e1c\u00ed"].join(', '));
        

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setForceSafeFrame(false);
        googletag.pubads().collapseEmptyDivs(true);


        googletag.enableServices();
        //googletag.openConsole();
    
      });

    </script>
    <!-- End GPT Async Tag -->

</head>
<body id="" >
<div id="fb-root"></div>
<div id="main_wrap" class="container">
<div id="cet-header" class="box">


<!-- cet header -->
<div id="crRibbon">
	<ul id="ribbonProject">
		<li id="ribbonTn"><a href="http://tn.cz"  class="active" ><span>TN.cz</span></a></li>
		<li id="ribbonPrask"><a href="http://prask.tv/" ><span>Prásk</span></a></li>
		<li id="ribbonNova"><a href="http://nova.cz" ><span>Nova</span></a></li>
		<li id="ribbonNovaPlus"><a href="http://novaplus.nova.cz" ><span>Nova Plus</span></a></li>
		<li id="ribbonVoyo"><a href="http://voyo.cz"><span>VOYO</span></a></li>
		<li id="ribbonAutoTn"><a href="http://auto.tn.nova.cz/" ><span>autoTN.cz</span></a></li>
		<li id="ribbonNovaSport"><a href="http://sport.tn.nova.cz/" ><span>Nova Sport</span></a></li>
		<li id="ribbonFanda"><a href="http://action.nova.cz" ><span>Nova Action</span></a></li>
		<li id="ribbonKrasna"><a href="http://krasna.cz" ><span>Krásná.cz</span></a></li>
		<li id="ribbonDoma"><a href="http://doma.cz"><span>Doma.cz</span></a></li>
		<li id="ribbonBlog"><a href="http://blog.cz"><span>Blog.cz</span></a></li>
	</ul>

	<div class="login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="http://tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div>

</div>
<!-- /cet header -->
<!-- start cross-domain -->
<script src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/cross_zend.js" type="text/javascript"></script>

<script type="text/javascript">
	(function($){
        $(function() {
            window.templates = window.templates || {}
			window.templates.loginTPL = '<% if(typeof user != "undefined"){ %><div class="login_status logged"><span class="login_user" ><a href="http://tv.nova.cz/profil"><%=user%></a></span> | <a href="/ucet/odhlaseni" class="logoutLink">Odhlášení</a> <span class="raquo">&raquo;</span></div><% } else { %><div class="login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="http://tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div><% }; %>';
            var handler = function(data) {
                var username = data.user || data.username;
                var tplData = username ? {user: username} : {};
                $('.login_status').replaceWith( tmpl(window.templates.loginTPL,tplData) );
            };
			$(document).on('logged', function(e, data) { handler(data)});
            window.loginStatus && window.loginStatus.then(handler);
        });
        window.loginStatus = document.cookie.indexOf('zcmsident=0') == -1 && jQuery.get('/ajax/box/Account_Welcome/ajaxPersonCheck/')
            .then(function(resp) { return resp.logged ? {user:resp.username} : {} })

	})(jQuery);
	if (document.URL.indexOf('nova-devel.cz') != -1) {
		// DEV
		var xdu = '//xd.devel.person.jyxo.com/';
	} else if(document.URL.indexOf('cme-devel.net') != -1) {
		// CRB
		var xdu = '//xd.person.jyxo.com/';
	} else {
		// LIVE
		var xdu = '//xd.person.jyxo.com/';
	}
	var xpr = 'nova';
	var xrf = 0;

	if(xdu && xpr) {
		JyxoCrossDomain.init(xdu, xpr, !!xrf);
	}
</script>
<!-- end cross-domain -->

</div>
<div id="specialita" class="box specialita">
<!-- Adtech banner box === -->
<script type="text/javascript">
var ADTECH_PLACEMENT_ALIAS = undefined;
var viewportWidth  = document.documentElement.clientWidth;

</script>
<div class="banner" id="banner_Specialita" >
	<div class="ad-label">reklama</div>
		<script type="text/javascript">
		if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
		document.write('<scr'+'ipt type="text/javascript" src="//adserver.adtech.de/addyn|3.0|1045.1|0|0|16|ADTECH;cookie=info;alias=Specialita_tn.cz_New_Clanek;loc=100;target=_blank;sub1=[subst];kvscreensizewidth='+viewportWidth+';key=zatmeni%20Mesice+rudy%20mesic+krvavy%20Mesic+pocasi+viditelnost+domaci;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
		</script>
</div>

<script>
	var showBannerPosition = false;
	if (typeof(ADTECH_PLACEMENT_ALIAS) == "string") {
		if (ADTECH_PLACEMENT_ALIAS == "Specialita_tn.cz_New_Clanek") {
			showBannerPosition = true;
		}
	}
	console.log("banner_Specialita:",showBannerPosition)
	bannerPositionVisibility('banner_Specialita', showBannerPosition);
	showBannerPosition = null;
</script>

</div>
<div id="dfp-leaderboard" class="box dfp-leaderboard">
<div class="dfp-banner">
    <div id="div-gpt-ad-leaderboard-0" class="banner dfp-leaderboard">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-leaderboard-0');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Content_Simple" class="box">
<p><style type="text/css">
.online-event .description img[src='/static/cz/microsites/avod/img/dummyimage_nplus_298px.jpg']
{
	display: none !important;
}
.site_id_30.section_id_10013.topic-14677 #left_bottom::before {
display: none; important!
}
</style></p>
</div>
<div id="container" class="container">
<div id="header_wrap" class="container">
<div id="meta" class="box">

</div>
<div id="Frontend_Box_Util_Asset" class="box">

</div>
<div id="Frontend_Box_Util_Gemius" class="box">

<script type="text/javascript">
	var cet_21_gemius_id = new String('B3AwsqLZi_VdyU.EagoC_fVnHbcFcON8aVuCspPJ88v.97');
	var pp_gemius_identifier = cet_21_gemius_id;

	// GEMIUS - řádky níže by neměly být editovány
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='//gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


</div>
<div id="box_contact" class="box box_contact grid_12">
     <h3>Vaše náměty</h3>
     <p class="phone"><a href="tel:606090909">606 09 09 09</a></p>
     <p class="mail"><a href="mailto:zpravy@nova.cz">zpravy@nova.cz</a></p>
 
</div>
<div id="header" class="container grid_36">
<div id="logo" class="box">
<h2 class="logo">
	<a href="/" title="TN.cz – zprávy z domova i ze světa">
      <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_blue.png" alt="TN.cz – zprávy z domova i ze světa"/>
   </a>
</h2>
</div>
<div id="part_right" class="container part_right grid_18">
<div id="search_wrap" class="box">
<div id="search">
	<form elementHint="" method="get" action="/hledat"><dl class="zend_form">
<dt id="-label"><label for="" class="required">Hledat článek, osobnost</label></dt>
<dd id="-element">
<input type="text" name="q" id="" value="" maxlength="128"></dd>
<dt id="searchsend-label">&#160;</dt><dd id="searchsend-element">
<input type="submit" name="searchsend" id="searchsend" value="Hledat"></dd></dl></form>
</div>


<script type="text/javascript">
/* <![CDATA[ */ 
	jQuery(document).ready(function() {  
    var search_str = jQuery('#-label label').text();
    jQuery('#-element input').val(search_str);
  	jQuery('#-element input').focus(function() {
  	  if(jQuery('#-element input').val()==search_str) {
        jQuery('#-element input').val('');
      }
  	});
	});
/* ]]> */  
</script>

<a href="#search_anchor" class="search_anchor"><span>Hledej</span></a>
</div>
</div>
<div id="part_center" class="container part_center grid_18">
</div>
<div id="header-user-profile" class="box">


<div class="user-login logged-off">
    <div class="facebook_login" >
        <a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin login-btn" title="Přihlášení"><i class="fa fa-facebook" aria-hidden="true"></i> <span>Přihlášení</span></a>
    </div>
</div>


<!-- /cet header -->
<!-- start cross-domain -->
<script type="text/javascript">
(function($){
		$(function() {
			window.templates = window.templates || {}
			window.templates.headerloginTPL = '<% if(typeof user != "undefined"){ %><div class="user-login logged-in"><a href="http://tv.nova.cz/profil" class="username external-link"><%=user%></a> <a href="/ucet/odhlaseni" class="log-out" title="Odhlásit"><span>Odhlásit</span></a></div><% } else { %><div class="user-login logged-off"><div class="facebook_login"><a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin" title="Přihlášení"><i class="fa fa-facebook" aria-hidden="true"></i><span>Přihlášení</span></a></div></div><% }; %>';

            var handler = function(data) {
                $('#header-user-profile .user-login').replaceWith( tmpl(window.templates.headerloginTPL,data) );
            };
			$(document).on('logged', function(e, data) {
				handler(data);
			});
            window.loginStatus && loginStatus.then(handler);
		});
	})(jQuery);
</script>
<!-- end cross-domain -->

</div>
<div id="header_app" class="box">
<a href="/tema/44088-inspektor" class="header-inspektor">
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source srcset="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/inspektor/header-inspektor-small.png" media="(max-width: 599px)">
        <!--[if IE 9]></video><![endif]-->
        <img srcset="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/inspektor/header-inspektor.png" alt="Inspektor">
    </picture>
</a>

</div>
</div>
<div id="navigation-dynamic" class="box">
	<input type="checkbox" id="nav-expand" />
	<ul role="navigation" class="navigation">
				<li class="active "><a
	href="/">Zprávy</a></li>
				<li class=""><a
	href="http://sport.tn.nova.cz/">Sport</a></li>
				<li class="highlited"><a
	href="http://auto.tn.nova.cz/">AUTO</a></li>
				<li class=""><a
	href="/tema/7564-domaci">Domácí</a></li>
				<li class=""><a
	href="/tema/4196-zahranici">Zahraničí</a></li>
				<li class=""><a
	href="/tema/7584-krimi">Krimi</a></li>
				<li class=""><a
	href="/tema/2314-ekonomika">Ekonomika</a></li>
				<li class=""><a
	href="/tema/308-zajimavosti">Zajímavosti</a></li>
				<li class=""><a
	href="/tema/75754-grilovaci-special">Grilování</a></li>
				<li class=""><a
	href="/tema/74792-odstiny-bolesti">Boj s bolestí</a></li>
				<li class=""><a
	href="/tema/51023-cestujeme-bezpecne">Cestujeme bezpečně</a></li>
			</ul>
	<label for="nav-expand" id="nav-expand-trigger">Témata</label>

<script>
$(function() {
	liWidth = 0;
	$('#navigation-dynamic ul li').each(function(index) {
    	liWidth += parseInt($(this).width(), 10);
	});

	function resizeMenu(liWidth) {
		navigationWidth = $("#navigation-dynamic ul").width();
		//console.log(navigationWidth + ' li width: ' + liWidth);

		if((liWidth + 8) >= navigationWidth) { /* + 8 = margin-left */
			$("#navigation-dynamic").attr('class', 'view-expand');
		} else {
			$("#navigation-dynamic").attr('class', '');
		}
	};
	resizeMenu(liWidth);
	$(window).resize(function(){
		resizeMenu(liWidth);
		if(jQuery(window).width() >= 960) {
			jQuery("#nav-expand").prop("checked", false);
		}
	});
});
</script>

</div>
<div id="simple_default_img" class="box">
<div style="display: none;"><script type="text/javascript">  
jQuery( document ).ready(function() {
$('#content img').each(function() {
    var img  = new Image(),
        self = this;
var src_re = new RegExp("media/images|media/document");

if(! $(self).closest('picture').length && src_re.test(this.src)) {
    img.onerror = function(){
        $(self).prop('src', '/static/cz/microsites/std/img/no-image.png').css('max-width','100%');
    }
    img.src = this.src;
} else if(src_re.test(this.srcset)) {
    img.onerror = function(){
        $(self).prop('srcset', '/static/cz/microsites/std/img/no-image.png').css('max-width','100%');
        $(self).parent('picture').find('source').prop('srcset', '/static/cz/microsites/std/img/no-image.png');
    }
    img.srcset = this.srcset;
}
});
});
</script></div>
</div>
</div>
<div id="content" class="container article_detail">
<div id="Three_col" class="box grid_32">
<div class="mainnews">
	<h3><span></span></h3>
	
	<div class="article_small">
			
		<h4>
		<a href="http://tn.nova.cz/clanek/drsna-hadka-s-taxikari-mel-prastit-zenu-pak-sproste-nadaval-video.html">Drsná hádka s taxikáři! Měl praštit ženu, pak sprostě nadával. VIDEO </a>
		</h4>
		<div class="image">
			<a href="http://tn.nova.cz/clanek/drsna-hadka-s-taxikari-mel-prastit-zenu-pak-sproste-nadaval-video.html" class="video">
				<img src='http://img.cz.prg.cmestatic.com/media/images/120x67/Jul2018/2166795.jpg?d41d' id='image2166795' class='mediaImage' title='Agresivní taxikáři' alt='Agresivní taxikáři' />

				
				
				
				
				

                <!-- Volby 2017? -->
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                
                
						
				
											 
			</a>
		</div>
	</div>
	
	<div class="article_small">
			
		<h4>
		<a href="http://tn.nova.cz/clanek/experti-nasli-skolni-test-z-roku-1912-zvladnete-ho-na-jednicku.html">Experti našli školní test z roku 1912! Zvládnete ho na jedničku? </a>
		</h4>
		<div class="image">
			<a href="http://tn.nova.cz/clanek/experti-nasli-skolni-test-z-roku-1912-zvladnete-ho-na-jednicku.html" class="">
				<img src='http://img.cz.prg.cmestatic.com/media/images/120x67/Jul2018/2166822.jpg?d41d' id='image2166822' class='mediaImage' title='Test ve škole' alt='Test ve škole' />

				
				
				
				
				

                <!-- Volby 2017? -->
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                
                
						
				
											 
			</a>
		</div>
	</div>
	
</div>

</div>
<div id="promo1" class="box box_promo grid_16">
<div class="article_small article_promo" >
	<div>
				<span class="sub_title">
			<span class="flag" data-url="/tema/12821-pr-clanek" >Obchodní sdělení</span>
		</span>
				<h4><a href="http://tn.nova.cz/clanek/4-rady-v-peci-o-pokozku-pro-deti-i-dospele.html" title="4 rady v péči o pokožku pro děti i dospělé" >4 rady v péči o pokožku pro děti i dospělé</a></h4>
		<div class="image"><a href="http://tn.nova.cz/clanek/4-rady-v-peci-o-pokozku-pro-deti-i-dospele.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Jul2018/2165744.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Jul2018/2165744.jpg?d41d" id="image2165744" class="mediaImage" title="Glaxo" alt="Glaxo">
</picture>

<!-- Volby 2017? -->
               
        
               
        
               
        
               
        


</a>
</div>
	</div>
</div>

</div>
<div id="Frontend_Box_Content_Simple_majetek" class="box">
<div><style type="text/css">
    #search_majetek_2 {
        margin: 1em 0;
        background-color: #9EBAD0;
        padding: 2em;
    }
    #search_majetek_2 button {
        background: none repeat scroll 0 0 #0070bc;
        border: medium none;
        color: #fff;
        cursor: pointer;
        font-family: 'ubuntumedium',arial,sans-serif;
        font-size: 0.8em;
        font-weight: normal;
        line-height: 24px;
        margin: 0 0 10px;
        padding: 0.1em 0.9em;
        cursor: pointer;
    }
    #search_majetek_2 button:hover { background-color: #0E5597; }
    #search_majetek_2 ul { margin-top: 0; margin-left: 2em; }
    #search_majetek_2 li { color: #0E5597; list-style: square none; }
    </style>     <script>
    (function($) {
        $(function() {
            if( $('#search_majetek_2').length > 0 ){

                var fileUrlBase = "/static/cz/shared/data/majetek/xlsx/";

                $('#search_majetek_2').first().html('<div id="JSONSearch_majetek_2" ><span style="text-align: center" >Načítá se ...</span></div>');
                $.getJSON( '/static/cz/shared/data/majetek/index.json?r=2', function( data, textStatus, jqXHR ) {
                    console.log('DATA', data);

                    window.JSONindex_majetek_2 = data || {};

                    $('#JSONSearch_majetek_2').html('Zadejte jméno: <input id="JSONSearch_majetek_2-name" placeholder="jméno příjmení" /> <button id="JSONSearch_majetek_2-submit" >Hledat</button> <div id="JSONSearch_majetek_2-results" ></div>');

                    $('#JSONSearch_majetek_2-name').keyup(function(event){
                        if(event.keyCode == 13){
                            $("#JSONSearch_majetek_2-submit").click();
                        }
                    });
                    $('#JSONSearch_majetek_2-submit').click(function() {
                        var searchString = $('#JSONSearch_majetek_2-name').val().toLowerCase();
                        var output = "";
                        var results = {};
                        for (var key in JSONindex_majetek_2){
                            if( key.toLowerCase().search(searchString) > -1 ){
                                var keys = JSONindex_majetek_2[key].split(/\s*,\s*/);
                                //console.log('JSONindex_majetek_2[key]', JSONindex_majetek_2[key], keys);
                                for (var i = 0; i < keys.length; i++) {
                                    results[keys[i]] = true;
                                };
                            }
                        }

                        for (var key in results ){
                            output += '<li><a href="'+fileUrlBase+key+'.xlsx" class="external-link" >'+key+'.xlsx</a></li>';
                        }
                        if (output.length > 0){
                            output = '<h3>Jméno nalezeno v:</h3><ul>'+output+'</ul>';
                        } else {
                            output = '<h3 style="color: #a00000" >Jméno nenalezeno</h3>';
                        }
                        $('#JSONSearch_majetek_2-results').html(output);
                    });
                });
            }
        })
    })(jQuery)
    </script></div>
</div>
<div id="Frontend_Box_Static_Simple_coi" class="box">
<div>
    <style type="text/css">
        #search_coi {
            margin: 1em 0;
            background-color: #80d4ff;
            padding: 33px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-in {
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-weight: bold;
        }
        #search_coi button {
            background: none repeat scroll 0 0 #0070bc;
            border: medium none;
            color: #fff;
            cursor: pointer;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-size: 0.8em;
            font-weight: normal;
            line-height: 24px;
            margin: 0 1px 10px;
            padding: 3px 12px 0 12px;
            cursor: pointer;
        }
        #search_coi button:hover { background-color: #0E5597; }
        #search_coi-result {
            margin: 5px 0 0 -1px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-ic {
            padding: 1px 0px 0px 1px;
        }
    </style>
    <script>
        (function ($) {
            var dataQ = null;
            var path = window.staticUrl + "cz/shared/data/coi/2016_11_18.json";

            function searchIc(val) {
                // pad with zeroes
                var ic = String("00000000" + val).slice(-8);
                if (!dataQ) {
                    $('#search_coi-result').html('Načítají se data..');
                    dataQ = $.getJSON(path);
                }
                dataQ.then(function (fines) {
                    renderFine(ic, fines[ic]);
                })
            }

            function customSort(a, b) {
                var as = a.date.split(".");
                var bs = b.date.split(".");
                return new Date(bs[2], bs[1] - 1, bs[0]).getTime() - new Date(as[2], as[1] - 1, as[0]).getTime();
            }

            function renderFine(ic, fine) {
                var out = [];
                if (fine) {
                    $.each(fine.sort(customSort), function (i, item) {
                        out += 'IČ: ' + ic + ', <strong>Výše pokuty: ' + item.amount + ' Kč,</strong> ' + item.law + ', Datum nabytí právní moci: ' + item.date + '<br />';
                        $('#search_coi-result').html(out);
                    });
                    if (ic == 25016261) {
                      $('#search_coi-result br').remove();
                      $('#search_coi-result').append(' - chybějící označení na obalu výrobku, a to konkrétně označení proudu v mA.');
                    }
                } else {
                    $('#search_coi-result').html('Zadané IČ nebylo v seznamu nalezeno.');
                }
            }

            $(function () {
                if ($('#search_coi').length > 0) {
                    $('#search_coi').html('<div id="search_coi-in">Vyplňte IČ: <input id="search_coi-ic" placeholder="IČ" pattern="[0-9]+" maxlength="8" /> <button id="search_coi-submit" >Zkontrolovat</button></div> <div id="search_coi-result" ></div>');
                    $('#search_coi-submit').click(function () {
                        searchIc($('#search_coi-ic').val());
                    });
                    $('#search_coi-ic').keyup(function () {
                        $('#search_coi-result').html('')
                    });
                }
            });
        })(jQuery)
    </script>
</div>

</div>
<div id="Frontend_Box_Util_Asset_2" class="box">

</div>
<div id="left_bottom" class="container grid_32">
<div id="Frontend_Box_Article_Article" class="box article">


	





<!-- START: Article detail -->
<div class=" section-2">

 	<!-- Volby 2017? -->
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
	
	
	<div class="atricle_date">
		
			Publikováno 26. 7. 2018
		
	</div>

	
		<span class="sub_title">
			
			
			<span>Nepřízeň počasí</span>
		</span>
	

	<h1>Odkud v Česku bude zatmění vidět nejlépe? Někde mají smůlu</h1>

	

		<div class="image">
			
<a href="http://img.cz.prg.cmestatic.com/media/images/600x338/Jul2018/2166772.jpg?d41d" class="imagelb">
	<img src='http://img.cz.prg.cmestatic.com/media/images/600x338/Jul2018/2166772.jpg?d41d' id='image2166772' class='mediaImage' title='Zatmění Měsíce' alt='Zatmění Měsíce' />
</a>



			
			<div class="imginfo">
					Zdroj:
						Profimedia
			</div>
			
			
			
			
			
			
			<!--div class="facebook_count">
				<span>112</span>
			</div-->
		</div>
		<div class="image_title">V pátek nás čeká nejdelší zatmění Měsíce v tomto století</div>
		
	

<div id="social_wrap">
	<div class="social_buttons social_buttons_article">

		<!-- Facebook like button-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v2.0#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-href="http://tn.nova.cz/clanek/odkud-v-cesku-bude-zatmeni-videt-nejlepe-nekde-maji-smulu.html" data-width="150" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<!-- END Facebook like button-->

		<!-- Twitter button-->
			<div class="wrap_twitter_button">
				<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
			</div>

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
			</script>
		<!-- END Twitter button-->

		<!-- G plus button-->
		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		<!-- END G plus button-->

		

		<div class="clear"></div>
	</div>
</div>

	
	

		<div class="topics_list">
			<div class="tpc_label">
				Témata:
			</div>
			<div class="tpc_content">
				
					<a href="/tema/24268-zatmeni-mesice">zatmění Měsíce</a>, 
				
					<a href="/tema/42169-rudy-mesic">rudý měsíc</a>, 
				
					<a href="/tema/75902-krvavy-mesic">krvavý Měsíc</a>, 
				
					<a href="/tema/3288-pocasi">počasí</a>, 
				
					<a href="/tema/59206-viditelnost">viditelnost</a>, 
				
					<a href="/tema/7564-domaci">domácí</a>
				
			</div>
		</div>

	

<div class="article_wrap ">
	<div class="perex"><p>Už v pátek se můžeme těšit na nejdelší úplné zatmění Měsíce v tomto století. Pokud bude hezké počasí, mělo by být vidět po celé České republice. Jak podle meteorologů bude?</p></div>
	
	<div class="article_body" id="text_clanku"><p>Pokud jste si mysleli, že v p&aacute;tek Měs&iacute;c z oblohy zcela zmiz&iacute;, tak jste na omylu. &quot;Měs&iacute;c projde prakticky středem zemsk&eacute;ho st&iacute;nu, a bude tedy tmav&scaron;&iacute; než při jin&yacute;ch zatměn&iacute;ch. F&aacute;ze &uacute;pln&eacute;ho zatměn&iacute; bude trvat t&eacute;měř nejdel&scaron;&iacute; možnou dobu 1 hodinu a 43 minut,&quot; vysvětlil mluvč&iacute; Astronomick&eacute;ho &uacute;stavu Akademie věd Pavel Suchan.</p><div class="dfp-banner">
    <div id="div-gpt-ad-rectangle-1" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-1');
      });
    </script></div>
</div>

<p>&nbsp;</p><p>Na 27. července tak&eacute; připad&aacute; Velk&aacute; opozice Marsu, kdy se po dvou letech planeta Mars dostane opět bl&iacute;zko Zemi a jej&iacute; kotouček v dalekohledech bude vět&scaron;&iacute; a bude tak možn&eacute; pozorovat lep&scaron;&iacute; detaily na planetě.</p><p>&nbsp;</p><p><div class="imagebox videobox">
    <div class="image">
    	<a href="http://tn.nova.cz/clanek/krvavy-mesic-zpusobi-emocionalni-bouri-kdo-bude-ohrozen-nejvic.html">
        	<img src='http://img.cz.prg.cmestatic.com/media/images/90x50/Jan2018/2099422.jpg?d41d' id='image2099422' class='mediaImage' title='Krvavý modrý superměsíc' alt='Krvavý modrý superměsíc' />
  
        	<div class="play"></div>
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="http://tn.nova.cz/clanek/krvavy-mesic-zpusobi-emocionalni-bouri-kdo-bude-ohrozen-nejvic.html">Krvavý Měsíc způsobí emocionální bouři! Kdo bude ohrožen nejvíc?</a>
    </div>
</div></p><p>&nbsp;</p><p>&quot;Tato opozice Marsu se Sluncem nebude tak rekordn&iacute; jako ta zn&aacute;m&aacute; v roce 2003, ale přesto se Mars 31. července přibl&iacute;ž&iacute; k Zemi na skoro rekordn&iacute;ch 57,5 milionu km. Dobr&aacute; pozorovatelnost Marsu se neomez&iacute; jen na datum opozice se Sluncem, ale bude trvat od poloviny července do konce prvn&iacute; srpnov&eacute; dek&aacute;dy,&quot; dodal Suchan.</p><p>&nbsp;</p><p>
<div class="image">
	<img src='http://img.cz.prg.cmestatic.com/media/images/600xX/Jul2018/2165465.jpg?d41d' id='image2165465' class='mediaImage' title='Průběh zatmění v České republice' alt='Průběh zatmění v České republice' />
	<div class="info">
		
		<span class="title"></span>
		<div class="clear"></div>
	</div>
</div>

</p><p>&nbsp;</p><p>Užij&iacute; si p&aacute;tečn&iacute; astronomick&eacute; jevy v&scaron;ichni Če&scaron;i? Podle meteorologů budou m&iacute;t někteř&iacute; smůlu. Kvůli mrakům totiž bude předev&scaron;&iacute;m ve Slezsku viditelnost mizern&aacute;. Jak&eacute; počas&iacute; n&aacute;s v p&aacute;tek ček&aacute;, přibl&iacute;žila Dagmar Honsov&aacute; ze společnosti Meteopress.</p><p>&nbsp;</p><p>&quot;V p&aacute;tek bude počas&iacute; v Česku dost proměnliv&eacute; &ndash; oček&aacute;v&aacute;me, že se v odpoledn&iacute;ch hodin&aacute;ch budou opět tvořit lok&aacute;ln&iacute; bouřky a přeh&aacute;ňky. Ty se budou tvořit až na 60 % &uacute;zem&iacute;. Ve večern&iacute;ch hodin&aacute;ch oček&aacute;v&aacute;me polojasno až oblačno, zejm&eacute;na ve v&yacute;chodn&iacute; polovině &uacute;zem&iacute; lok&aacute;ln&iacute; přeh&aacute;ňky nebo bouřky. Ty by měly se snižuj&iacute;c&iacute;mi se teplotami zač&iacute;t postupně sl&aacute;bnout,&quot; popsala Honsov&aacute;.</p><p>&nbsp;</p><p>&nbsp;</p><p><div class="imagebox videobox">
    <div class="image">
    	<a href="http://tn.nova.cz/clanek/rudy-mesic-prinese-apokalypsu-priroda-dava-jasna-znameni.html">
        	<img src='http://img.cz.prg.cmestatic.com/media/images/90x50/Jun2018/2156207.jpg?d41d' id='image2156207' class='mediaImage' title='Krvavý měsíc' alt='Krvavý měsíc' />
  
        	<div class="play"></div>
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="http://tn.nova.cz/clanek/rudy-mesic-prinese-apokalypsu-priroda-dava-jasna-znameni.html">Rudý Měsíc přinese apokalypsu! Příroda dává jasná znamení</a>
    </div>
</div></p><p>Po z&aacute;padu Slunce na tom budou nejl&eacute;pe v z&aacute;padn&iacute;ch Čech&aacute;ch, kde bude nejm&eacute;ně oblačnosti. Ve zbytku Čech bude postupně až skoro jasno. Na Moravě a ve Slezsku si na jasnou oblohu budou muset počkat. Zpoč&aacute;tku tady bude oblačno až zataženo a mraky se začnou protrh&aacute;vat kolem 21 hodiny.</p><p>&nbsp;</p><p>&quot;Na Ostravsku ale zřejmě zůstane oblačnost zvět&scaron;en&aacute; po celou dobu zatměn&iacute; Měs&iacute;ce. Plat&iacute;, že č&iacute;m bude později, t&iacute;m lep&scaron;&iacute; viditelnost zatměn&iacute; Měs&iacute;ce bude,&quot; dodala meteoroložka.</p></div>

	


	

	

	<div class="author"><span>mom</span> <span>TN.cz</span> </div>


</div>

	<div class="clear"></div>
</div>
<!-- END: Article detail -->


<script>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</script>

</div>
<div id="Frontend_Box_Article_RelatedStrossle" class="box box_external_articles">
<div  data-spklw-widget="widget-5878d4b74eec6"></div>

</div>
<div id="external_articles_denik" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Deník.cz</span></div>  <div class="items">
        <div class="item clearBefore">
    	<h3><a class="external-link" href="https://www.denik.cz/krimi/v-pribyslavi-horela-sklarna-skody-jdou-do-milionu-korun-20180726.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;">V Přibyslavi hořela sklárna, škody jdou do milionů korun</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/krimi/v-pribyslavi-horela-sklarna-skody-jdou-do-milionu-korun-20180726.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;"><img src="https://g.denik.cz/22/14/hasici-ilustracni-zabery-04_denik-300x210.jpg" /></a></div>
    </div>
        <div class="item">
    	<h3><a class="external-link" href="https://prazsky.denik.cz/zlociny-a-soudy/zlodejina-s-kocarkem-zena-s-miminkem-pomahala-kumpanum-ukrast-drahe-bryle-20180726.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;">Zlodějina s kočárkem. Žena s miminkem pomáhala kumpánům ...</a></h3>
    	<div class="image"><a class="external-link" href="https://prazsky.denik.cz/zlociny-a-soudy/zlodejina-s-kocarkem-zena-s-miminkem-pomahala-kumpanum-ukrast-drahe-bryle-20180726.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;"><img src="https://g.denik.cz/63/4f/kradez-bryli1_denik-300x210.jpg" /></a></div>
    </div>
      </div>
</div>

</div>
<div id="external_articles_aktualne" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Aktuálně.cz</span></div>
  <div class="items">
    
    <div class="item clearBefore">
    	<h3><a class="external-link" href="https://zpravy.aktualne.cz/finance/nakupovani/konec-zakazu-prodeje-o-svatcich-radovala-bych-se-rika-nova-m/r~586111068fec11e88a270cc47ab5f122/" onclick="GAOutboundLink('Aktualne.cz'); return false;">Konec zákazu prodeje o svátcích? Radovala bych se, říká ...</a></h3>
    	<div class="image"><a class="external-link" href="https://zpravy.aktualne.cz/finance/nakupovani/konec-zakazu-prodeje-o-svatcich-radovala-bych-se-rika-nova-m/r~586111068fec11e88a270cc47ab5f122/" onclick="GAOutboundLink('Aktualne.cz'); return false;"><img src="https://cdn.i0.cz/public-data/1d/ba/f87ccd3332f3b7d90b8068616b06_r16:9_w356_h200_ga1e1a89a9d1d11e6ae080025900fea04.jpg?hash=69680cc929a95eb4d4d3362cdc3366d5&sync" /></a></div>
    </div>
    
    <div class="item">
    	<h3><a class="external-link" href="https://zpravy.aktualne.cz/finance/nakupovani/kaufland-omezi-cukr-sul-i-tuky-zdravejsimi-potravinami-nasle/r~5009e21890b311e89e91ac1f6b220ee8/" onclick="GAOutboundLink('Aktualne.cz'); return false;">Kaufland omezí cukr, sůl i tuky. Zdravějšími potravinami ...</a></h3>
    	<div class="image"><a class="external-link" href="https://zpravy.aktualne.cz/finance/nakupovani/kaufland-omezi-cukr-sul-i-tuky-zdravejsimi-potravinami-nasle/r~5009e21890b311e89e91ac1f6b220ee8/" onclick="GAOutboundLink('Aktualne.cz'); return false;"><img src="https://cdn.i0.cz/public-data/7f/92/c4d3c1073875b1ee7e3d8aade00b_r16:9_w356_h200_gd0e21550f06711e7984d0cc47ab5f122.jpg?hash=dfcf003a0b70cd705712678af714d123&sync" /></a></div>
    </div>
    
  </div>
</div>


</div>
</div>
<div id="right_top" class="container grid_16">
<div id="Frontend_Box_Video_PlaylistPlayer" class="box">

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" charset="utf-8"></script>   
<div id="playlistplayer"></div>

<script>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</script>

</div>
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit" class="box box_blue">



 <div class="box_blue">

    
	
	
	
		
		<h2>Související články</h2>
	
	
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/krvavy-mesic-zpusobi-emocionalni-bouri-kdo-bude-ohrozen-nejvic.html">Krvavý Měsíc způsobí emocionální bouři! Kdo bude ohrožen nejvíc?</a></h4>
			<a href="http://tn.nova.cz/clanek/krvavy-mesic-zpusobi-emocionalni-bouri-kdo-bude-ohrozen-nejvic.html" class="image video">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="http://img.cz.prg.cmestatic.com/media/images/250x140/Jan2018/2099422.jpg?d41d" media="(max-width: 480px)">      <source srcset="http://img.cz.prg.cmestatic.com/media/images/320x180/Jan2018/2099422.jpg?d41d" media="(max-width: 599px)">            <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Jan2018/2099422.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Jan2018/2099422.jpg?d41d" id="image2099422" class="mediaImage" title="Krvavý modrý superměsíc" alt="Krvavý modrý superměsíc">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/zpravy/galerie/galerie-castecne-zatmeni-mesice-ocima-ctenaru.html">GALERIE: Částečné zatmění měsíce očima čtenářů</a></h4>
			<a href="http://tn.nova.cz/clanek/zpravy/galerie/galerie-castecne-zatmeni-mesice-ocima-ctenaru.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="http://img.cz.prg.cmestatic.com/media/images/250x140/Aug2017/2030817.jpg?d41d" media="(max-width: 480px)">      <source srcset="http://img.cz.prg.cmestatic.com/media/images/320x180/Aug2017/2030817.jpg?d41d" media="(max-width: 599px)">            <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Aug2017/2030817.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Aug2017/2030817.jpg?d41d" id="image2030817" class="mediaImage" title="Částečné zatmění měsíce očima čtenářů - 1" alt="Částečné zatmění měsíce očima čtenářů - 1">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/vzacne-zatmeni-mesice-je-tady-astrologove-vesti-katastrofu.html">Vzácné zatmění Měsíce je tady, astrologové věstí katastrofu!</a></h4>
			<a href="http://tn.nova.cz/clanek/vzacne-zatmeni-mesice-je-tady-astrologove-vesti-katastrofu.html" class="image video">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="http://img.cz.prg.cmestatic.com/media/images/250x140/Sep2016/1909813.jpg?d41d" media="(max-width: 480px)">      <source srcset="http://img.cz.prg.cmestatic.com/media/images/320x180/Sep2016/1909813.jpg?d41d" media="(max-width: 599px)">            <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Sep2016/1909813.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Sep2016/1909813.jpg?d41d" id="image1909813" class="mediaImage" title="Zatmění Měsíce" alt="Zatmění Měsíce">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="right_scroll_top" class="container">
<div id="rectangle_1" class="box scroll_rectangle dfp-rectangle">
<div class="dfp-banner">
    <div id="div-gpt-ad-rectangle-2" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-2');
      });
    </script></div>
</div>

</div>
</div>
<div id="right_promo" class="container">
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit4" class="box">



 <div class="box_blue">

    
	
	
	
	
	
		
		 <!-- list opening -->
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/galerie-krvavy-mesic.html">GALERIE: Krvavý měsíc</a></h4>
			<a href="http://tn.nova.cz/clanek/galerie-krvavy-mesic.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="http://img.cz.prg.cmestatic.com/media/images/250x140/Sep2015/1791243.jpg?d41d" media="(max-width: 480px)">      <source srcset="http://img.cz.prg.cmestatic.com/media/images/320x180/Sep2015/1791243.jpg?d41d" media="(max-width: 599px)">            <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Sep2015/1791243.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Sep2015/1791243.jpg?d41d" id="image1791243" class="mediaImage" title="Krvavý měsíc - Jiří Humpal" alt="Krvavý měsíc - Jiří Humpal">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/krvavy-mesic-prilakal-fotografy-pochlubte-se-svymi-fotkami-i-vy.html">VELKÁ GALERIE: Takhle viděli krvavý měsíc čtenáři TN.cz</a></h4>
			<a href="http://tn.nova.cz/clanek/krvavy-mesic-prilakal-fotografy-pochlubte-se-svymi-fotkami-i-vy.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="http://img.cz.prg.cmestatic.com/media/images/250x140/Sep2015/1791283.jpg?d41d" media="(max-width: 480px)">      <source srcset="http://img.cz.prg.cmestatic.com/media/images/320x180/Sep2015/1791283.jpg?d41d" media="(max-width: 599px)">            <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Sep2015/1791283.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Sep2015/1791283.jpg?d41d" id="image1791283" class="mediaImage" title="Krvavý měsíc - David z Ostravy" alt="Krvavý měsíc - David z Ostravy">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="promo2" class="box box_promo">
<div class="article_small article_promo" >
	<div>
				<span class="sub_title">
			<span class="flag" data-url="/tema/12821-pr-clanek" >Obchodní sdělení</span>
		</span>
				<h4><a href="http://tn.nova.cz/clanek/auto-esa-otevira-jiz-dvanactou-pobocku.html" title="Auto ESA otevírá již dvanáctou pobočku" >Auto ESA otevírá již dvanáctou pobočku</a></h4>
		<div class="image"><a href="http://tn.nova.cz/clanek/auto-esa-otevira-jiz-dvanactou-pobocku.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
    <source srcset="http://img.cz.prg.cmestatic.com/media/images/250x140/Sep2015/1791283.jpg?d41d" media="(max-width: 480px)">    <source srcset="http://img.cz.prg.cmestatic.com/media/images/320x180/Sep2015/1791283.jpg?d41d" media="(max-width: 599px)">        <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Jul2018/2159392.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Jul2018/2159392.jpg?d41d" id="image2159392" class="mediaImage" title="Auto ESA" alt="Auto ESA">
</picture>

<!-- Volby 2017? -->
               
        
               
        


</a>
</div>
	</div>
</div>

</div>
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit2" class="box box_blue">



 <div class="box_blue">

    
	
	
	
	
	
		
		 <!-- list opening -->
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/co-znamena-a-jak-vznika-krvavy-mesic-rozhovor-s-odbornikem.html">Krvavý měsíc ozářil Česko. Co znamená a jaké nese proroctví</a></h4>
			<a href="http://tn.nova.cz/clanek/co-znamena-a-jak-vznika-krvavy-mesic-rozhovor-s-odbornikem.html" class="image video">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="http://img.cz.prg.cmestatic.com/media/images/250x140/Apr2014/1636836.jpg?d41d" media="(max-width: 480px)">      <source srcset="http://img.cz.prg.cmestatic.com/media/images/320x180/Apr2014/1636836.jpg?d41d" media="(max-width: 599px)">            <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Apr2014/1636836.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Apr2014/1636836.jpg?d41d" id="image1636836" class="mediaImage" title="Krvavý Měsíc" alt="Krvavý Měsíc">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="promo3" class="box box_promo">
<div class="article_small article_promo" >
	<div>
				<span class="sub_title">
			<span class="flag" data-url="/tema/12821-pr-clanek" >Obchodní sdělení</span>
		</span>
				<h4><a href="http://tn.nova.cz/clanek/rychle-kacky-hrajte-o-miliony-online-kazdou-minutu.html" title="Rychlé kačky: Hrajte o miliony online každou minutu!" >Rychlé kačky: Hrajte o miliony online každou minutu!</a></h4>
		<div class="image"><a href="http://tn.nova.cz/clanek/rychle-kacky-hrajte-o-miliony-online-kazdou-minutu.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
    <source srcset="http://img.cz.prg.cmestatic.com/media/images/250x140/Apr2014/1636836.jpg?d41d" media="(max-width: 480px)">    <source srcset="http://img.cz.prg.cmestatic.com/media/images/320x180/Apr2014/1636836.jpg?d41d" media="(max-width: 599px)">        <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Jul2018/2166267.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Jul2018/2166267.jpg?d41d" id="image2166267" class="mediaImage" title="Sazka" alt="Sazka">
</picture>

<!-- Volby 2017? -->
               
        
               
        


</a>
</div>
	</div>
</div>

</div>
</div>
</div>
</div>
<div id="bottom" class="container">
<div id="Frontend_box_content_simple_GA" class="box">

</div>
<div id="dfp-board" class="box dfp-board">
<div class="dfp-banner">
    <div id="div-gpt-ad-board-3" class="banner dfp-board">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-board-3');
      });
    </script></div>
</div>

</div>
<div id="search_anchor" class="box">
<div id="footer_search">
	<form action="/hledat" method="get" >
		<input type="text" value="" id="search-footer-input" name="q" placeholder="Hledat" />
		<button type="submit" name="searchsend" value="Hledat" ></button>
	</form>
</div>
</div>
<div id="Frontend_Box_Topic_MostUsed" class="box">
<div class="most-read-topics" >
<h2>Nejčtenější témata od A do Z</h2>
	<ul>
																<li class="first-of-letter" ><a href="/tema/7407-anglie">Anglie</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/4008-bydleni">bydlení</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/4251-cestovani">cestování</a><i></i></li>
												<li class="" ><a href="/tema/51023-cestujeme-bezpecne">Cestujeme bezpečně</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/98-deti">děti</a><i></i></li>
												<li class="" ><a href="/tema/653-dite">dítě</a><i></i></li>
												<li class="" ><a href="/tema/7564-domaci">domácí</a><i></i></li>
												<li class="" ><a href="/tema/773-donald-trump">Donald Trump</a><i></i></li>
												<li class="" ><a href="/tema/2523-doprava">doprava</a><i></i></li>
												<li class="" ><a href="/tema/732-dovolena">dovolená</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/54-galerie">galerie</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2584-hasici">hasiči</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/4439-iveta-vitova">Iveta Vítová</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/19968-jihomoravsky-kraj">Jihomoravský kraj</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/7935-kamion">kamion</a><i></i></li>
												<li class="" ><a href="/tema/483-kradez">krádež</a><i></i></li>
												<li class="" ><a href="/tema/7584-krimi">krimi</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/5350-letadlo">letadlo</a><i></i></li>
												<li class="" ><a href="/tema/18509-liberecky-kraj">Liberecký kraj</a><i></i></li>
												<li class="" ><a href="/tema/4143-lod">loď</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/4025-napadeni">napadení</a><i></i></li>
												<li class="" ><a href="/tema/248-nehoda">nehoda</a><i></i></li>
												<li class="" ><a href="/tema/2207-nemocnice">nemocnice</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2722-obchod">obchod</a><i></i></li>
												<li class="" ><a href="/tema/11367-odpoledni-televizni-noviny">odpolední Televizní noviny</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/5512-pad">pád</a><i></i></li>
												<li class="" ><a href="/tema/4969-patrani">pátrání</a><i></i></li>
												<li class="" ><a href="/tema/37-penize">peníze</a><i></i></li>
												<li class="" ><a href="/tema/2071-petra-svoboda">Petra Svoboda</a><i></i></li>
												<li class="" ><a href="/tema/3288-pocasi">počasí</a><i></i></li>
												<li class="" ><a href="/tema/2036-policie">policie</a><i></i></li>
												<li class="" ><a href="/tema/4686-politika">politika</a><i></i></li>
												<li class="" ><a href="/tema/4419-povodne">povodně</a><i></i></li>
												<li class="" ><a href="/tema/6991-pozar">požár</a><i></i></li>
												<li class="" ><a href="/tema/1949-praha">Praha</a><i></i></li>
												<li class="" ><a href="/tema/22936-ptn">PTN</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/8156-ranni-televizni-noviny">ranní Televizní noviny</a><i></i></li>
												<li class="" ><a href="/tema/23033-rtn">RTN</a><i></i></li>
												<li class="" ><a href="/tema/5576-rusko">Rusko</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/1858-slovensko">Slovensko</a><i></i></li>
												<li class="" ><a href="/tema/446-smrt">smrt</a><i></i></li>
												<li class="" ><a href="/tema/369-soud">soud</a><i></i></li>
												<li class="" ><a href="/tema/15161-stredocesky-kraj">Středočeský kraj</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/324-televizni-noviny">Televizní noviny</a><i></i></li>
												<li class="" ><a href="/tema/7894-tn">TN</a><i></i></li>
												<li class="" ><a href="http://sport.tn.nova.cz/tema/47849-tn2">TN2</a><i></i></li>
												<li class="" ><a href="/tema/1914-tv-nova">TV Nova</a><i></i></li>
												<li class="" ><a href="/tema/6604-tygr">tygr</a><i></i></li>
												<li class="" ><a href="/tema/40899-tygri">tygři</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/5070-usa">USA</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/19830-ustecky-kraj">Ústecký kraj</a><i></i></li>
												<li class="" ><a href="/tema/2544-utok">útok</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/5352-velka-britanie">Velká Británie</a><i></i></li>
												<li class="" ><a href="/tema/2518-vlada">vláda</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/3420-zachrana">záchrana</a><i></i></li>
												<li class="" ><a href="/tema/4196-zahranici">zahraničí</a><i></i></li>
												<li class="" ><a href="/tema/308-zajimavosti">zajímavosti</a><i></i></li>
												<li class="" ><a href="/tema/4878-znasilneni">znásilnění</a><i></i></li>
												<li class="" ><a href="/tema/2324-zpravy">zprávy</a><i></i></li>
												<li class="" ><a href="/tema/658-zraneni">zranění</a><i></i></li>
		</ul>
</div>
</div>
<div id="footer" class="box">
    <div class="sub_navigation">
         <ul>
             <li class="rss_tncz"><a href="http://tn.nova.cz/rss">RSS</a></li>
             <li class="rss_novasport" style="display: none;"><a href="http://sport.tn.nova.cz/rss">RSS <span style="display: none;">NOVA Sport</span></a></li>
             <li><a href="http://tv.nova.cz/registrace">Newsletter</a></li>
             <li><a href="http://tv.nova.cz/rubrika/napistenam">Napište nám</a></li>
             <li><a href="http://tv.nova.cz/kontakty/">Kontakt a dohled</a></li>
             <li><a href="http://tv.nova.cz/gdpr/">Podmínky užívání a GDPR</a></li>
             <li><a href="http://tv.nova.cz/gdpr/cookies/">Cookies</a></li>
             <li><a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a></li>
         </ul>
    </div>
    <div class="part_center">
         <!--ul>
              <li><a href="/aplikace-tncz">Aplikace TN.cz</a></li>
         </ul-->
         <p>
         	Společnost TV Nova s.r.o. využívá zpravodajství ČTK, jehož obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.
         </p>
         <p>
			Copyright (2012) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
         </p>
    </div>
    <div class="part_right">
         <a href="/">
           <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_footer.png" alt="tn.cz">
         </a>
    </div>

    <p class="copyright"> &copy; TV Nova s.r.o.</p>

    

    <script type="text/javascript">
      //odeslání události bez jakékoliv podmínky, teoreticky by měl být ekvivalentem pageview s neblokovaným JavaScriptem
      ga('send', 'event', 'AdBlock_Test', 'JS_enabled', {'nonInteraction': 1});
      //pokud najdu jakýkoliv obsah v proměnné advert, odešlu událost, že reklama nebyla blokovaná
      if (typeof advert != "undefined") {
        ga('send', 'event', 'AdBlock_Test', 'Advert_enabled', {'nonInteraction': 1});
      }

    </script>
    <script type="text/javascript" src="//trackad.cz/adtrack.php?d=tn.cz&amp;g=generic&amp;p=fixed"></script>
    <script type="text/javascript">
    /* <![CDATA[ /
    var seznam_retargeting_id = 10280;
    / ]]> */
    </script>
    <script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    

</div>
</div>
</div>
</div>
</body></html>