<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="site_id_30 section_id_2 subsite_id_746  topic-7564 topic-2932 topic-2740 topic-4308 topic-22986 topic-6862 topic-19488 topic-2849 topic-17200 topic-2453 topic-19444  " xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-CZ" lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#"><head>




<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<title>Senátoři chtějí nižší daně pro obce, které častěji trápí sníh  - tn.cz</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="domácí, silnice, daně, rozpočet, pluh, sníh, údržba, silniční doprava, návrh zákona, Senát, senátoři" />
<meta name="description" content="Senátoři za ODS, ANO a STAN připravují zákon, který by měl snížit daně obcím, které leží ve výšce nad 500 metrů nad mořem. A důvodem je sníh. Některé obce totiž utratí za jeho odklízení až desetinu rozpočtu a další peníze pak vydají na opravy silnic Podle senátorů tak nemají výše položené obce stejné podmínky jako ty v nížinách, kde sníh často v zimě vůbec není. Návrh zákona by mohl být připraven do půl roku." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Senátoři chtějí nižší daně pro obce, které častěji trápí sníh" />
<meta property="article:tag" content="domácí, silnice, daně, rozpočet, pluh, sníh, údržba, silniční doprava, návrh zákona, Senát, senátoři" />
<meta property="article:published_time" content="2019-01-26T20:17:00+01:00" />
<meta property="og:description" content="Senátoři za ODS, ANO a STAN připravují zákon, který by měl snížit daně obcím, které leží ve výšce nad 500 metrů nad mořem. A důvodem je sníh. Některé obce totiž utratí za jeho odklízení až desetinu rozpočtu a další peníze pak vydají na opravy silnic Podle senátorů tak nemají výše položené obce stejné podmínky jako ty v nížinách, kde sníh často v zimě vůbec není. Návrh zákona by mohl být připraven do půl roku." />
<meta property="og:url" content="http://tn.nova.cz/clanek/senatori-chteji-nizsi-dane-pro-obce-ktere-casteji-trapi-snih.html" />
<meta property="fb:admins" content="671842155" />
<meta property="fb:app_id" content="289702381132862" />
<meta property="article:publisher" content="https://www.facebook.com/tn.nova" />
<meta property="og:image" content="https://img.cz.prg.cmestatic.com/media/images/600x338/Mar2016/1842479.jpg?d41d" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/style.css?r=235446f34098ae5533b738be04066784" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/jquery/colorbox/colorbox.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/loginbox.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/poklicka/css/uniform.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/head.css?r=171985" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/app/player_2018/style.css?r=c4b70c65fe23c59dafe5f1c551b71cff" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/favicon.ico?r=171985" rel="shortcut icon" />
<script type="text/javascript">
window.staticUrl = 'https://static.cz.prg.cmestatic.com/static/';
var site_id = 30;
var section_id = 2;
var subsite_id = 746;
</script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/simpleJSTemplating.js?r=171985"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/matchMedia.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/modernizr.custom.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/respond.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/enquire.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery-1.10.2.min.js?r=171985"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery/jquery.cookie.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery.uniform.min.2.1.1.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery/jquery.colorbox-min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/third_party_auth.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/facebook.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/script.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/sklik.js?r=171985"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/ga_nova.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-responsive.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-visibility.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/picturefill.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/dfp.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/gallery.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/adReloader.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/flowplayer/13-flowplayer-3.1.4.min-000.js?r=171985"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/flowplayer/flowplayer-video.js?r=171985"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gplayer.js?r=171985"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js?r=171985"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/player_2018/player.min.js?r=4aabc128ed5e2dc7e320"></script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js"></script>


    <!-- Start GPT Async Tag -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type="text/javascript">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</script>
    <!-- End GPT Async Tag -->

</head>
<body id="" >
<div id="fb-root"></div>
<div id="main_wrap" class="container">
<div id="dmp" class="box">
<!-- Begin BlueKai Tag --> <script type="text/javascript">

	    
	function arrayZero(array){
		//utility function to check for the presence of, and return the first item 
		//only in an error. Null is returned when not available. 
		if (array) {
			if (array.length > 0){
				return array[0];
			}
		}
		return null;
	}
	function addMetaKeywords() {
		//split the meta keywords into individual phints. 
		var m = document.getElementsByTagName('meta');
		for (var i in m) {
			if (m[i].name == 'keywords') {
				var keywords_array = m[i].content.split(',');
				for (var i = 0; i < keywords_array.length; i++) {
					k = keywords_array[i];
					k = k.replace(/^\s*/, "").replace(/\s*$/, "");
					bk_addPageCtx('m_keyword', k);
				}
			}
		}
		
	}
	function addHtmlTags() {
		//extracts data points from the site HTML
		
		//Find the h1 tag. If the tags contains a link, then look for the 
		//embedded img tag and include the "alt" text as the "h1" phint.
		//Otherwise include the text contained within the h1 tag directly.
		var	h1 = arrayZero(document.getElementsByTagName("h1"));
		if (h1) {
			var a = arrayZero(h1.getElementsByTagName("a"));
			if (a) {
			
				var img = arrayZero(a.getElementsByTagName("img"));
				if (img) {
					bk_addPageCtx('h1', img.getAttribute("alt"));
				}
			} else {
				bk_addPageCtx('h1', h1.innerHTML);
			}
		}
		//find the first element with identified by the class, sub_title. 
		//include this as the "sub_title" phint.
		var subTitle = arrayZero(document.getElementsByClassName("sub_title"));
		if (subTitle) {
			bk_addPageCtx("sub_title", subTitle.innerHTML);
		}
		
		//Find the element with the ID "tpc_content". Loop through each of the link
		//elements included in this tag and include the link label as a "tpc_content".
		//phint
		var tpcContent = arrayZero(document.getElementsByClassName("tpc_content"));
		if (tpcContent) {
			var links = tpcContent.getElementsByTagName("a");
			if (links) {
				for (var i = 0; i < links.length; i++) {
					bk_addPageCtx("tpc_content", links[i].innerHTML);
				}			
			}
		}
		
	}
	//Main tag code below. Calls the above functions to add phints
	window.bk_async = function() {
		bk_allow_multiple_calls = true;
		bk_use_multiple_iframes = true;
		addMetaKeywords();
		addHtmlTags();
var ref = document.referrer;
    if ((ref.includes('google.') || ref.includes('yahoo.') || ref.includes('bing.') || ref.includes('facebook.') || ref.includes('linkedin.') || ref.includes('seznam.cz'))) {
        if (window.location.href.includes('utm')) {
           bk_addPageCtx('paid', 'true');
        } else {
           bk_addPageCtx('organic', 'true');
        }
    }
		BKTAG.doTag(66681, 4);
	};
	(function() {
		var scripts = document.getElementsByTagName('script')[0];
		var s = document.createElement('script');
		s.async = true;
		s.src = "//tags.bkrtx.com/js/bk-coretag.js";
		scripts.parentNode.insertBefore(s, scripts);
	}());
</script> <!-- End BlueKai Tag -->
</div>
<div id="cet-header" class="box">


<!-- cet header -->
<div id="crRibbon">
	<ul id="ribbonProject">
		<li id="ribbonTn"><a href="http://tn.cz"  class="active" ><span>TN.cz</span></a></li>
		<li id="ribbonPrask"><a href="http://prask.tv/" ><span>Prásk</span></a></li>
		<li id="ribbonNova"><a href="http://nova.cz" ><span>Nova</span></a></li>
		<li id="ribbonNovaPlus"><a href="http://novaplus.nova.cz" ><span>Nova Plus</span></a></li>
		<li id="ribbonVoyo"><a href="http://voyo.cz"><span>VOYO</span></a></li>
		<li id="ribbonAutoTn"><a href="http://auto.tn.nova.cz/" ><span>autoTN.cz</span></a></li>
		<li id="ribbonNovaSport"><a href="http://sport.tn.nova.cz/" ><span>Nova Sport</span></a></li>
		<li id="ribbonFanda"><a href="http://action.nova.cz" ><span>Nova Action</span></a></li>
		<li id="ribbonKrasna"><a href="http://krasna.cz" ><span>Krásná.cz</span></a></li>
		<li id="ribbonDoma"><a href="http://doma.cz"><span>Doma.cz</span></a></li>
		<li id="ribbonBlog"><a href="http://blog.cz"><span>Blog.cz</span></a></li>
	</ul>

	<div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="http://tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div>

</div>
<!-- /cet header -->
<!-- start cross-domain -->
<script src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/cross_zend.js" type="text/javascript"></script>

<script type="text/javascript">
	(function($){
        $(function() {
            window.templates = window.templates || {}
			window.templates.loginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged"><span class="login_user" ><a href="http://tv.nova.cz/profil"><%=user%></a></span> | <a href="/ucet/odhlaseni" class="logoutLink">Odhlášení</a> <span class="raquo">&raquo;</span></div><% } else { %><div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="http://tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div><% }; %>';

			window.templates.HeaderloginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged" id="js_header_login"><a href="http://tv.nova.cz/profil">Můj profil</a></div><% } else { %><div class="header-login login_status anonymous" id="js_header_login"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a></div><% }; %>';

            var handler = function(data) {
                var username = data.user || data.username;
                var tplData = username ? {user: username} : {};
                $('.login_status').replaceWith( tmpl(window.templates.loginTPL,tplData) );
                $('#header-section .header-login').replaceWith( tmpl(window.templates.HeaderloginTPL,tplData) );
            };
			$(document).on('logged', function(e, data) { handler(data)});
            window.loginStatus && window.loginStatus.then(handler);
        });
        window.loginStatus = document.cookie.indexOf('zcmsident=0') == -1 && jQuery.get('/ajax/box/Account_Welcome/ajaxPersonCheck/')
            .then(function(resp) { return resp.logged ? {user:resp.username} : {} })

	})(jQuery);
        var xdu = '//xd.new.person.jyxo.com/';
	var xpr = 'nova';
	var xrf = 0;

	if(xdu && xpr) {
		JyxoCrossDomain.init(xdu, xpr, !!xrf);
	}
</script>
<!-- end cross-domain -->

</div>
<div id="dfp dfp-special" class="box dfp dfp-special">
<div class="dfp-banner">
    <div id="div-gpt-ad-special-0" class="banner dfp-special">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-special-0');
      });
    </script></div>
</div>

</div>
<div id="dfp-leaderboard" class="box dfp-leaderboard">
<div class="dfp-banner">
    <div id="div-gpt-ad-leaderboard-1" class="banner dfp-leaderboard">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-leaderboard-1');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Content_Simple" class="box">
<p><style type="text/css">
.online-event .description img[src='/static/cz/microsites/avod/img/dummyimage_nplus_298px.jpg']
{
	display: none !important;
}
.site_id_30.section_id_10013.topic-14677 #left_bottom::before {
display: none; important!
}
</style></p>
</div>
<div id="container" class="container">
<div id="header_wrap" class="container">
<div id="meta" class="box">

</div>
<div id="Frontend_Box_Util_Asset" class="box">

</div>
<div id="Frontend_Box_Util_Gemius" class="box">

<script type="text/javascript">
	var cet_21_gemius_id = new String('B3AwsqLZi_VdyU.EagoC_fVnHbcFcON8aVuCspPJ88v.97');
	var pp_gemius_identifier = cet_21_gemius_id;

	// GEMIUS - řádky níže by neměly být editovány
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='//gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


</div>
<div id="box_contact" class="box box_contact grid_12">
     <h3>Vaše náměty</h3>
     <p class="phone"><a href="tel:606090909">606 09 09 09</a></p>
     <p class="mail"><a href="mailto:zpravy@nova.cz">zpravy@nova.cz</a></p>
 
</div>
<div id="header" class="container grid_36">
<div id="logo" class="box">
<h2 class="logo">
	<a href="/" title="TN.cz – zprávy z domova i ze světa">
      <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_blue.png" alt="TN.cz – zprávy z domova i ze světa"/>
   </a>
</h2>
</div>
<div id="part_right" class="container part_right grid_18">
<div id="search_wrap" class="box">
<div id="search">
	<form elementHint="" method="get" action="/hledat"><dl class="zend_form">
<dt id="-label"><label for="" class="required">Hledat článek, osobnost</label></dt>
<dd id="-element">
<input type="text" name="q" id="" value="" maxlength="128"></dd>
<dt id="searchsend-label">&#160;</dt><dd id="searchsend-element">
<input type="submit" name="searchsend" id="searchsend" value="Hledat"></dd></dl></form>
</div>


<script type="text/javascript">
/* <![CDATA[ */ 
	jQuery(document).ready(function() {  
    var search_str = jQuery('#-label label').text();
    jQuery('#-element input').val(search_str);
  	jQuery('#-element input').focus(function() {
  	  if(jQuery('#-element input').val()==search_str) {
        jQuery('#-element input').val('');
      }
  	});
	});
/* ]]> */  
</script>

<a href="#search_anchor" class="search_anchor"><span>Hledej</span></a>
</div>
</div>
<div id="part_center" class="container part_center grid_18">
<div id="weather" class="box">
<h3 class="none">Počasí</h3>



	
	<a href="/pocasi" class="weather_day day0">
	  <span class="wd_title"></span>
	  <img src="" alt=""/>
	  <span class="wd_content"></span>
	</a>



	
	<a href="/pocasi" class="weather_day day1">
	  <span class="wd_title"></span>
	  <img src="" alt=""/>
	  <span class="wd_content"></span>
	</a>













<script>
let ajaxUrlHeader = "/ajax/box/Weather_Forecast/ajaxForecast/?location_id=854";
$.ajax({
    url: ajaxUrlHeader,
    //data: {'location_id':'854'},
    success: function(data, textStatus, jqXHR) {
        let forecast = JSON.parse(data);
        if(forecast.length>0){    
        	for(let headerCount = 0; headerCount < 2; headerCount++){
        		let forecastSymbolHeader = typeof forecast[headerCount].symbol == 'string' ? forecast[headerCount].symbol+'_bila':'placeholder'; 
                let forecastSymbolAltHeader = typeof forecast[headerCount].symbol_text == 'string' ? forecast[headerCount].symbol_text:'--'; 
                let forecastTempMinHeader = typeof forecast[headerCount].temp_min == 'string' ? forecast[headerCount].temp_min:'--'; 
                let forecastTempMaxHeader = typeof forecast[headerCount].temp_max == 'string' ? forecast[headerCount].temp_max:'--'; 
                
	    		$('.weather_day.day'+headerCount+' .wd_content').text(forecastTempMinHeader + '/' + forecastTempMaxHeader + ' °C');
	            $('.weather_day.day'+headerCount+' img').attr('src', '/static/cz/microsites/tn/images/forecast/'+forecastSymbolHeader+'.svg');  
	            $('.weather_day.day'+headerCount+' img').attr('alt', forecastSymbolAltHeader);   	
	            if(headerCount==0){
	            	$('.weather_day.day'+headerCount+' .wd_title').text('Dnes');
	            }else{
	            	$('.weather_day.day'+headerCount+' .wd_title').text('Zítra');
	            }	            
        	}            
        }           
    }
}); 
</script>
</div>
</div>
<div id="header-user-profile" class="box">


<div class="user-login logged-off">
    <div class="facebook_login" >
        <a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin login-btn" title="Přihlášení"><i class="fa fa-facebook" aria-hidden="true"></i> <span>Přihlášení</span></a>
    </div>
</div>


<!-- /cet header -->
<!-- start cross-domain -->
<script type="text/javascript">
(function($){
		$(function() {
			window.templates = window.templates || {}
			window.templates.headerloginTPL = '<% if(typeof user != "undefined"){ %><div class="user-login logged-in"><a href="http://tv.nova.cz/profil" class="username external-link"><%=user%></a> <a href="/ucet/odhlaseni" class="log-out" title="Odhlásit"><span>Odhlásit</span></a></div><% } else { %><div class="user-login logged-off"><div class="facebook_login"><a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin" title="Přihlášení"><i class="fa fa-facebook" aria-hidden="true"></i><span>Přihlášení</span></a></div></div><% }; %>';

            var handler = function(data) {
                $('#header-user-profile .user-login').replaceWith( tmpl(window.templates.headerloginTPL,data) );
            };
			$(document).on('logged', function(e, data) {
				handler(data);
			});
            window.loginStatus && loginStatus.then(handler);
		});
	})(jQuery);
</script>
<!-- end cross-domain -->

</div>
</div>
<div id="navigation-dynamic" class="box">
	<input type="checkbox" id="nav-expand" />
	<ul role="navigation" class="navigation">
				<li class="active "><a
	href="/">Zprávy</a></li>
				<li class="highlited"><a
	href="/tema/78195-videoreportaz">Videoreportáž</a></li>
				<li class=""><a
	href="http://sport.tn.nova.cz/">Sport</a></li>
				<li class=""><a
	href="http://auto.tn.nova.cz/">AUTO</a></li>
				<li class=""><a
	href="/tema/7564-domaci">Domácí</a></li>
				<li class=""><a
	href="/tema/4196-zahranici">Zahraničí</a></li>
				<li class=""><a
	href="/tema/7584-krimi">Krimi</a></li>
				<li class=""><a
	href="/tema/2314-ekonomika">Ekonomika</a></li>
				<li class=""><a
	href="/tema/308-zajimavosti">Zajímavosti</a></li>
				<li class=""><a
	href="/tema/20639-zimni-special">Zimní speciál</a></li>
				<li class=""><a
	href="/tema/72550-cestujeme-za-teplem">Cestujeme za teplem</a></li>
			</ul>
	<label for="nav-expand" id="nav-expand-trigger">Témata</label>

<script>
$(function() {
	liWidth = 0;
	$('#navigation-dynamic ul li').each(function(index) {
    	liWidth += parseInt($(this).width(), 10);
	});

	function resizeMenu(liWidth) {
		navigationWidth = $("#navigation-dynamic ul").width();
		//console.log(navigationWidth + ' li width: ' + liWidth);

		if((liWidth + 8) >= navigationWidth) { /* + 8 = margin-left */
			$("#navigation-dynamic").attr('class', 'view-expand');
		} else {
			$("#navigation-dynamic").attr('class', '');
		}
	};
	resizeMenu(liWidth);
	$(window).resize(function(){
		resizeMenu(liWidth);
		if(jQuery(window).width() >= 960) {
			jQuery("#nav-expand").prop("checked", false);
		}
	});
});
</script>

</div>
<div id="simple_default_img" class="box">
<div style="display: none;"><script type="text/javascript">  
jQuery( document ).ready(function() {
$('#content img').each(function() {
    var img  = new Image(),
        self = this;
var src_re = new RegExp("media/images|media/document");

if(! $(self).closest('picture').length && src_re.test(this.src)) {
    img.onerror = function(){
        $(self).prop('src', '/static/cz/microsites/std/img/no-image.png').css('max-width','100%');
    }
    img.src = this.src;
} else if(src_re.test(this.srcset)) {
    img.onerror = function(){
        $(self).prop('srcset', '/static/cz/microsites/std/img/no-image.png').css('max-width','100%');
        $(self).parent('picture').find('source').prop('srcset', '/static/cz/microsites/std/img/no-image.png');
    }
    img.srcset = this.srcset;
}
});
});
</script></div>
</div>
</div>
<div id="content" class="container article_detail">
<div id="Three_col" class="box grid_32">
<p><style type="text/css">
    #navigation-dynamic .active a:after, #navigation-dynamic .active a:before{
        display: none;
    }
</style></p>
<div class="mainnews">
<div class="article_small">
<h4><a href="https://novaplus.nova.cz/porad/mise-novy-domov/">Mise nov&yacute; domov
<div style="font-size:11px;">Nov&eacute; osudy a siln&eacute; př&iacute;běhy lid&iacute;, s nimiž se osud nemazlil.</div>
</a></h4>
<div class="image"><a href="https://novaplus.nova.cz/porad/o-10-let-mladsi/" class="video">                 <img src="/static/cz/microsites/tn/images/novaplus-promo/tncz-misenovydomov.jpg" class="mediaImage" title="Mise nov&yacute; domov" alt="Mise nov&yacute; domov" />                         </a></div>
</div>
<div class="article_small">
<h4><a href="https://novaplus.nova.cz/porad/o-10-let-mladsi/">O 10 let mlad&scaron;&iacute;
<div style="font-size:11px;">Unik&aacute;tn&iacute; proměny dvojic, kter&eacute; spojuje nějak&yacute; vztah.</div>
</a></h4>
<div class="image"><a href="https://novaplus.nova.cz/porad/o-10-let-mladsi/" class="video">                 <img src="/static/cz/microsites/tn/images/novaplus-promo/tncz-o10let.jpg" class="mediaImage" title="O 10 let mlad&scaron;&iacute;" alt="O 10 let mlad&scaron;&iacute;" />                         </a></div>
</div>
</div>
</div>
<div id="promo1" class="box box_promo grid_16">
<div class="article_small article_promo" >
	<div>
				<span class="sub_title">
			<span class="flag" data-url="/tema/12821-pr-clanek" >Obchodní sdělení</span>
		</span>
				<h4><a href="http://tn.nova.cz/clanek/odhodlejte-se-a-zacnete-zdraveji-kazdy-den.html" title="Odhodlejte se a začněte zdravěji každý den" >Odhodlejte se a začněte zdravěji každý den</a></h4>
		<div class="image"><a href="http://tn.nova.cz/clanek/odhodlejte-se-a-zacnete-zdraveji-kazdy-den.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jan2019/2232830.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jan2019/2232830.jpg?d41d" id="image2232830" class="mediaImage" title="Ahold" alt="Ahold">
</picture>

<!-- Volby 2017? -->
               
        
               
        


</a>
</div>
	</div>
</div>

</div>
<div id="Frontend_Box_Content_Simple_majetek" class="box">
<div><style type="text/css">
    #search_majetek_2 {
        margin: 1em 0;
        background-color: #9EBAD0;
        padding: 2em;
    }
    #search_majetek_2 button {
        background: none repeat scroll 0 0 #0070bc;
        border: medium none;
        color: #fff;
        cursor: pointer;
        font-family: 'ubuntumedium',arial,sans-serif;
        font-size: 0.8em;
        font-weight: normal;
        line-height: 24px;
        margin: 0 0 10px;
        padding: 0.1em 0.9em;
        cursor: pointer;
    }
    #search_majetek_2 button:hover { background-color: #0E5597; }
    #search_majetek_2 ul { margin-top: 0; margin-left: 2em; }
    #search_majetek_2 li { color: #0E5597; list-style: square none; }
    </style>     <script>
    (function($) {
        $(function() {
            if( $('#search_majetek_2').length > 0 ){

                var fileUrlBase = "/static/cz/shared/data/majetek/xlsx/";

                $('#search_majetek_2').first().html('<div id="JSONSearch_majetek_2" ><span style="text-align: center" >Načítá se ...</span></div>');
                $.getJSON( '/static/cz/shared/data/majetek/index.json?r=2', function( data, textStatus, jqXHR ) {
                    console.log('DATA', data);

                    window.JSONindex_majetek_2 = data || {};

                    $('#JSONSearch_majetek_2').html('Zadejte jméno: <input id="JSONSearch_majetek_2-name" placeholder="jméno příjmení" /> <button id="JSONSearch_majetek_2-submit" >Hledat</button> <div id="JSONSearch_majetek_2-results" ></div>');

                    $('#JSONSearch_majetek_2-name').keyup(function(event){
                        if(event.keyCode == 13){
                            $("#JSONSearch_majetek_2-submit").click();
                        }
                    });
                    $('#JSONSearch_majetek_2-submit').click(function() {
                        var searchString = $('#JSONSearch_majetek_2-name').val().toLowerCase();
                        var output = "";
                        var results = {};
                        for (var key in JSONindex_majetek_2){
                            if( key.toLowerCase().search(searchString) > -1 ){
                                var keys = JSONindex_majetek_2[key].split(/\s*,\s*/);
                                //console.log('JSONindex_majetek_2[key]', JSONindex_majetek_2[key], keys);
                                for (var i = 0; i < keys.length; i++) {
                                    results[keys[i]] = true;
                                };
                            }
                        }

                        for (var key in results ){
                            output += '<li><a href="'+fileUrlBase+key+'.xlsx" class="external-link" >'+key+'.xlsx</a></li>';
                        }
                        if (output.length > 0){
                            output = '<h3>Jméno nalezeno v:</h3><ul>'+output+'</ul>';
                        } else {
                            output = '<h3 style="color: #a00000" >Jméno nenalezeno</h3>';
                        }
                        $('#JSONSearch_majetek_2-results').html(output);
                    });
                });
            }
        })
    })(jQuery)
    </script></div>
</div>
<div id="Frontend_Box_Static_Simple_coi" class="box">
<div>
    <style type="text/css">
        #search_coi {
            margin: 1em 0;
            background-color: #80d4ff;
            padding: 33px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-in {
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-weight: bold;
        }
        #search_coi button {
            background: none repeat scroll 0 0 #0070bc;
            border: medium none;
            color: #fff;
            cursor: pointer;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-size: 0.8em;
            font-weight: normal;
            line-height: 24px;
            margin: 0 1px 10px;
            padding: 3px 12px 0 12px;
            cursor: pointer;
        }
        #search_coi button:hover { background-color: #0E5597; }
        #search_coi-result {
            margin: 5px 0 0 -1px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-ic {
            padding: 1px 0px 0px 1px;
        }
    </style>
    <script>
        (function ($) {
            var dataQ = null;
            var path = window.staticUrl + "cz/shared/data/coi/2016_11_18.json";

            function searchIc(val) {
                // pad with zeroes
                var ic = String("00000000" + val).slice(-8);
                if (!dataQ) {
                    $('#search_coi-result').html('Načítají se data..');
                    dataQ = $.getJSON(path);
                }
                dataQ.then(function (fines) {
                    renderFine(ic, fines[ic]);
                })
            }

            function customSort(a, b) {
                var as = a.date.split(".");
                var bs = b.date.split(".");
                return new Date(bs[2], bs[1] - 1, bs[0]).getTime() - new Date(as[2], as[1] - 1, as[0]).getTime();
            }

            function renderFine(ic, fine) {
                var out = [];
                if (fine) {
                    $.each(fine.sort(customSort), function (i, item) {
                        out += 'IČ: ' + ic + ', <strong>Výše pokuty: ' + item.amount + ' Kč,</strong> ' + item.law + ', Datum nabytí právní moci: ' + item.date + '<br />';
                        $('#search_coi-result').html(out);
                    });
                    if (ic == 25016261) {
                      $('#search_coi-result br').remove();
                      $('#search_coi-result').append(' - chybějící označení na obalu výrobku, a to konkrétně označení proudu v mA.');
                    }
                } else {
                    $('#search_coi-result').html('Zadané IČ nebylo v seznamu nalezeno.');
                }
            }

            $(function () {
                if ($('#search_coi').length > 0) {
                    $('#search_coi').html('<div id="search_coi-in">Vyplňte IČ: <input id="search_coi-ic" placeholder="IČ" pattern="[0-9]+" maxlength="8" /> <button id="search_coi-submit" >Zkontrolovat</button></div> <div id="search_coi-result" ></div>');
                    $('#search_coi-submit').click(function () {
                        searchIc($('#search_coi-ic').val());
                    });
                    $('#search_coi-ic').keyup(function () {
                        $('#search_coi-result').html('')
                    });
                }
            });
        })(jQuery)
    </script>
</div>

</div>
<div id="Frontend_Box_Util_Asset_2" class="box">

</div>
<div id="left_bottom" class="container grid_32">
<div id="Frontend_Box_Article_Article" class="box article">


	





<!-- START: Article detail -->
<div class=" section-2">

 	<!-- Volby 2017? -->
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
	
	
	<div class="atricle_date">
		
			Aktualizováno Dnes 20:43
		
	</div>

	
		<span class="sub_title">
			
			
			<span>vyšší polohy</span>
		</span>
	

	<h1>Senátoři chtějí nižší daně pro obce, které častěji trápí sníh</h1>

	
		<div class="image video_player_wrap video_eyecatcher">
			

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" charset="utf-8"></script>   
<div id="player_13260" class="player-container"></div>

<script>
(function(Player, staticUrl) {

    var path, player;

    // setup base path
    if (staticUrl) {
        path = staticUrl + 'shared/app/player_2018/';
    } else {
        path = '/static/shared/app/player_2018/';
    }
    var stickyConfig = (1) ? true : false;
    // create player instance
    player = new Player('player_13260', {
        configUrl: 'https://api.nova.cz/bin/player/videojs/config.php?',
        configParams: {
            embed: '1',
            showAs: '',
            site: '30',
            realSite: '30',
            subsite: '746',
            section: '2',
            media: '2237373',
            quality: '3',
            version: '1'
        },
        basePath: path,
        muted: 0,
        mini: false,
        revision: '175093',
        showTitle: false,
        // volume: 30,
        // invalid: false,
        autoStart: 1,
        sticky: stickyConfig,
        autoSound: 1,
        language: 'cs',
        controls: true,
    });

    // expose player
    window.players = window.players || {};
    players['player_13260'] = player;

})(Player, staticUrl);
</script>

			  
			  <div class="image_title">
					 Zdroj:
								   TV Nova
		</div>
			
		</div>

	

<div id="social_wrap">
	<div class="social_buttons social_buttons_article">

		<!-- Facebook like button-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v2.0#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-href="http://tn.nova.cz/clanek/senatori-chteji-nizsi-dane-pro-obce-ktere-casteji-trapi-snih.html" data-width="150" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<!-- END Facebook like button-->

		<!-- Twitter button-->
			<div class="wrap_twitter_button">
				<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
			</div>

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
			</script>
		<!-- END Twitter button-->

		<!-- G plus button-->
		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		<!-- END G plus button-->

		

		<div class="clear"></div>
	</div>
</div>

	
	

		<div class="topics_list">
			<div class="tpc_label">
				Témata:
			</div>
			<div class="tpc_content">
				
					<a href="/tema/7564-domaci">domácí</a>, 
				
					<a href="/tema/2932-silnice">silnice</a>, 
				
					<a href="/tema/2740-dane">daně</a>, 
				
					<a href="/tema/4308-rozpocet">rozpočet</a>, 
				
					<a href="/tema/22986-pluh">pluh</a>, 
				
					<a href="/tema/6862-snih">sníh</a>, 
				
					<a href="/tema/19488-udrzba">údržba</a>, 
				
					<a href="/tema/2849-silnicni-doprava">silniční doprava</a>, 
				
					<a href="/tema/17200-navrh-zakona">návrh zákona</a>, 
				
					<a href="/tema/2453-senat">Senát</a>, 
				
					<a href="/tema/19444-senatori">senátoři</a>
				
			</div>
		</div>

	

<div class="article_wrap ">
	<div class="perex"><p>Senátoři za ODS, ANO a STAN připravují zákon, který by měl snížit daně obcím, které leží ve výšce nad 500 metrů nad mořem. A důvodem je sníh. Některé obce totiž utratí za jeho odklízení až desetinu rozpočtu a další peníze pak vydají na opravy silnic Podle senátorů tak nemají výše položené obce stejné podmínky jako ty v nížinách, kde sníh často v zimě vůbec není. Návrh zákona by mohl být připraven do půl roku.</p></div>
	
	<div class="article_body" id="text_clanku"><p>&quot;Chtěl bych, abychom předložili v Sen&aacute;tu n&aacute;vrh z&aacute;kona, kter&yacute; by zv&yacute;hodňoval obce nad 500 metrů. Dalo by se to udělat přes rozpočtov&eacute; určen&iacute; dan&iacute;,&quot; uvedl sen&aacute;tor a starosta Albrechtic v Jizersk&yacute;ch hor&aacute;ch Jaroslav Zeman.</p><div class="dfp-banner">
    <div id="div-gpt-ad-rectangle-2" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-2');
      });
    </script></div>
</div>

<p>&nbsp;</p><p>Typick&yacute; obr&aacute;zek leto&scaron;n&iacute; zimy. Fr&eacute;zy, pluhy, sypače i &uacute;klidov&eacute; čety bojuj&iacute; se sněhem, kter&yacute; zvl&aacute;&scaron;ť letos enormně zasyp&aacute;v&aacute; horsk&eacute; oblasti. A ty musej&iacute; sahat pro nemal&eacute; pen&iacute;ze.</p><p>&nbsp;</p><p>&quot;My jsme měli rekord někde kolem roku 2006 10 % obecn&iacute;ho rozpočtu. Což kdybychom dali do Prahy, tak z těch jejich 40 miliard, tak to by byly čtyři miliardy propluhovan&eacute;. To by se divili Praž&aacute;ci,&quot; reagoval Zeman.</p><p>&nbsp;</p><p>Čtyřdenn&iacute; sněhov&aacute; kalamita při&scaron;la jabloneck&yacute; magistr&aacute;t zat&iacute;m na 5 milionů korun. Ale to je jen jedna epizoda. Dal&scaron;&iacute; pen&iacute;ze nav&iacute;c zaplat&iacute; na jaře za opravy v&yacute;tluků, pol&aacute;man&yacute;ch značek, mostů a městsk&eacute;ho majetku.</p><p>&nbsp;</p><p><div class="imagebox videobox">
    <div class="image">
    	<a href="http://tn.nova.cz/clanek/meteorologove-vydali-predpoved-na-unor-kdy-skonci-tuhe-mrazy.html">
        	<img src='https://img.cz.prg.cmestatic.com/media/images/90x50/Jan2019/2231870.jpg?d41d' id='image2231870' class='mediaImage' title='Žena v zimě 4' alt='Žena v zimě 4' />
  
        	<div class="play"></div>
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="http://tn.nova.cz/clanek/meteorologove-vydali-predpoved-na-unor-kdy-skonci-tuhe-mrazy.html">Meteorologové vydali předpověď na únor! Kdy skončí tuhé mrazy?</a>
    </div>
</div></p><p>&nbsp;</p><p>&quot;Pokud je m&iacute;rn&aacute; zima, tak vynakl&aacute;d&aacute;me č&aacute;stku 30 milionů korun. Jedn&aacute; se o 3 % rozpočtu. Je to nespravedliv&eacute;,&quot; sdělil n&aacute;městek jabloneck&eacute;ho prim&aacute;tora &Scaron;těp&aacute;n Matek.</p><p>&nbsp;</p><p>K n&aacute;vrhu se přid&aacute;vaj&iacute; i sen&aacute;toři z ostatn&iacute;ch stran. &quot;My jsme město, kter&eacute; je na pomez&iacute; Českomoravsk&eacute; pahorkatiny, a ty obce maj&iacute; nepoměrně vy&scaron;&scaron;&iacute; n&aacute;klady,&quot; uvedl sen&aacute;tor a starosta Mlad&eacute; Vožice Jaroslav Větrovsk&yacute;.</p><p>&nbsp;</p><p>&quot;Ve Varech nen&iacute; sn&iacute;h a u n&aacute;s je 130 cm. J&aacute; jsem si teď zad&aacute;val zji&scaron;těn&iacute;, jak je to v okoln&iacute;ch st&aacute;tech, abychom nevym&yacute;&scaron;leli něco nov&eacute;ho. Zejm&eacute;na v Rakousku, &Scaron;v&yacute;carsku, Německu a ve Francii. Třeba to ře&scaron;&iacute; jinak. Budeme to od zač&aacute;tku komunikovat s ministryn&iacute; Schillerovou, abychom viděli, že př&iacute;padně můžeme od ministerstva z&iacute;skat podporu pro tento n&aacute;vrh,&quot; sdělil sen&aacute;tor a starosta Bož&iacute;ho Daru Jan Horn&iacute;k.</p><p>&nbsp;</p><p>Podle ministryně bude probl&eacute;m předev&scaron;&iacute;m ve stanoven&iacute; hranice nadmořsk&eacute; v&yacute;&scaron;ky. A třeba se bude hledat jin&aacute; cesta. &quot;J&aacute; mus&iacute;m vidět ten n&aacute;vrh, o co vlastně jde. Ta debata určitě nebude jednoduch&aacute;,&quot; uvedla ministryně financ&iacute; Alena Schillerov&aacute;.</p><p>&nbsp;</p><p><div class="imagebox">
    <div class="image">
    	<a href="http://tn.nova.cz/clanek/vystraha-cesko-pokryje-tezky-mokry-snih-pak-prijde-namraza.html">
        	<img src='https://img.cz.prg.cmestatic.com/media/images/90x50/Jan2019/2229325.jpg?d41d' id='image2229325' class='mediaImage' title='Silnice v Libereckém kraji' alt='Silnice v Libereckém kraji' />
  
        	
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="http://tn.nova.cz/clanek/vystraha-cesko-pokryje-tezky-mokry-snih-pak-prijde-namraza.html">ON-LINE: Sníh a námraza komplikují dopravu, platí výstraha</a>
    </div>
</div></p><p>&nbsp;</p><p>N&aacute;mitku obc&iacute; z n&iacute;žin, že d&iacute;ky sněhu zase horsk&eacute; oblasti profituj&iacute; z lyžařů, sen&aacute;toři odm&iacute;taj&iacute;. &quot;Jsou to i obce, kter&eacute; turistu v životě neviděli,&quot; reagoval Zeman. &quot;Jablonec př&iacute;mo z toho turistick&eacute;ho ruchu tolik neprofituje,&quot; sdělil Matek.</p><p>&nbsp;</p><p>Pokud sen&aacute;toři z&iacute;skaj&iacute; pro svůj n&aacute;vrh podporu, mohl by b&yacute;t z&aacute;kon na stole zhruba za půl roku.<br />
&nbsp;</p></div>

	


	


	<div class="author"><span>Ivan Berka / klma</span> <span>tn.cz / TV Nova</span> </div>


</div>

	<div class="clear"></div>
</div>
<!-- END: Article detail -->


<script>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</script>

</div>
<div id="Frontend_Box_Article_RelatedStrossle" class="box box_external_articles">
<div  data-spklw-widget="widget-5878d4b74eec6"></div>

</div>
<div id="external_articles_denik" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Deník.cz</span></div>  <div class="items">
        <div class="item clearBefore">
    	<h3><a class="external-link" href="https://www.denik.cz/ostatni_kultura/s-ostatnimi-finalistkami-miss-jsme-kamaradky-rika-andrea-prchalova-z-brodu-20190123.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;">S ostatními finalistkami Miss jsme kamarádky, říká Andrea ...</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/ostatni_kultura/s-ostatnimi-finalistkami-miss-jsme-kamaradky-rika-andrea-prchalova-z-brodu-20190123.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;"><img src="https://g.denik.cz/73/c7/s-ostatnimi-finalistkami-miss-jsme-kamaradky-rika-andrea-prchalova-z-brodu-01_denik-300x210.jpg" /></a></div>
    </div>
        <div class="item">
    	<h3><a class="external-link" href="https://www.denik.cz/ze_sveta/iran-se-propada-do-zeme-okolo-teheranu-vznikaji-pukliny-a-ohromne-jamy-20190124.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;">Teherán se propadá do země. Okolo města vznikají pukliny a ...</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/ze_sveta/iran-se-propada-do-zeme-okolo-teheranu-vznikaji-pukliny-a-ohromne-jamy-20190124.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;"><img src="https://g.denik.cz/1/3f/iran-teheran-zeme-prasklina-dira-03_denik-300x210.png" /></a></div>
    </div>
      </div>
</div>

</div>
<div id="external_articles_aktualne" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Aktuálně.cz</span></div>
  <div class="items">
    
    <div class="item clearBefore">
    	<h3><a class="external-link" href="https://zpravy.aktualne.cz/ekonomika/naklady-na-stavbu-bytu-klesly-za-deset-let-o-tretinu-bydleni/r~b7a1927220a511e9aaa70cc47ab5f122/" onclick="GAOutboundLink('Aktualne.cz'); return false;">Náklady na stavbu bytu klesly za deset let o třetinu. ...</a></h3>
    	<div class="image"><a class="external-link" href="https://zpravy.aktualne.cz/ekonomika/naklady-na-stavbu-bytu-klesly-za-deset-let-o-tretinu-bydleni/r~b7a1927220a511e9aaa70cc47ab5f122/" onclick="GAOutboundLink('Aktualne.cz'); return false;"><img src="https://cdn.xsd.cz/resize/0c365cda173e3180875557bd95c60089_resize=356,200_.jpg?hash=f49191f588d72acd66eb77fe1ccd16f3" /></a></div>
    </div>
    
    <div class="item">
    	<h3><a class="external-link" href="https://zpravy.aktualne.cz/finance/nakupovani/teta-drogerie-spustila-e-shop-pocita-s-velkymi-nakupy-do-zas/r~fe152f60207e11e9b869ac1f6b220ee8/" onclick="GAOutboundLink('Aktualne.cz'); return false;">Teta drogerie spustila e-shop. Počítá, že strhne ženy na ...</a></h3>
    	<div class="image"><a class="external-link" href="https://zpravy.aktualne.cz/finance/nakupovani/teta-drogerie-spustila-e-shop-pocita-s-velkymi-nakupy-do-zas/r~fe152f60207e11e9b869ac1f6b220ee8/" onclick="GAOutboundLink('Aktualne.cz'); return false;"><img src="https://cdn.xsd.cz/resize/9cbda1eacad9376d9b5aee72ee6ca0c1_resize=356,200_.jpg?hash=87cf51124027213368c9143e096b818a" /></a></div>
    </div>
    
  </div>
</div>


</div>
</div>
<div id="right_top" class="container grid_16">
<div id="Frontend_Box_Video_PlaylistPlayer" class="box">

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" charset="utf-8"></script>   
<div id="playlistplayer"></div>

<script>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</script>

</div>
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit" class="box box_blue">



 <div class="box_blue">

    
	
	
	
		
		<h2>Související články</h2>
	
	
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/hejtmani-proti-ministrovi-hadaji-se-o-penize-na-opravy-silnic.html">Hejtmani proti ministrovi: Hádají se o peníze na opravy silnic!</a></h4>
			<a href="http://tn.nova.cz/clanek/hejtmani-proti-ministrovi-hadaji-se-o-penize-na-opravy-silnic.html" class="image video">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Jul2009/533995.jpg?d41d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Jul2009/533995.jpg?d41d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jul2009/533995.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jul2009/533995.jpg?d41d" id="image533995" class="mediaImage" title="Výtluk" alt="Výtluk">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/reditelstvi-silnic-da-na-opravy-11-4-milionu-tady-se-bude-opravovat.html">Ředitelství silnic plánuje opravy! Tady se bude stavět! MAPA</a></h4>
			<a href="http://tn.nova.cz/clanek/reditelstvi-silnic-da-na-opravy-11-4-milionu-tady-se-bude-opravovat.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Jan2018/2095354.jpg?d41d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Jan2018/2095354.jpg?d41d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jan2018/2095354.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jan2018/2095354.jpg?d41d" id="image2095354" class="mediaImage" title="Hustý provoz - 1" alt="Hustý provoz - 1">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/venkovske-silnice-bez-oprav-kraje-nemaji-penize-stat-je-dat-nechce.html">Venkovské silnice bez oprav. Kraje nemají peníze, stát je dát nechce</a></h4>
			<a href="http://tn.nova.cz/clanek/venkovske-silnice-bez-oprav-kraje-nemaji-penize-stat-je-dat-nechce.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Apr2011/747827.jpg?133d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Apr2011/747827.jpg?133d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2011/747827.jpg?133d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2011/747827.jpg?133d" id="image747827" class="mediaImage" title="Rozbitá silnice" alt="Rozbitá silnice">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="right_scroll_top" class="container">
<div id="rectangle_1" class="box scroll_rectangle dfp-rectangle">
<div class="dfp-banner">
    <div id="div-gpt-ad-rectangle-3" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-3');
      });
    </script></div>
</div>

</div>
</div>
<div id="right_promo" class="container">
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit4" class="box">



 <div class="box_blue">

    
	
	
	
	
	
		
		 <!-- list opening -->
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/senatorum-se-nelibi-vladni-danovy-balicek-vratili-ho-zpatky.html">Senátorům se nelíbí vládní daňový balíček, vrátili ho zpátky</a></h4>
			<a href="http://tn.nova.cz/clanek/senatorum-se-nelibi-vladni-danovy-balicek-vratili-ho-zpatky.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Nov2010/694195.jpg?c200" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Nov2010/694195.jpg?c200" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Nov2010/694195.jpg?c200">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Nov2010/694195.jpg?c200" id="image694195" class="mediaImage" title="Jednání Senátu. Ilustrační foto" alt="Jednání Senátu. Ilustrační foto">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/obrovsky-rozdil-srovnali-jsme-stav-silnic-v-cesku-a-nemecku.html">Obrovský rozdíl! Srovnali jsme stav silnic v Česku a Německu</a></h4>
			<a href="http://tn.nova.cz/clanek/obrovsky-rozdil-srovnali-jsme-stav-silnic-v-cesku-a-nemecku.html" class="image video">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Mar2017/1971453.jpg?d41d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Mar2017/1971453.jpg?d41d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Mar2017/1971453.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Mar2017/1971453.jpg?d41d" id="image1971453" class="mediaImage" title="Výmoly na silnicích Ilustrační snímek" alt="Výmoly na silnicích Ilustrační snímek">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="promo2" class="box box_promo">

</div>
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit2" class="box box_blue">



 <div class="box_blue">

    
	
	
	
	
	
		
		 <!-- list opening -->
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/silnicari-letos-v-zime-usetrili-vime-ktere-useky-za-penize-opravi.html">Silničáři letos v zimě ušetřili. Víme, které úseky za peníze opraví</a></h4>
			<a href="http://tn.nova.cz/clanek/silnicari-letos-v-zime-usetrili-vime-ktere-useky-za-penize-opravi.html" class="image video">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Mar2017/1969061.jpg?d41d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Mar2017/1969061.jpg?d41d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Mar2017/1969061.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Mar2017/1969061.jpg?d41d" id="image1969061" class="mediaImage" title="Oprava dálnice - 2" alt="Oprava dálnice - 2">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="promo3" class="box box_promo">

</div>
<div id="Frontend_Box_Static_Simple2" class="box">
<div id="div-gpt-ad-special-position-0" class="dfp-banner dfp-rectangle">
    <div class="dfp-label">Reklama</div>
    <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/27415282/special', [300, 250],'div-gpt-ad-special-position-0')
        .addService(googletag.pubads())
        .setTargeting("Position", "MND calc");
      googletag.enableServices();
      googletag.display('div-gpt-ad-special-position-0');
    });
    </script>
</div>
</div>
</div>
</div>
</div>
<div id="bottom" class="container">
<div id="Frontend_box_content_simple_GA" class="box">
<p>&nbsp;</p>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3666175-35']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</div>
<div id="dfp-board" class="box dfp-board">
<div class="dfp-banner">
    <div id="div-gpt-ad-board-4" class="banner dfp-board">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-board-4');
      });
    </script></div>
</div>

</div>
<div id="search_anchor" class="box">
<div id="footer_search">
	<form action="/hledat" method="get" >
		<input type="text" value="" id="search-footer-input" name="q" placeholder="Hledat" />
		<button type="submit" name="searchsend" value="Hledat" ></button>
	</form>
</div>
</div>
<div id="Frontend_Box_Topic_MostUsed" class="box">
<div class="most-read-topics" >
<h2>Nejčtenější témata od A do Z</h2>
	<ul>
																<li class="first-of-letter" ><a href="/tema/467-alkohol">alkohol</a><i></i></li>
												<li class="" ><a href="/tema/7039-andrej-babis">Andrej Babiš</a><i></i></li>
												<li class="" ><a href="/tema/2345-auto">auto</a><i></i></li>
												<li class="" ><a href="/tema/2275-autonehoda">autonehoda</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/23-celebrity">Celebrity</a><i></i></li>
												<li class="" ><a href="/tema/72550-cestujeme-za-teplem">cestujeme za teplem</a><i></i></li>
												<li class="" ><a href="/tema/7547-chlapec">chlapec</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2053-cina">Čína</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/98-deti">děti</a><i></i></li>
												<li class="" ><a href="/tema/653-dite">dítě</a><i></i></li>
												<li class="" ><a href="/tema/7564-domaci">domácí</a><i></i></li>
												<li class="" ><a href="/tema/773-donald-trump">Donald Trump</a><i></i></li>
												<li class="" ><a href="/tema/2523-doprava">doprava</a><i></i></li>
												<li class="" ><a href="/tema/732-dovolena">dovolená</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2541-eu">EU</a><i></i></li>
												<li class="" ><a href="/tema/4429-evakuace">evakuace</a><i></i></li>
												<li class="" ><a href="/tema/11859-evropska-unie">Evropská unie</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2975-fitness">fitness</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/54-galerie">galerie</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2584-hasici">hasiči</a><i></i></li>
												<li class="" ><a href="/tema/1976-hory">hory</a><i></i></li>
												<li class="" ><a href="/tema/82-hubnuti">hubnutí</a><i></i></li>
												<li class="" ><a href="/tema/7746-hudba-film-a-tv">Hudba, film a TV</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/12890-jihocesky-kraj">Jihočeský kraj</a><i></i></li>
												<li class="" ><a href="/tema/19968-jihomoravsky-kraj">Jihomoravský kraj</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/13507-kralovehradecky-kraj">Královéhradecký kraj</a><i></i></li>
												<li class="" ><a href="/tema/48951-kralovska-rodina">královská rodina</a><i></i></li>
												<li class="" ><a href="/tema/7584-krimi">krimi</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/3991-lekari">lékaři</a><i></i></li>
												<li class="" ><a href="/tema/5350-letadlo">letadlo</a><i></i></li>
												<li class="" ><a href="/tema/18509-liberecky-kraj">Liberecký kraj</a><i></i></li>
												<li class="" ><a href="/tema/2572-loupez">loupež</a><i></i></li>
												<li class="" ><a href="/tema/913-lucie-borhyova">Lucie Borhyová</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/1680-milos-zeman">Miloš Zeman</a><i></i></li>
												<li class="" ><a href="/tema/3472-miminko">miminko</a><i></i></li>
												<li class="" ><a href="/tema/15553-moravskoslezsky-kraj">Moravskoslezský kraj</a><i></i></li>
												<li class="" ><a href="/tema/5043-mraz">mráz</a><i></i></li>
												<li class="" ><a href="/tema/167-muz">muž</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/3931-nebezpeci">nebezpečí</a><i></i></li>
												<li class="" ><a href="/tema/248-nehoda">nehoda</a><i></i></li>
												<li class="" ><a href="/tema/6731-nemecko">Německo</a><i></i></li>
												<li class="" ><a href="/tema/182-nemoc">nemoc</a><i></i></li>
												<li class="" ><a href="/tema/2207-nemocnice">nemocnice</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2713-obezita">obezita</a><i></i></li>
												<li class="" ><a href="/tema/3432-obvineni">obvinění</a><i></i></li>
												<li class="" ><a href="/tema/11367-odpoledni-televizni-noviny">odpolední Televizní noviny</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/4969-patrani">pátrání</a><i></i></li>
												<li class="" ><a href="/tema/37-penize">peníze</a><i></i></li>
												<li class="" ><a href="/tema/2071-petra-svoboda">Petra Svoboda</a><i></i></li>
												<li class="" ><a href="/tema/4335-plzensky-kraj">Plzeňský kraj</a><i></i></li>
												<li class="" ><a href="/tema/3288-pocasi">počasí</a><i></i></li>
												<li class="" ><a href="/tema/48646-poledni-televizni-noviny">polední Televizní noviny</a><i></i></li>
												<li class="" ><a href="/tema/2036-policie">policie</a><i></i></li>
												<li class="" ><a href="/tema/4686-politika">politika</a><i></i></li>
												<li class="" ><a href="/tema/6991-pozar">požár</a><i></i></li>
												<li class="" ><a href="/tema/1949-praha">Praha</a><i></i></li>
												<li class="" ><a href="/tema/8993-prepadeni">přepadení</a><i></i></li>
												<li class="" ><a href="/tema/1092-prezident">prezident</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/8156-ranni-televizni-noviny">ranní Televizní noviny</a><i></i></li>
												<li class="" ><a href="/tema/1044-rey-koranteng">Rey Koranteng</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/4189-ridic">řidič</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/47401-sachta">šachta</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/1858-slovensko">Slovensko</a><i></i></li>
												<li class="" ><a href="/tema/446-smrt">smrt</a><i></i></li>
												<li class="" ><a href="/tema/892-snidane-s-novou">Snídaně s Novou</a><i></i></li>
												<li class="" ><a href="/tema/6862-snih">sníh</a><i></i></li>
												<li class="" ><a href="/tema/369-soud">soud</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/6510-spanelsko">Španělsko</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/80278-special-o-hubnuti">Speciál o hubnutí</a><i></i></li>
												<li class="" ><a href="/tema/5752-srazka">srážka</a><i></i></li>
												<li class="" ><a href="/tema/3723-strava">strava</a><i></i></li>
												<li class="" ><a href="/tema/15161-stredocesky-kraj">Středočeský kraj</a><i></i></li>
												<li class="" ><a href="/tema/4443-studna">studna</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/9277-televize-nova">televize Nova</a><i></i></li>
												<li class="" ><a href="/tema/324-televizni-noviny">Televizní noviny</a><i></i></li>
												<li class="" ><a href="/tema/7894-tn">TN</a><i></i></li>
												<li class="" ><a href="http://sport.tn.nova.cz/tema/47849-tn2">TN2</a><i></i></li>
												<li class="" ><a href="/tema/850-tragedie">tragédie</a><i></i></li>
												<li class="" ><a href="/tema/1914-tv-nova">TV Nova</a><i></i></li>
												<li class="" ><a href="/tema/80507-tv-nova-slavi-25-let">TV Nova slaví 25 let</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/1855-umrti">úmrtí</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/5070-usa">USA</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/19830-ustecky-kraj">Ústecký kraj</a><i></i></li>
												<li class="" ><a href="/tema/2544-utok">útok</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/5352-velka-britanie">Velká Británie</a><i></i></li>
												<li class="" ><a href="/tema/78195-videoreportaz">videoreportáž</a><i></i></li>
												<li class="" ><a href="/tema/2518-vlada">vláda</a><i></i></li>
												<li class="" ><a href="/tema/437-vrazda">vražda</a><i></i></li>
												<li class="" ><a href="/tema/2004-vyroci">výročí</a><i></i></li>
												<li class="" ><a href="/tema/3321-vysetrovani">vyšetřování</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/3420-zachrana">záchrana</a><i></i></li>
												<li class="" ><a href="/tema/8775-zachranari">záchranáři</a><i></i></li>
												<li class="" ><a href="/tema/4196-zahranici">zahraničí</a><i></i></li>
												<li class="" ><a href="/tema/308-zajimavosti">zajímavosti</a><i></i></li>
												<li class="" ><a href="/tema/2602-zdravi">zdraví</a><i></i></li>
												<li class="" ><a href="/tema/203-zima">zima</a><i></i></li>
												<li class="" ><a href="/tema/20639-zimni-special">Zimní speciál</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/69505-zivot-v-evrope">Život v Evropě</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2324-zpravy">zprávy</a><i></i></li>
												<li class="" ><a href="/tema/658-zraneni">zranění</a><i></i></li>
		</ul>
</div>
</div>
<div id="footer" class="box">
    <div class="sub_navigation">
         <ul>
             <li class="rss_tncz"><a href="http://tn.nova.cz/rss">RSS</a></li>
             <li class="rss_novasport" style="display: none;"><a href="http://sport.tn.nova.cz/rss">RSS <span style="display: none;">NOVA Sport</span></a></li>
             <li><a href="http://tv.nova.cz/registrace">Newsletter</a></li>
             <!--li><a href="http://tv.nova.cz/rubrika/napistenam">Napište nám</a></li-->
             <li><a href="http://tv.nova.cz/kontakty/">Kontakt a dohled</a></li>
             <li><a href="http://tv.nova.cz/gdpr/">Podmínky užívání a GDPR</a></li>
             <li><a href="http://tv.nova.cz/gdpr/cookies/">Cookies</a></li>
             <li><a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a></li>
         </ul>
    </div>
    <div class="part_center">
         <!--ul>
              <li><a href="/aplikace-tncz">Aplikace TN.cz</a></li>
         </ul-->
         <p>
         	Společnost TV Nova s.r.o. využívá zpravodajství ČTK, jehož obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.
         </p>
         <p>
			Copyright (2012) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
         </p>
    </div>
    <div class="part_right">
         <a href="/">
           <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_footer.png" alt="tn.cz">
         </a>
    </div>

    <p class="copyright"> &copy; TV Nova s.r.o.</p>

    

    <script type="text/javascript">
      //odeslání události bez jakékoliv podmínky, teoreticky by měl být ekvivalentem pageview s neblokovaným JavaScriptem
      ga('send', 'event', 'AdBlock_Test', 'JS_enabled', {'nonInteraction': 1});
      //pokud najdu jakýkoliv obsah v proměnné advert, odešlu událost, že reklama nebyla blokovaná
      if (typeof advert != "undefined") {
        ga('send', 'event', 'AdBlock_Test', 'Advert_enabled', {'nonInteraction': 1});
      }

    </script>
    <script type="text/javascript" src="//trackad.cz/adtrack.php?d=tn.cz&amp;g=generic&amp;p=fixed"></script>
    <script type="text/javascript">
    /* <![CDATA[ /
    var seznam_retargeting_id = 10280;
    / ]]> */
    </script>
    <script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    

</div>
</div>
</div>
</div>
</body></html>

