<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="site_id_30 section_id_2 subsite_id_746  topic-4196 topic-3361 topic-5962 topic-15501 topic-3496 topic-2544 topic-80154 topic-15848 topic-12639 " xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-CZ" lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#"><head>



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<title>Sýrie viní Izrael z raketového útoku, ten aktivoval obranu  - tn.cz</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="zahraničí, Izrael, Sýrie, ostřelování, rakety, útok, protivzdušná obrana, sestřelení, konflikt" />
<meta name="description" content="Syrská armáda oznámila, že v úterý čelila raketám, které měla vypustit izraelská letadla, když byla ve vzdušném prostoru Libanonu. Většinu raket se údajně podařilo zneškodnit, zničen byl muniční sklad, zranili se tři lidé. Izraelská armáda tvrdí, že aktivovala svůj vzdušný obranný systém kvůli protiletadlové střele vystřelené ze Sýrie." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sýrie viní Izrael z raketového útoku, ten aktivoval obranu" />
<meta property="article:tag" content="zahraničí, Izrael, Sýrie, ostřelování, rakety, útok, protivzdušná obrana, sestřelení, konflikt" />
<meta property="article:published_time" content="2018-12-26T08:04:00+01:00" />
<meta property="og:description" content="Syrská armáda oznámila, že v úterý čelila raketám, které měla vypustit izraelská letadla, když byla ve vzdušném prostoru Libanonu. Většinu raket se údajně podařilo zneškodnit, zničen byl muniční sklad, zranili se tři lidé. Izraelská armáda tvrdí, že aktivovala svůj vzdušný obranný systém kvůli protiletadlové střele vystřelené ze Sýrie." />
<meta property="og:url" content="http://tn.nova.cz/clanek/syrie-vini-izrael-z-raketoveho-utoku-ten-aktivoval-obranu.html" />
<meta property="fb:admins" content="671842155" />
<meta property="fb:app_id" content="289702381132862" />
<meta property="article:publisher" content="https://www.facebook.com/tn.nova" />
<meta property="og:image" content="http://img.cz.prg.cmestatic.com/media/images/600x338/Dec2018/2225281.jpg?d41d" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/style.css?r=382e6aa7237dd62f1e3ad84acabeb0f0" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/jquery/colorbox/colorbox.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/loginbox.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/poklicka/css/uniform.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/head.css?r=171985" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/app/player_2018/style.css?r=c4b70c65fe23c59dafe5f1c551b71cff" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/favicon.ico?r=171985" rel="shortcut icon" />
<script type="text/javascript">
window.staticUrl = 'https://static.cz.prg.cmestatic.com/static/';
var site_id = 30;
var section_id = 2;
var subsite_id = 746;
</script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/simpleJSTemplating.js?r=171985"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/matchMedia.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/modernizr.custom.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/respond.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/enquire.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery-1.10.2.min.js?r=171985"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery/jquery.cookie.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery.uniform.min.2.1.1.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery/jquery.colorbox-min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/third_party_auth.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/facebook.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/script.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/sklik.js?r=171985"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/ga_nova.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-responsive.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-visibility.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/picturefill.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/dfp.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/gallery.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/adReloader.js?r=1"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gplayer.js?r=171985"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js?r=171985"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/player_2018/player.min.js?r=95b395c39757c8b9e3b2"></script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js"></script>


    <!-- Start GPT Async Tag -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type="text/javascript">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</script>
    <!-- End GPT Async Tag -->

</head>
<body id="" >
<div id="fb-root"></div>
<div id="main_wrap" class="container">
<div id="dmp" class="box">
<!-- Begin BlueKai Tag --> <script type="text/javascript">

	    
	function arrayZero(array){
		//utility function to check for the presence of, and return the first item 
		//only in an error. Null is returned when not available. 
		if (array) {
			if (array.length > 0){
				return array[0];
			}
		}
		return null;
	}
	function addMetaKeywords() {
		//split the meta keywords into individual phints. 
		var m = document.getElementsByTagName('meta');
		for (var i in m) {
			if (m[i].name == 'keywords') {
				var keywords_array = m[i].content.split(',');
				for (var i = 0; i < keywords_array.length; i++) {
					k = keywords_array[i];
					k = k.replace(/^\s*/, "").replace(/\s*$/, "");
					bk_addPageCtx('m_keyword', k);
				}
			}
		}
		
	}
	function addHtmlTags() {
		//extracts data points from the site HTML
		
		//Find the h1 tag. If the tags contains a link, then look for the 
		//embedded img tag and include the "alt" text as the "h1" phint.
		//Otherwise include the text contained within the h1 tag directly.
		var	h1 = arrayZero(document.getElementsByTagName("h1"));
		if (h1) {
			var a = arrayZero(h1.getElementsByTagName("a"));
			if (a) {
			
				var img = arrayZero(a.getElementsByTagName("img"));
				if (img) {
					bk_addPageCtx('h1', img.getAttribute("alt"));
				}
			} else {
				bk_addPageCtx('h1', h1.innerHTML);
			}
		}
		//find the first element with identified by the class, sub_title. 
		//include this as the "sub_title" phint.
		var subTitle = arrayZero(document.getElementsByClassName("sub_title"));
		if (subTitle) {
			bk_addPageCtx("sub_title", subTitle.innerHTML);
		}
		
		//Find the element with the ID "tpc_content". Loop through each of the link
		//elements included in this tag and include the link label as a "tpc_content".
		//phint
		var tpcContent = arrayZero(document.getElementsByClassName("tpc_content"));
		if (tpcContent) {
			var links = tpcContent.getElementsByTagName("a");
			if (links) {
				for (var i = 0; i < links.length; i++) {
					bk_addPageCtx("tpc_content", links[i].innerHTML);
				}			
			}
		}
		
	}
	//Main tag code below. Calls the above functions to add phints
	window.bk_async = function() {
		bk_allow_multiple_calls = true;
		bk_use_multiple_iframes = true;
		addMetaKeywords();
		addHtmlTags();
var ref = document.referrer;
    if ((ref.includes('google.') || ref.includes('yahoo.') || ref.includes('bing.') || ref.includes('facebook.') || ref.includes('linkedin.') || ref.includes('seznam.cz'))) {
        if (window.location.href.includes('utm')) {
           bk_addPageCtx('paid', 'true');
        } else {
           bk_addPageCtx('organic', 'true');
        }
    }
		BKTAG.doTag(66681, 4);
	};
	(function() {
		var scripts = document.getElementsByTagName('script')[0];
		var s = document.createElement('script');
		s.async = true;
		s.src = "//tags.bkrtx.com/js/bk-coretag.js";
		scripts.parentNode.insertBefore(s, scripts);
	}());
</script> <!-- End BlueKai Tag -->
</div>
<div id="cet-header" class="box">


<!-- cet header -->
<div id="crRibbon">
	<ul id="ribbonProject">
		<li id="ribbonTn"><a href="http://tn.cz"  class="active" ><span>TN.cz</span></a></li>
		<li id="ribbonPrask"><a href="http://prask.tv/" ><span>Prásk</span></a></li>
		<li id="ribbonNova"><a href="http://nova.cz" ><span>Nova</span></a></li>
		<li id="ribbonNovaPlus"><a href="http://novaplus.nova.cz" ><span>Nova Plus</span></a></li>
		<li id="ribbonVoyo"><a href="http://voyo.cz"><span>VOYO</span></a></li>
		<li id="ribbonAutoTn"><a href="http://auto.tn.nova.cz/" ><span>autoTN.cz</span></a></li>
		<li id="ribbonNovaSport"><a href="http://sport.tn.nova.cz/" ><span>Nova Sport</span></a></li>
		<li id="ribbonFanda"><a href="http://action.nova.cz" ><span>Nova Action</span></a></li>
		<li id="ribbonKrasna"><a href="http://krasna.cz" ><span>Krásná.cz</span></a></li>
		<li id="ribbonDoma"><a href="http://doma.cz"><span>Doma.cz</span></a></li>
		<li id="ribbonBlog"><a href="http://blog.cz"><span>Blog.cz</span></a></li>
	</ul>

	<div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="http://tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div>

</div>
<!-- /cet header -->
<!-- start cross-domain -->
<script src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/cross_zend.js" type="text/javascript"></script>

<script type="text/javascript">
	(function($){
        $(function() {
            window.templates = window.templates || {}
			window.templates.loginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged"><span class="login_user" ><a href="http://tv.nova.cz/profil"><%=user%></a></span> | <a href="/ucet/odhlaseni" class="logoutLink">Odhlášení</a> <span class="raquo">&raquo;</span></div><% } else { %><div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="http://tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div><% }; %>';

			window.templates.HeaderloginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged" id="js_header_login"><a href="http://tv.nova.cz/profil">Můj profil</a></div><% } else { %><div class="header-login login_status anonymous" id="js_header_login"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a></div><% }; %>';

            var handler = function(data) {
                var username = data.user || data.username;
                var tplData = username ? {user: username} : {};
                $('.login_status').replaceWith( tmpl(window.templates.loginTPL,tplData) );
                $('#header-section .header-login').replaceWith( tmpl(window.templates.HeaderloginTPL,tplData) );
            };
			$(document).on('logged', function(e, data) { handler(data)});
            window.loginStatus && window.loginStatus.then(handler);
        });
        window.loginStatus = document.cookie.indexOf('zcmsident=0') == -1 && jQuery.get('/ajax/box/Account_Welcome/ajaxPersonCheck/')
            .then(function(resp) { return resp.logged ? {user:resp.username} : {} })

	})(jQuery);
	if (document.URL.indexOf('nova-devel.cz') != -1) {
		// DEV
		var xdu = '//xd.devel.person.jyxo.com/';
	} else if(document.URL.indexOf('cme-devel.net') != -1) {
		// CRB
		var xdu = '//xd.person.jyxo.com/';
	} else {
		// LIVE
		var xdu = '//xd.person.jyxo.com/';
	}
	var xpr = 'nova';
	var xrf = 0;

	if(xdu && xpr) {
		JyxoCrossDomain.init(xdu, xpr, !!xrf);
	}
</script>
<!-- end cross-domain -->

</div>
<div id="dfp dfp-special" class="box dfp dfp-special">
<div class="dfp-banner">
    <div id="div-gpt-ad-special-0" class="banner dfp-special">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-special-0');
      });
    </script></div>
</div>

</div>
<div id="dfp-leaderboard" class="box dfp-leaderboard">
<div class="dfp-banner">
    <div id="div-gpt-ad-leaderboard-1" class="banner dfp-leaderboard">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-leaderboard-1');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Content_Simple" class="box">
<p><style type="text/css">
.online-event .description img[src='/static/cz/microsites/avod/img/dummyimage_nplus_298px.jpg']
{
	display: none !important;
}
.site_id_30.section_id_10013.topic-14677 #left_bottom::before {
display: none; important!
}
</style></p>
</div>
<div id="container" class="container">
<div id="header_wrap" class="container">
<div id="meta" class="box">

</div>
<div id="Frontend_Box_Util_Asset" class="box">

</div>
<div id="Frontend_Box_Util_Gemius" class="box">

<script type="text/javascript">
	var cet_21_gemius_id = new String('B3AwsqLZi_VdyU.EagoC_fVnHbcFcON8aVuCspPJ88v.97');
	var pp_gemius_identifier = cet_21_gemius_id;

	// GEMIUS - řádky níže by neměly být editovány
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='//gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


</div>
<div id="box_contact" class="box box_contact grid_12">
     <h3>Vaše náměty</h3>
     <p class="phone"><a href="tel:606090909">606 09 09 09</a></p>
     <p class="mail"><a href="mailto:zpravy@nova.cz">zpravy@nova.cz</a></p>
 
</div>
<div id="header" class="container grid_36">
<div id="logo" class="box">
<h2 class="logo">
	<a href="/" title="TN.cz – zprávy z domova i ze světa">
      <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_blue.png" alt="TN.cz – zprávy z domova i ze světa"/>
   </a>
</h2>
</div>
<div id="part_right" class="container part_right grid_18">
<div id="search_wrap" class="box">
<div id="search">
	<form elementHint="" method="get" action="/hledat"><dl class="zend_form">
<dt id="-label"><label for="" class="required">Hledat článek, osobnost</label></dt>
<dd id="-element">
<input type="text" name="q" id="" value="" maxlength="128"></dd>
<dt id="searchsend-label">&#160;</dt><dd id="searchsend-element">
<input type="submit" name="searchsend" id="searchsend" value="Hledat"></dd></dl></form>
</div>


<script type="text/javascript">
/* <![CDATA[ */ 
	jQuery(document).ready(function() {  
    var search_str = jQuery('#-label label').text();
    jQuery('#-element input').val(search_str);
  	jQuery('#-element input').focus(function() {
  	  if(jQuery('#-element input').val()==search_str) {
        jQuery('#-element input').val('');
      }
  	});
	});
/* ]]> */  
</script>

<a href="#search_anchor" class="search_anchor"><span>Hledej</span></a>
</div>
</div>
<div id="part_center" class="container part_center grid_18">
<div id="weather" class="box">
<h3 class="none">Počasí</h3>



	
	<a href="/pocasi" class="weather_day day0">
	  <span class="wd_title"></span>
	  <img src="" alt=""/>
	  <span class="wd_content"></span>
	</a>



	
	<a href="/pocasi" class="weather_day day1">
	  <span class="wd_title"></span>
	  <img src="" alt=""/>
	  <span class="wd_content"></span>
	</a>













<script>
let ajaxUrlHeader = "/ajax/box/Weather_Forecast/ajaxForecast/?location_id=854";
$.ajax({
    url: ajaxUrlHeader,
    //data: {'location_id':'854'},
    success: function(data, textStatus, jqXHR) {
        let forecast = JSON.parse(data);
        if(forecast.length>0){    
        	for(let headerCount = 0; headerCount < 2; headerCount++){
        		let forecastSymbolHeader = typeof forecast[headerCount].symbol == 'string' ? forecast[headerCount].symbol+'_bila':'placeholder'; 
                let forecastSymbolAltHeader = typeof forecast[headerCount].symbol_text == 'string' ? forecast[headerCount].symbol_text:'--'; 
                let forecastTempMinHeader = typeof forecast[headerCount].temp_min == 'string' ? forecast[headerCount].temp_min:'--'; 
                let forecastTempMaxHeader = typeof forecast[headerCount].temp_max == 'string' ? forecast[headerCount].temp_max:'--'; 
                
	    		$('.weather_day.day'+headerCount+' .wd_content').text(forecastTempMinHeader + '/' + forecastTempMaxHeader + ' °C');
	            $('.weather_day.day'+headerCount+' img').attr('src', '/static/cz/microsites/tn/images/forecast/'+forecastSymbolHeader+'.svg');  
	            $('.weather_day.day'+headerCount+' img').attr('alt', forecastSymbolAltHeader);   	
	            if(headerCount==0){
	            	$('.weather_day.day'+headerCount+' .wd_title').text('Dnes');
	            }else{
	            	$('.weather_day.day'+headerCount+' .wd_title').text('Zítra');
	            }	            
        	}            
        }           
    }
}); 
</script>
</div>
</div>
<div id="header-user-profile" class="box">


<div class="user-login logged-off">
    <div class="facebook_login" >
        <a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin login-btn" title="Přihlášení"><i class="fa fa-facebook" aria-hidden="true"></i> <span>Přihlášení</span></a>
    </div>
</div>


<!-- /cet header -->
<!-- start cross-domain -->
<script type="text/javascript">
(function($){
		$(function() {
			window.templates = window.templates || {}
			window.templates.headerloginTPL = '<% if(typeof user != "undefined"){ %><div class="user-login logged-in"><a href="http://tv.nova.cz/profil" class="username external-link"><%=user%></a> <a href="/ucet/odhlaseni" class="log-out" title="Odhlásit"><span>Odhlásit</span></a></div><% } else { %><div class="user-login logged-off"><div class="facebook_login"><a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin" title="Přihlášení"><i class="fa fa-facebook" aria-hidden="true"></i><span>Přihlášení</span></a></div></div><% }; %>';

            var handler = function(data) {
                $('#header-user-profile .user-login').replaceWith( tmpl(window.templates.headerloginTPL,data) );
            };
			$(document).on('logged', function(e, data) {
				handler(data);
			});
            window.loginStatus && loginStatus.then(handler);
		});
	})(jQuery);
</script>
<!-- end cross-domain -->

</div>
<div id="header_app" class="box">
<a href="https://advent.tn.nova.cz/" class="header-inspektor">
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source srcset="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/advent/tn-kalend-mobil.png" media="(max-width: 640px)">
        <!--[if IE 9]></video><![endif]-->
        <img srcset="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/advent/kalend-top-tn.png" alt="Inspektor">
    </picture>
</a>

</div>
</div>
<div id="navigation-dynamic" class="box">
	<input type="checkbox" id="nav-expand" />
	<ul role="navigation" class="navigation">
				<li class="active "><a
	href="/">Zprávy</a></li>
				<li class="highlited"><a
	href="/tema/78195-videoreportaz">Videoreportáž</a></li>
				<li class=""><a
	href="http://sport.tn.nova.cz/">Sport</a></li>
				<li class=""><a
	href="http://auto.tn.nova.cz/">AUTO</a></li>
				<li class=""><a
	href="/tema/7564-domaci">Domácí</a></li>
				<li class=""><a
	href="/tema/4196-zahranici">Zahraničí</a></li>
				<li class=""><a
	href="/tema/7584-krimi">Krimi</a></li>
				<li class=""><a
	href="/tema/2314-ekonomika">Ekonomika</a></li>
				<li class=""><a
	href="/tema/308-zajimavosti">Zajímavosti</a></li>
				<li class=""><a
	href="/tema/20639-zimni-special">Zimní speciál</a></li>
				<li class=""><a
	href="/pocasi">Počasí</a></li>
				<li class=""><a
	href="/tema/1732-vanoce">Vánoce</a></li>
			</ul>
	<label for="nav-expand" id="nav-expand-trigger">Témata</label>

<script>
$(function() {
	liWidth = 0;
	$('#navigation-dynamic ul li').each(function(index) {
    	liWidth += parseInt($(this).width(), 10);
	});

	function resizeMenu(liWidth) {
		navigationWidth = $("#navigation-dynamic ul").width();
		//console.log(navigationWidth + ' li width: ' + liWidth);

		if((liWidth + 8) >= navigationWidth) { /* + 8 = margin-left */
			$("#navigation-dynamic").attr('class', 'view-expand');
		} else {
			$("#navigation-dynamic").attr('class', '');
		}
	};
	resizeMenu(liWidth);
	$(window).resize(function(){
		resizeMenu(liWidth);
		if(jQuery(window).width() >= 960) {
			jQuery("#nav-expand").prop("checked", false);
		}
	});
});
</script>

</div>
<div id="simple_default_img" class="box">
<div style="display: none;"><script type="text/javascript">  
jQuery( document ).ready(function() {
$('#content img').each(function() {
    var img  = new Image(),
        self = this;
var src_re = new RegExp("media/images|media/document");

if(! $(self).closest('picture').length && src_re.test(this.src)) {
    img.onerror = function(){
        $(self).prop('src', '/static/cz/microsites/std/img/no-image.png').css('max-width','100%');
    }
    img.src = this.src;
} else if(src_re.test(this.srcset)) {
    img.onerror = function(){
        $(self).prop('srcset', '/static/cz/microsites/std/img/no-image.png').css('max-width','100%');
        $(self).parent('picture').find('source').prop('srcset', '/static/cz/microsites/std/img/no-image.png');
    }
    img.srcset = this.srcset;
}
});
});
</script></div>
</div>
</div>
<div id="content" class="container article_detail">
<div id="Three_col" class="box grid_32">
<p><style type="text/css">
    #navigation-dynamic .active a:after, #navigation-dynamic .active a:before{
        display: none;
    }
</style></p>
<div class="mainnews">
<div class="article_small">
<h4><a href="https://novaplus.nova.cz/porad/mise-novy-domov/">Mise nov&yacute; domov
<div style="font-size:11px;">Nov&eacute; osudy a siln&eacute; př&iacute;běhy lid&iacute;, s nimiž se osud nemazlil.</div>
</a></h4>
<div class="image"><a href="https://novaplus.nova.cz/porad/o-10-let-mladsi/" class="video">                 <img src="/static/cz/microsites/tn/images/novaplus-promo/tncz-misenovydomov.jpg" class="mediaImage" title="Mise nov&yacute; domov" alt="Mise nov&yacute; domov" />                         </a></div>
</div>
<div class="article_small">
<h4><a href="https://novaplus.nova.cz/porad/o-10-let-mladsi/">O 10 let mlad&scaron;&iacute;
<div style="font-size:11px;">Unik&aacute;tn&iacute; proměny dvojic, kter&eacute; spojuje nějak&yacute; vztah.</div>
</a></h4>
<div class="image"><a href="https://novaplus.nova.cz/porad/o-10-let-mladsi/" class="video">                 <img src="/static/cz/microsites/tn/images/novaplus-promo/tncz-o10let.jpg" class="mediaImage" title="O 10 let mlad&scaron;&iacute;" alt="O 10 let mlad&scaron;&iacute;" />                         </a></div>
</div>
</div>
</div>
<div id="promo1" class="box box_promo grid_16">
<div class="article_small article_promo" >
	<div>
				<span class="sub_title">
			<span class="flag" data-url="/tema/12821-pr-clanek" >Obchodní sdělení</span>
		</span>
				<h4><a href="http://tn.nova.cz/clanek/prekvapte-spolu-s-albertem-darkem-od-srdce.html" title="Překvapte spolu s Albertem dárkem od srdce" >Překvapte spolu s Albertem dárkem od srdce</a></h4>
		<div class="image"><a href="http://tn.nova.cz/clanek/prekvapte-spolu-s-albertem-darkem-od-srdce.html" class="video">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Nov2018/2212873.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Nov2018/2212873.jpg?d41d" id="image2212873" class="mediaImage" title="Ahold" alt="Ahold">
</picture>

<!-- Volby 2017? -->
               
        
               
        
               
        


</a>
</div>
	</div>
</div>

</div>
<div id="Frontend_Box_Content_Simple_majetek" class="box">
<div><style type="text/css">
    #search_majetek_2 {
        margin: 1em 0;
        background-color: #9EBAD0;
        padding: 2em;
    }
    #search_majetek_2 button {
        background: none repeat scroll 0 0 #0070bc;
        border: medium none;
        color: #fff;
        cursor: pointer;
        font-family: 'ubuntumedium',arial,sans-serif;
        font-size: 0.8em;
        font-weight: normal;
        line-height: 24px;
        margin: 0 0 10px;
        padding: 0.1em 0.9em;
        cursor: pointer;
    }
    #search_majetek_2 button:hover { background-color: #0E5597; }
    #search_majetek_2 ul { margin-top: 0; margin-left: 2em; }
    #search_majetek_2 li { color: #0E5597; list-style: square none; }
    </style>     <script>
    (function($) {
        $(function() {
            if( $('#search_majetek_2').length > 0 ){

                var fileUrlBase = "/static/cz/shared/data/majetek/xlsx/";

                $('#search_majetek_2').first().html('<div id="JSONSearch_majetek_2" ><span style="text-align: center" >Načítá se ...</span></div>');
                $.getJSON( '/static/cz/shared/data/majetek/index.json?r=2', function( data, textStatus, jqXHR ) {
                    console.log('DATA', data);

                    window.JSONindex_majetek_2 = data || {};

                    $('#JSONSearch_majetek_2').html('Zadejte jméno: <input id="JSONSearch_majetek_2-name" placeholder="jméno příjmení" /> <button id="JSONSearch_majetek_2-submit" >Hledat</button> <div id="JSONSearch_majetek_2-results" ></div>');

                    $('#JSONSearch_majetek_2-name').keyup(function(event){
                        if(event.keyCode == 13){
                            $("#JSONSearch_majetek_2-submit").click();
                        }
                    });
                    $('#JSONSearch_majetek_2-submit').click(function() {
                        var searchString = $('#JSONSearch_majetek_2-name').val().toLowerCase();
                        var output = "";
                        var results = {};
                        for (var key in JSONindex_majetek_2){
                            if( key.toLowerCase().search(searchString) > -1 ){
                                var keys = JSONindex_majetek_2[key].split(/\s*,\s*/);
                                //console.log('JSONindex_majetek_2[key]', JSONindex_majetek_2[key], keys);
                                for (var i = 0; i < keys.length; i++) {
                                    results[keys[i]] = true;
                                };
                            }
                        }

                        for (var key in results ){
                            output += '<li><a href="'+fileUrlBase+key+'.xlsx" class="external-link" >'+key+'.xlsx</a></li>';
                        }
                        if (output.length > 0){
                            output = '<h3>Jméno nalezeno v:</h3><ul>'+output+'</ul>';
                        } else {
                            output = '<h3 style="color: #a00000" >Jméno nenalezeno</h3>';
                        }
                        $('#JSONSearch_majetek_2-results').html(output);
                    });
                });
            }
        })
    })(jQuery)
    </script></div>
</div>
<div id="Frontend_Box_Static_Simple_coi" class="box">
<div>
    <style type="text/css">
        #search_coi {
            margin: 1em 0;
            background-color: #80d4ff;
            padding: 33px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-in {
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-weight: bold;
        }
        #search_coi button {
            background: none repeat scroll 0 0 #0070bc;
            border: medium none;
            color: #fff;
            cursor: pointer;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-size: 0.8em;
            font-weight: normal;
            line-height: 24px;
            margin: 0 1px 10px;
            padding: 3px 12px 0 12px;
            cursor: pointer;
        }
        #search_coi button:hover { background-color: #0E5597; }
        #search_coi-result {
            margin: 5px 0 0 -1px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-ic {
            padding: 1px 0px 0px 1px;
        }
    </style>
    <script>
        (function ($) {
            var dataQ = null;
            var path = window.staticUrl + "cz/shared/data/coi/2016_11_18.json";

            function searchIc(val) {
                // pad with zeroes
                var ic = String("00000000" + val).slice(-8);
                if (!dataQ) {
                    $('#search_coi-result').html('Načítají se data..');
                    dataQ = $.getJSON(path);
                }
                dataQ.then(function (fines) {
                    renderFine(ic, fines[ic]);
                })
            }

            function customSort(a, b) {
                var as = a.date.split(".");
                var bs = b.date.split(".");
                return new Date(bs[2], bs[1] - 1, bs[0]).getTime() - new Date(as[2], as[1] - 1, as[0]).getTime();
            }

            function renderFine(ic, fine) {
                var out = [];
                if (fine) {
                    $.each(fine.sort(customSort), function (i, item) {
                        out += 'IČ: ' + ic + ', <strong>Výše pokuty: ' + item.amount + ' Kč,</strong> ' + item.law + ', Datum nabytí právní moci: ' + item.date + '<br />';
                        $('#search_coi-result').html(out);
                    });
                    if (ic == 25016261) {
                      $('#search_coi-result br').remove();
                      $('#search_coi-result').append(' - chybějící označení na obalu výrobku, a to konkrétně označení proudu v mA.');
                    }
                } else {
                    $('#search_coi-result').html('Zadané IČ nebylo v seznamu nalezeno.');
                }
            }

            $(function () {
                if ($('#search_coi').length > 0) {
                    $('#search_coi').html('<div id="search_coi-in">Vyplňte IČ: <input id="search_coi-ic" placeholder="IČ" pattern="[0-9]+" maxlength="8" /> <button id="search_coi-submit" >Zkontrolovat</button></div> <div id="search_coi-result" ></div>');
                    $('#search_coi-submit').click(function () {
                        searchIc($('#search_coi-ic').val());
                    });
                    $('#search_coi-ic').keyup(function () {
                        $('#search_coi-result').html('')
                    });
                }
            });
        })(jQuery)
    </script>
</div>

</div>
<div id="Frontend_Box_Util_Asset_2" class="box">

</div>
<div id="left_bottom" class="container grid_32">
<div id="Frontend_Box_Article_Article" class="box article">


	





<!-- START: Article detail -->
<div class=" section-2">

 	<!-- Volby 2017? -->
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
	
	
	<div class="atricle_date">
		
			Publikováno 26. 12. 2018
		
	</div>

	
		<span class="sub_title">
			
			
			<span>konflikt v Sýrii</span>
		</span>
	

	<h1>Sýrie viní Izrael z raketového útoku, ten aktivoval obranu</h1>

	

		<div class="image">
			
<a href="http://img.cz.prg.cmestatic.com/media/images/600x338/Dec2018/2225281.jpg?d41d" class="imagelb">
	<img src='http://img.cz.prg.cmestatic.com/media/images/600x338/Dec2018/2225281.jpg?d41d' id='image2225281' class='mediaImage' title='Prolétající rakety u Damašku' alt='Prolétající rakety u Damašku' />
</a>



			
			<div class="imginfo">
					Zdroj:
						ČTK
			</div>
			
			
			
			
			
			
			<!--div class="facebook_count">
				<span>112</span>
			</div-->
		</div>
		<div class="image_title"></div>
		
	

<div id="social_wrap">
	<div class="social_buttons social_buttons_article">

		<!-- Facebook like button-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v2.0#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-href="http://tn.nova.cz/clanek/syrie-vini-izrael-z-raketoveho-utoku-ten-aktivoval-obranu.html" data-width="150" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<!-- END Facebook like button-->

		<!-- Twitter button-->
			<div class="wrap_twitter_button">
				<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
			</div>

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
			</script>
		<!-- END Twitter button-->

		<!-- G plus button-->
		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		<!-- END G plus button-->

		

		<div class="clear"></div>
	</div>
</div>

	
	

		<div class="topics_list">
			<div class="tpc_label">
				Témata:
			</div>
			<div class="tpc_content">
				
					<a href="/tema/4196-zahranici">zahraničí</a>, 
				
					<a href="/tema/3361-izrael">Izrael</a>, 
				
					<a href="/tema/5962-syrie">Sýrie</a>, 
				
					<a href="/tema/15501-ostrelovani">ostřelování</a>, 
				
					<a href="/tema/3496-rakety">rakety</a>, 
				
					<a href="/tema/2544-utok">útok</a>, 
				
					<a href="/tema/80154-protivzdusna-obrana">protivzdušná obrana</a>, 
				
					<a href="/tema/15848-sestreleni">sestřelení</a>, 
				
					<a href="/tema/12639-konflikt">konflikt</a>
				
			</div>
		</div>

	

<div class="article_wrap ">
	<div class="perex"><p>Syrská armáda oznámila, že v úterý čelila raketám, které měla vypustit izraelská letadla, když byla ve vzdušném prostoru Libanonu. Většinu raket se údajně podařilo zneškodnit, zničen byl muniční sklad, zranili se tři lidé. Izraelská armáda tvrdí, že aktivovala svůj vzdušný obranný systém kvůli protiletadlové střele vystřelené ze Sýrie.</p></div>
	
	<div class="article_body" id="text_clanku"><p>Syrsk&aacute; protivzdu&scaron;n&aacute; obrana měla podle st&aacute;tn&iacute; tiskov&eacute; agentury Sana v &uacute;ter&yacute; sestřelit velkou vět&scaron;inu raket, kter&eacute; měla vyp&aacute;lit izraelsk&aacute; letadla operuj&iacute;c&iacute; na &uacute;zem&iacute; Libanonu.</p><div class="dfp-banner">
    <div id="div-gpt-ad-rectangle-2" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-2');
      });
    </script></div>
</div>

<p>&nbsp;</p><p>Podle agentury vojensk&yacute; zdroj potvrdil, že byl zničen muničn&iacute; sklad, při &uacute;toku byli zraněni tři voj&aacute;ci. Ostatn&iacute; rakety měla syrsk&aacute; arm&aacute;da zne&scaron;kodnit před dopadem.</p><p>&nbsp;</p><p>Izraelsk&aacute; arm&aacute;da (IDF) naopak tvrd&iacute;, že se jej&iacute; protivzdu&scaron;n&aacute; obrana reagovala na raketu. &quot;Aktivovali jsme syst&eacute;m protivzdu&scaron;n&eacute; obrany v reakci na protiletadlovou střelu vyp&aacute;lenou ze S&yacute;rie,&quot; uvedla IDF na sv&eacute;m twitterov&eacute;m &uacute;čtu.</p><p>&nbsp;</p><p><div class="imagebox">
    <div class="image">
    	<a href="http://tn.nova.cz/clanek/usa-stahuji-jednotky-ze-syrie-rozkaz-uz-byl-podepsan.html">
        	<img src='http://img.cz.prg.cmestatic.com/media/images/90x50/Jun2018/2151147.jpg?4a72' id='image2151147' class='mediaImage' title='Donald Trump na summitu G7' alt='Donald Trump na summitu G7' />
  
        	
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="http://tn.nova.cz/clanek/usa-stahuji-jednotky-ze-syrie-rozkaz-uz-byl-podepsan.html">USA stahují jednotky ze Sýrie, rozkaz už byl podepsán</a>
    </div>
</div></p><p>&nbsp;</p><p>IDF d&aacute;le nespecifikuje, zda se podařilo raketu sestřelit nebo zda byl někdo zraněn.<br />
&nbsp;</p></div>

	


	


	<div class="author"><span>klma</span> <span>TN.cz</span> </div>


</div>

	<div class="clear"></div>
</div>
<!-- END: Article detail -->


<script>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</script>

</div>
<div id="Frontend_Box_Article_RelatedStrossle" class="box box_external_articles">
<div  data-spklw-widget="widget-5878d4b74eec6"></div>

</div>
<div id="external_articles_denik" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Deník.cz</span></div>  <div class="items">
        <div class="item clearBefore">
    	<h3><a class="external-link" href="https://www.denik.cz/ze_sveta/deset-minut-hruzy-tsunami-v-indonesii-si-vyzadalo-pres-dve-ste-mrtvych-20181223.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;">Deset minut děsu. Vše zčernalo, popsal přeživší. Vlna ...</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/ze_sveta/deset-minut-hruzy-tsunami-v-indonesii-si-vyzadalo-pres-dve-ste-mrtvych-20181223.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;"><img src="https://g.denik.cz/1/6a/indonesie-tsunami-02_denik-300x210.jpg" /></a></div>
    </div>
        <div class="item">
    	<h3><a class="external-link" href="https://prazsky.denik.cz/zlociny-a-soudy/honicka-s-ridicem-v-kradenem-aute-skoncila-v-karline-bourackou-a-strelbou-20181223.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;">Honička s řidičem v kradeném autě skončila v Karlíně ...</a></h3>
    	<div class="image"><a class="external-link" href="https://prazsky.denik.cz/zlociny-a-soudy/honicka-s-ridicem-v-kradenem-aute-skoncila-v-karline-bourackou-a-strelbou-20181223.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;"><img src="https://g.denik.cz/63/4e/dvgww1-xcaarwg_denik-300x210.jpg" /></a></div>
    </div>
      </div>
</div>

</div>
<div id="external_articles_aktualne" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Aktuálně.cz</span></div>
  <div class="items">
    
    <div class="item clearBefore">
    	<h3><a class="external-link" href="https://zpravy.aktualne.cz/finance/nakupovani/jak-vratit-nevhodny-darek-reklamace-uctenka-obal/r~5e17b980039e11e9b474ac1f6b220ee8/" onclick="GAOutboundLink('Aktualne.cz'); return false;">Co když se Ježíšek splete? Podívejte se na rady, co si ...</a></h3>
    	<div class="image"><a class="external-link" href="https://zpravy.aktualne.cz/finance/nakupovani/jak-vratit-nevhodny-darek-reklamace-uctenka-obal/r~5e17b980039e11e9b474ac1f6b220ee8/" onclick="GAOutboundLink('Aktualne.cz'); return false;"><img src="https://cdn.i0.cz/public-data/56/08/136390fd3b819eac4f8435f27855_r16:9_w356_h200_g604520487b9f11e4bdad0025900fea04.jpg?hash=acefad778318ea6cbda2ef82998e7db9&sync" /></a></div>
    </div>
    
    <div class="item">
    	<h3><a class="external-link" href="https://zpravy.aktualne.cz/finance/darky-se-vam-nehodi-nevadi-muzete-darovat-charite/r~029e248a060b11e9b04aac1f6b220ee8/" onclick="GAOutboundLink('Aktualne.cz'); return false;">Dárky, které nevyužijete, můžete darovat dál. Charity však ...</a></h3>
    	<div class="image"><a class="external-link" href="https://zpravy.aktualne.cz/finance/darky-se-vam-nehodi-nevadi-muzete-darovat-charite/r~029e248a060b11e9b04aac1f6b220ee8/" onclick="GAOutboundLink('Aktualne.cz'); return false;"><img src="https://cdn.i0.cz/public-data/2e/b8/818018e33245b293fcd2e0250c60_r16:9_w356_h200_g52753716737511e79584002590604f2e.jpg?hash=7e45646ceff9fd71ee878bfb0c7a6c1b&sync" /></a></div>
    </div>
    
  </div>
</div>


</div>
</div>
<div id="right_top" class="container grid_16">
<div id="Frontend_Box_Video_PlaylistPlayer" class="box">

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" charset="utf-8"></script>   
<div id="playlistplayer"></div>

<script>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</script>

</div>
<div id="right_scroll_top" class="container">
<div id="rectangle_1" class="box scroll_rectangle dfp-rectangle">
<div class="dfp-banner">
    <div id="div-gpt-ad-rectangle-3" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-3');
      });
    </script></div>
</div>

</div>
</div>
<div id="right_promo" class="container">
<div id="promo2" class="box box_promo">
<div class="article_small article_promo" >
	<div>
				<span class="sub_title">
			<span class="flag" data-url="/tema/12821-pr-clanek" >Obchodní sdělení</span>
		</span>
				<h4><a href="http://tn.nova.cz/clanek/zvysuji-se-uroky-hypotek-i-pujcek-na-beznem-uctu-v-bance-je-ale-urok-nula.html" title="Zvyšují se úroky hypoték i půjček, na běžném účtu v bance je ale úrok nula." >Zvyšují se úroky hypoték i půjček, na běžném účtu v bance je ale úrok nula.</a></h4>
		<div class="image"><a href="http://tn.nova.cz/clanek/zvysuji-se-uroky-hypotek-i-pujcek-na-beznem-uctu-v-bance-je-ale-urok-nula.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Dec2018/2220639.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Dec2018/2220639.jpg?d41d" id="image2220639" class="mediaImage" title="sberbank" alt="sberbank">
</picture>

<!-- Volby 2017? -->
               
        
               
        


</a>
</div>
	</div>
</div>

</div>
<div id="promo3" class="box box_promo">
<div class="article_small article_promo" >
	<div>
				<span class="sub_title">
			<span class="flag" data-url="/tema/12821-pr-clanek" >Obchodní sdělení</span>
		</span>
				<h4><a href="http://tn.nova.cz/clanek/biatlonove-silenstvi-pokracuje-fanousci-zaplavili-nove-mesto.html" title="Takhle řádí fanoušci na biatlonu! Výborné jídlo i atmosféra" >Takhle řádí fanoušci na biatlonu! Výborné jídlo i atmosféra</a></h4>
		<div class="image"><a href="http://tn.nova.cz/clanek/biatlonove-silenstvi-pokracuje-fanousci-zaplavili-nove-mesto.html" class="video">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Dec2018/2224294.jpg?887f">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Dec2018/2224294.jpg?887f" id="image2224294" class="mediaImage" title="Biatlon" alt="Biatlon">
</picture>

<!-- Volby 2017? -->
               
        
               
        
               
        
               
        
               
        
               
        
               
        
               
        
               
        
               
        
               
        


</a>
</div>
	</div>
</div>

</div>
<div id="Frontend_Box_Static_Simple2" class="box">
<div id="div-gpt-ad-special-position-0" class="dfp-banner dfp-rectangle">
    <div class="dfp-label">Reklama</div>
    <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/27415282/special', [300, 250],'div-gpt-ad-special-position-0')
        .addService(googletag.pubads())
        .setTargeting("Position", "MND calc");
      googletag.enableServices();
      googletag.display('div-gpt-ad-special-position-0');
    });
    </script>
</div>
</div>
</div>
</div>
</div>
<div id="bottom" class="container">
<div id="Frontend_box_content_simple_GA" class="box">
<p>&nbsp;</p>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3666175-35']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</div>
<div id="dfp-board" class="box dfp-board">
<div class="dfp-banner">
    <div id="div-gpt-ad-board-4" class="banner dfp-board">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-board-4');
      });
    </script></div>
</div>

</div>
<div id="search_anchor" class="box">
<div id="footer_search">
	<form action="/hledat" method="get" >
		<input type="text" value="" id="search-footer-input" name="q" placeholder="Hledat" />
		<button type="submit" name="searchsend" value="Hledat" ></button>
	</form>
</div>
</div>
<div id="Frontend_Box_Topic_MostUsed" class="box">
<div class="most-read-topics" >
<h2>Nejčtenější témata od A do Z</h2>
	<ul>
																<li class="first-of-letter" ><a href="/tema/2345-auto">auto</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/23-celebrity">Celebrity</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/98-deti">děti</a><i></i></li>
												<li class="" ><a href="/tema/7564-domaci">domácí</a><i></i></li>
												<li class="" ><a href="/tema/2523-doprava">doprava</a><i></i></li>
												<li class="" ><a href="/tema/13073-dul">důl</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2314-ekonomika">ekonomika</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/54-galerie">galerie</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2584-hasici">hasiči</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/10689-indonesie">Indonésie</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/7575-karvina">Karviná</a><i></i></li>
												<li class="" ><a href="/tema/483-kradez">krádež</a><i></i></li>
												<li class="" ><a href="/tema/7584-krimi">krimi</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/710-letiste">letiště</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/3472-miminko">miminko</a><i></i></li>
												<li class="" ><a href="/tema/15553-moravskoslezsky-kraj">Moravskoslezský kraj</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/248-nehoda">nehoda</a><i></i></li>
												<li class="" ><a href="/tema/2207-nemocnice">nemocnice</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/7790-olomoucky-kraj">Olomoucký kraj</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/8017-pardubicky-kraj">Pardubický kraj</a><i></i></li>
												<li class="" ><a href="/tema/4969-patrani">pátrání</a><i></i></li>
												<li class="" ><a href="/tema/4335-plzensky-kraj">Plzeňský kraj</a><i></i></li>
												<li class="" ><a href="/tema/3288-pocasi">počasí</a><i></i></li>
												<li class="" ><a href="/tema/2036-policie">policie</a><i></i></li>
												<li class="" ><a href="/tema/4686-politika">politika</a><i></i></li>
												<li class="" ><a href="/tema/6991-pozar">požár</a><i></i></li>
												<li class="" ><a href="/tema/1949-praha">Praha</a><i></i></li>
												<li class="" ><a href="/tema/8993-prepadeni">přepadení</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/1114-sebevrazda">sebevražda</a><i></i></li>
												<li class="" ><a href="/tema/1858-slovensko">Slovensko</a><i></i></li>
												<li class="" ><a href="/tema/446-smrt">smrt</a><i></i></li>
												<li class="" ><a href="/tema/6862-snih">sníh</a><i></i></li>
												<li class="" ><a href="/tema/4475-sopka">sopka</a><i></i></li>
												<li class="" ><a href="/tema/369-soud">soud</a><i></i></li>
												<li class="" ><a href="/tema/15161-stredocesky-kraj">Středočeský kraj</a><i></i></li>
												<li class="" ><a href="/tema/779-strelba">střelba</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/324-televizni-noviny">Televizní noviny</a><i></i></li>
												<li class="" ><a href="/tema/4394-teplice">Teplice</a><i></i></li>
												<li class="" ><a href="/tema/7894-tn">TN</a><i></i></li>
												<li class="" ><a href="/tema/850-tragedie">tragédie</a><i></i></li>
												<li class="" ><a href="/tema/13017-tsunami">tsunami</a><i></i></li>
												<li class="" ><a href="/tema/1914-tv-nova">TV Nova</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/1855-umrti">úmrtí</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/5070-usa">USA</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/19830-ustecky-kraj">Ústecký kraj</a><i></i></li>
												<li class="" ><a href="/tema/2544-utok">útok</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/1732-vanoce">Vánoce</a><i></i></li>
												<li class="" ><a href="/tema/5352-velka-britanie">Velká Británie</a><i></i></li>
												<li class="" ><a href="/tema/660-vezeni">vězení</a><i></i></li>
												<li class="" ><a href="/tema/78195-videoreportaz">videoreportáž</a><i></i></li>
												<li class="" ><a href="/tema/437-vrazda">vražda</a><i></i></li>
												<li class="" ><a href="/tema/2573-vybuch">výbuch</a><i></i></li>
												<li class="" ><a href="/tema/3321-vysetrovani">vyšetřování</a><i></i></li>
												<li class="" ><a href="/tema/23990-vysocina">Vysočina</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/8775-zachranari">záchranáři</a><i></i></li>
												<li class="" ><a href="/tema/4196-zahranici">zahraničí</a><i></i></li>
												<li class="" ><a href="/tema/308-zajimavosti">zajímavosti</a><i></i></li>
												<li class="" ><a href="/tema/2602-zdravi">zdraví</a><i></i></li>
												<li class="" ><a href="/tema/2324-zpravy">zprávy</a><i></i></li>
												<li class="" ><a href="/tema/658-zraneni">zranění</a><i></i></li>
		</ul>
</div>
</div>
<div id="footer" class="box">
    <div class="sub_navigation">
         <ul>
             <li class="rss_tncz"><a href="http://tn.nova.cz/rss">RSS</a></li>
             <li class="rss_novasport" style="display: none;"><a href="http://sport.tn.nova.cz/rss">RSS <span style="display: none;">NOVA Sport</span></a></li>
             <li><a href="http://tv.nova.cz/registrace">Newsletter</a></li>
             <!--li><a href="http://tv.nova.cz/rubrika/napistenam">Napište nám</a></li-->
             <li><a href="http://tv.nova.cz/kontakty/">Kontakt a dohled</a></li>
             <li><a href="http://tv.nova.cz/gdpr/">Podmínky užívání a GDPR</a></li>
             <li><a href="http://tv.nova.cz/gdpr/cookies/">Cookies</a></li>
             <li><a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a></li>
         </ul>
    </div>
    <div class="part_center">
         <!--ul>
              <li><a href="/aplikace-tncz">Aplikace TN.cz</a></li>
         </ul-->
         <p>
         	Společnost TV Nova s.r.o. využívá zpravodajství ČTK, jehož obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.
         </p>
         <p>
			Copyright (2012) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
         </p>
    </div>
    <div class="part_right">
         <a href="/">
           <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_footer.png" alt="tn.cz">
         </a>
    </div>

    <p class="copyright"> &copy; TV Nova s.r.o.</p>

    

    <script type="text/javascript">
      //odeslání události bez jakékoliv podmínky, teoreticky by měl být ekvivalentem pageview s neblokovaným JavaScriptem
      ga('send', 'event', 'AdBlock_Test', 'JS_enabled', {'nonInteraction': 1});
      //pokud najdu jakýkoliv obsah v proměnné advert, odešlu událost, že reklama nebyla blokovaná
      if (typeof advert != "undefined") {
        ga('send', 'event', 'AdBlock_Test', 'Advert_enabled', {'nonInteraction': 1});
      }

    </script>
    <script type="text/javascript" src="//trackad.cz/adtrack.php?d=tn.cz&amp;g=generic&amp;p=fixed"></script>
    <script type="text/javascript">
    /* <![CDATA[ /
    var seznam_retargeting_id = 10280;
    / ]]> */
    </script>
    <script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    

</div>
</div>
</div>
</div>
</body></html>