<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="site_id_30 section_id_10011 subsite_id_746  topic-12821 topic-18483  " xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-CZ" lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#"><head>


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<title>10 tipů, jak ušetřit v topné sezóně  - tn.cz</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="pr článek, Bohemia Energy" />
<meta name="description" content="Babí léto je pryč a zima na krku. Je tedy nejvyšší čas zamyslet se nad nadcházejícími výdaji domácnosti za energie. Jak za topení ušetřit co nejvíc, a zároveň mít doma příjemnou pohodu?" />
<meta property="og:type" content="article" />
<meta property="og:title" content="10 tipů, jak ušetřit v topné sezóně" />
<meta property="article:tag" content="pr článek, Bohemia Energy" />
<meta property="article:published_time" content="2019-11-04T00:00:00+01:00" />
<meta property="og:description" content="Babí léto je pryč a zima na krku. Je tedy nejvyšší čas zamyslet se nad nadcházejícími výdaji domácnosti za energie. Jak za topení ušetřit co nejvíc, a zároveň mít doma příjemnou pohodu?" />
<meta property="og:url" content="https://tn.nova.cz/clanek/10-tipu-jak-usetrit-v-topne-sezone.html" />
<meta property="fb:admins" content="671842155" />
<meta property="fb:app_id" content="289702381132862" />
<meta property="article:publisher" content="https://www.facebook.com/tn.nova" />
<meta property="og:image" content="https://img.cz.prg.cmestatic.com/media/images/600x338/Oct2019/2328848.jpg?d41d" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/style.css?r=cb7abd6388ddc0145d45" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/jquery/colorbox/colorbox.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/loginbox.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/poklicka/css/uniform.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/head.css?r=186025" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/cz-dist/novaplayer.js/1.1.15/css/player.css?r=186025" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/favicon.ico?r=186025" rel="shortcut icon" />

<link rel="apple-touch-icon" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-180x180.png">

<script type="text/javascript">
window.staticUrl = 'https://static.cz.prg.cmestatic.com/static/';
var site_id = 30;
var section_id = 10011;
var subsite_id = 746;
</script>

<script type="text/javascript">
    //<![CDATA[
    var SKLIK_DISABLED = true;    //]]>
</script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/simpleJSTemplating.js?r=186025"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/matchMedia.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/modernizr.custom.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/respond.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/enquire.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery-1.10.2.min.js?r=186025"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery/jquery.cookie.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery.uniform.min.2.1.1.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery/jquery.colorbox-min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/third_party_auth.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/facebook.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/script.js?r=7"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/sklik.js?r=186025"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-responsive.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-visibility.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/picturefill.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/dfp.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/nova_2018/js/sticky.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/gallery.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/adReloader.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/flowplayer/13-flowplayer-3.1.4.min-000.js?r=186025"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/flowplayer/flowplayer-video.js?r=186025"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/cz-dist/novaplayer.js/1.1.15/js/player.min.js?r=186025"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gplayer.js?r=186025"></script>
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js?r=186025"></script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js"></script>




	<link rel="manifest" href="/manifest.json" />
	<script type="text/javascript" src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
	<script type="text/javascript" src="/static/cz/shared/js/pushwoosh.js?r=8" defer></script>



	    <link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/prebid.css" media="screen" rel="stylesheet" type="text/css" />
    <!-- Start GPT Async Tag -->
    
        <!-- R2B2 scripty pro prebid -->
        <script type="text/javascript" src="//trackad.cz/hb/cet21/tn.cz"></script>
    
    
    
    <script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/prebid2.5.1.js?r=1"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type="text/javascript">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</script>
    <!-- End GPT Async Tag -->
	<script type="text/javascript">
    
    function adBlockEnabledAjaxTest(){
        var isAdBlockEnabled = false;
        $.ajax({ 
            url: '//static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js',
            async: false,
            error: function(){
                isAdBlockEnabled = true;
            }
        });
        return isAdBlockEnabled;
    }
    
    function adBlockEnabledBodyTest(){
        var ad = document.createElement('ins');
        ad.className = 'AdSense';
        ad.id = 'AdSense-id';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        $('body').append($(ad));
        var isAdBlockEnabled = !ad.clientHeight;
        $(ad).remove();
        if(!isAdBlockEnabled){
            return adBlockEnabledAjaxTest();
        }
        return isAdBlockEnabled;
    }
    
    
    $(function(){
        window.dataLayer = window.dataLayer || [];
        var GTM_adBlock_enabled = adBlockEnabledBodyTest() ? 1 : 0;
        window.dataLayer.push({
            'page': {
                'id': 746,
                'type': 'article',
                'title': '10 tipů, jak ušetřit v topné sezóně  - tn.cz',
                'adBlock': GTM_adBlock_enabled,
                'brandSafety': 0,
                'article': {
                    'player': {
                        'enabled': 1,
                        'adsEnabled': 1
                    },
                    'miniplayer': {
                        'enabled': 1,
                        'adsEnabled': 1
                    },
                    'galleryEnabled': 0,
                    'author': 'Lucie Hanischová',
                    'datePublished': '2019-11-04',
                    'dateUpdated': '2019-11-04 00:00:00',
                    'sponsored': 1,
                    'source': 'Komerční článek'
                }
            }
        });

        // Google Tag Manager [TN + sport]
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TDT99SF');

    });
    
</script>




    <script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=2e02ed4760232006462908c08fc0" crossorigin="anonymous" defer></script>

</head>
<body id="" >
<div id="fb-root"></div>

	<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDT99SF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript)-->




<div id="main_wrap" class="container">
<div id="cet-header" class="box">


<!-- cet header -->
<div id="crRibbon">
	<ul id="ribbonProject">
		<li id="ribbonTn"><a href="http://tn.cz"  class="active" ><span>TN.cz</span></a></li>
		<li id="ribbonPrask"><a href="http://prask.tv/" ><span>Prásk</span></a></li>
		<li id="ribbonNova"><a href="http://nova.cz" ><span>Nova</span></a></li>
		<li id="ribbonNovaPlus"><a href="http://novaplus.nova.cz" ><span>Nova Plus</span></a></li>
		<li id="ribbonVoyo"><a href="http://voyo.cz"><span>VOYO</span></a></li>
		<li id="ribbonAutoTn"><a href="http://auto.tn.nova.cz/" ><span>autoTN.cz</span></a></li>
		<li id="ribbonNovaSport"><a href="http://sport.tn.nova.cz/" ><span>Nova Sport</span></a></li>
		<li id="ribbonFanda"><a href="http://action.nova.cz" ><span>Nova Action</span></a></li>
		<li id="ribbonKrasna"><a href="http://krasna.cz" ><span>Krásná.cz</span></a></li>
		<li id="ribbonDoma"><a href="http://doma.cz"><span>Doma.cz</span></a></li>
		<li id="ribbonBlog"><a href="http://blog.cz"><span>Blog.cz</span></a></li>
	</ul>

	<div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="//tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div>

</div>
<!-- /cet header -->
<!-- start cross-domain -->
<script src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/cross_zend.js" type="text/javascript"></script>

<script type="text/javascript">
	(function($){
        $(function() {
            window.templates = window.templates || {}
			window.templates.loginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged"><span class="login_user" ><a href="//tv.nova.cz/profil"><%=user%></a></span> | <a href="/ucet/odhlaseni" class="logoutLink">Odhlášení</a> <span class="raquo">&raquo;</span></div><% } else { %><div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="//tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div><% }; %>';

			window.templates.HeaderloginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged" id="js_header_login"><a href="//tv.nova.cz/profil">Můj profil</a></div><% } else { %><div class="header-login login_status anonymous" id="js_header_login"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a></div><% }; %>';

            var handler = function(data) {
                var username = data.user || data.username;
                var tplData = username ? {user: username} : {};
                $('.login_status').replaceWith( tmpl(window.templates.loginTPL,tplData) );
                $('#header-section .header-login').replaceWith( tmpl(window.templates.HeaderloginTPL,tplData) );
            };
			$(document).on('logged', function(e, data) { handler(data)});
            window.loginStatus && window.loginStatus.then(handler);
        });

		function getCookie(name) {
			var value = "; " + document.cookie;
			var parts = value.split("; " + name + "=");
			if (parts.length == 2) return parts.pop().split(";").shift();
		}
		
		if(document.cookie.indexOf('jxidentity=0') === -1){
			var loggedFromCookie = new Promise(function(resolve) {
				resolve({
					logged: true,
					username: getCookie('jxuser|nova')
				});
			});

			window.loginStatus = document.cookie.indexOf('jxidentity=0') == -1 && loggedFromCookie
					.then(function(resp) { return resp.logged ? {user:resp.username} : {} })
		}else{
			window.loginStatus = document.cookie.indexOf('jxidentity=0') == -1 && jQuery.get('/ajax/box/Account_Welcome/ajaxPersonCheck/')
					.then(function(resp) { return resp.logged ? {user:resp.username} : {} })
		}

	})(jQuery);
        var xdu = '//xd.new.person.jyxo.com/';
	var xpr = 'nova';
	var xrf = 0;

	if(xdu && xpr) {
		JyxoCrossDomain.init(xdu, xpr, !!xrf);
	}
</script>
<!-- end cross-domain -->

</div>
<div id="dfp dfp-special" class="box dfp dfp-special">
<div class="dfp-banner dfp-">
    <div id="div-gpt-ad-special-0" class="banner dfp-special">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-special-0');
      });
    </script></div>
</div>

</div>
<div id="dfp-leaderboard" class="box dfp-leaderboard">
<div class="dfp-banner dfp-">
    <div id="div-gpt-ad-leaderboard-1" class="banner dfp-leaderboard">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-leaderboard-1');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Content_Simple" class="box">
<p><style type="text/css">
.online-event .description img[src='/static/cz/microsites/avod/img/dummyimage_nplus_298px.jpg']
{
	display: none !important;
}
.site_id_30.section_id_10013.topic-14677 #left_bottom::before {
display: none; important!
}
</style></p>
</div>
<div id="container" class="container">
<div id="header_wrap" class="container">
<div id="meta" class="box">

</div>
<div id="Frontend_Box_Util_Asset" class="box">

</div>
<div id="Frontend_Box_Util_Gemius" class="box">

<script type="text/javascript">
	var cet_21_gemius_id = new String('B3AwsqLZi_VdyU.EagoC_fVnHbcFcON8aVuCspPJ88v.97');
	var pp_gemius_identifier = cet_21_gemius_id;

	// GEMIUS - řádky níže by neměly být editovány
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='//gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


</div>
<div id="box_contact" class="box box_contact grid_12">
     <h3>Vaše náměty</h3>
     <p class="phone"><a href="tel:606090909">606 09 09 09</a></p>
     <p class="mail"><a href="mailto:zpravy@nova.cz">zpravy@nova.cz</a></p>
 
</div>
<div id="header" class="container grid_36">
<div id="logo" class="box">
<h2 class="logo">
	<a href="/" title="TN.cz – zprávy z domova i ze světa">
      <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_blue.png" alt="TN.cz – zprávy z domova i ze světa"/>
   </a>
</h2>
</div>
<div id="part_right" class="container part_right grid_18">
<div id="search_wrap" class="box">
<div id="search">
	<form elementHint="" method="get" action="/hledat"><dl class="zend_form">
<dt id="-label"><label for="" class="required">Hledat článek, osobnost</label></dt>
<dd id="-element">
<input type="text" name="q" id="" value="" maxlength="128" placeholder="Hledat článek, osobnost"></dd>
<dt id="searchsend-label">&#160;</dt><dd id="searchsend-element">
<input type="submit" name="searchsend" id="searchsend" value="Hledat"></dd></dl></form>
</div>


<script type="text/javascript">
/* <![CDATA[ */ 
	jQuery(document).ready(function() {  
    var search_str = jQuery('#-label label').text();
    jQuery('#-element input').val(search_str);
  	jQuery('#-element input').focus(function() {
  	  if(jQuery('#-element input').val()==search_str) {
        jQuery('#-element input').val('');
      }
  	});
	});
/* ]]> */  
</script>

<a href="#search_anchor" class="search_anchor"><span>Hledej</span></a>
</div>
</div>
<div id="part_center" class="container part_center grid_18">
<div id="weather" class="box">
<h3 class="none">Počasí</h3>



	
	<a href="/pocasi" class="weather_day day0">
	  <span class="wd_title"></span>
	  <img src="" alt=""/>
	  <span class="wd_content"></span>
	</a>



	
	<a href="/pocasi" class="weather_day day1">
	  <span class="wd_title"></span>
	  <img src="" alt=""/>
	  <span class="wd_content"></span>
	</a>













<script>
let ajaxUrlHeader = "/ajax/box/Weather_Forecast/ajaxForecast/?location_id=854";
$.ajax({
    url: ajaxUrlHeader,
    //data: {'location_id':'854'},
    success: function(data, textStatus, jqXHR) {
        let forecast = JSON.parse(data);
        if(forecast.length>0){    
        	for(let headerCount = 0; headerCount < 2; headerCount++){
        		let forecastSymbolHeader = typeof forecast[headerCount].symbol == 'string' ? forecast[headerCount].symbol+'_bila':'placeholder'; 
                let forecastSymbolAltHeader = typeof forecast[headerCount].symbol_text == 'string' ? forecast[headerCount].symbol_text:'--'; 
                let forecastTempMinHeader = typeof forecast[headerCount].temp_min == 'string' ? forecast[headerCount].temp_min:'--'; 
                let forecastTempMaxHeader = typeof forecast[headerCount].temp_max == 'string' ? forecast[headerCount].temp_max:'--'; 
                
	    		$('.weather_day.day'+headerCount+' .wd_content').text(forecastTempMaxHeader + '/' + forecastTempMinHeader + ' °C');
	            $('.weather_day.day'+headerCount+' img').attr('src', '/static/cz/microsites/tn/images/forecast/'+forecastSymbolHeader+'.svg');  
	            $('.weather_day.day'+headerCount+' img').attr('alt', forecastSymbolAltHeader);   	
	            if(headerCount==0){
	            	$('.weather_day.day'+headerCount+' .wd_title').text('Dnes');
	            }else{
	            	$('.weather_day.day'+headerCount+' .wd_title').text('Zítra');
	            }	            
        	}            
        }           
    }
}); 
</script>
</div>
</div>
<div id="header-user-profile" class="box">


<div class="user-login logged-off">
    <div class="facebook_login" >
        <a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin login-btn" title="Přihlásit"><span>Přihlásit</span></a>
    </div>
</div>


<!-- /cet header -->
<!-- start cross-domain -->
<script type="text/javascript">
    window.templates = window.templates || {}
    window.templates.headerloginTPL = '<% if(typeof user != "undefined"){ %><div class="user-login logged-in"><a href="//tv.nova.cz/profil" class="username external-link"><%=user%></a> <a href="/ucet/odhlaseni" class="log-out" title="Odhlásit"><span>Odhlásit</span></a></div><% } else { %><div class="user-login logged-off"><div class="facebook_login"><a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin login-btn" title="Přihlásit"><span>Přihlásit</span></a></div></div><% }; %>';

    var handler = function(data) {
        $('#header-user-profile .user-login').replaceWith( tmpl(window.templates.headerloginTPL,data) );
    };
    $(document).on('logged', function(e, data) {
        handler(data);
	if(window.changeButtonAction) window.changeButtonAction();
    });
    window.loginStatus && loginStatus.then(handler);
</script>
<!-- end cross-domain -->

</div>
</div>
<div id="navigation-dynamic" class="box">
	<input type="checkbox" id="nav-expand" />
	<ul role="navigation" class="navigation">
					<li class="">
				<a href="/">TN.cz</a>
			</li>
					<li class="highlited">
				<a href="/tema/78195-videoreportaz">Videoreportáž</a>
			</li>
					<li class="">
				<a href="http://sport.tn.nova.cz/">Sport</a>
			</li>
					<li class="">
				<a href="http://auto.tn.nova.cz/">AUTO</a>
			</li>
					<li class="">
				<a href="/tema/7564-domaci">Domácí</a>
			</li>
					<li class="">
				<a href="/tema/4196-zahranici">Zahraničí</a>
			</li>
					<li class="">
				<a href="/tema/7584-krimi">Krimi</a>
			</li>
					<li class="">
				<a href="/tema/2314-ekonomika">Ekonomika</a>
			</li>
					<li class="">
				<a href="/tema/308-zajimavosti">Zajímavosti</a>
			</li>
			</ul>
	<div class="navigation-top"><a href="/kratke-zpravy" class="short-news">Všechny události</a><label for="nav-expand" id="nav-expand-trigger">Témata</label></div>

<script>
$(function() {
	var liWidth = 0;
	$('ul.navigation li').each(function(index) {
    	liWidth += parseInt($(this).width(), 10);
	});

	function resizeMenu(liWidth) {
		const navigationWidth = $("ul.navigation").width();

		if((liWidth + 8) >= navigationWidth) { /* + 8 = margin-left */
			$("#navigation-dynamic").attr('class', 'view-expand');
		} else {
			$("#navigation-dynamic").attr('class', '');
		}
	};
	resizeMenu(liWidth);
	$(window).resize(function(){
		resizeMenu(liWidth);
		if(jQuery(window).width() >= 960) {
			jQuery("#nav-expand").prop("checked", false);
		}
	});
});
</script>

</div>
<div id="simple_default_img" class="box">
<div style="display: none;"><script type="text/javascript">  
jQuery( document ).ready(function() {
$('#content img').each(function() {
    var img  = new Image(),
        self = this;
var src_re = new RegExp("media/images|media/document");

if(! $(self).closest('picture').length && src_re.test(this.src)) {
    img.onerror = function(){
        $(self).prop('src', '/static/cz/microsites/std/img/no-image.png').css('max-width','100%');
    }
    img.src = this.src;
} else if(src_re.test(this.srcset)) {
    img.onerror = function(){
        $(self).prop('srcset', '/static/cz/microsites/std/img/no-image.png').css('max-width','100%');
        $(self).parent('picture').find('source').prop('srcset', '/static/cz/microsites/std/img/no-image.png');
    }
    img.srcset = this.srcset;
}
});
});
</script></div>
</div>
</div>
<div id="content" class="container article_detail">
<div id="Frontend_Box_Content_Simple_majetek" class="box">
<div><style type="text/css">
    #search_majetek_2 {
        margin: 1em 0;
        background-color: #9EBAD0;
        padding: 2em;
    }
    #search_majetek_2 button {
        background: none repeat scroll 0 0 #0070bc;
        border: medium none;
        color: #fff;
        cursor: pointer;
        font-family: 'ubuntumedium',arial,sans-serif;
        font-size: 0.8em;
        font-weight: normal;
        line-height: 24px;
        margin: 0 0 10px;
        padding: 0.1em 0.9em;
        cursor: pointer;
    }
    #search_majetek_2 button:hover { background-color: #0E5597; }
    #search_majetek_2 ul { margin-top: 0; margin-left: 2em; }
    #search_majetek_2 li { color: #0E5597; list-style: square none; }
    </style>     <script>
    (function($) {
        $(function() {
            if( $('#search_majetek_2').length > 0 ){

                var fileUrlBase = "/static/cz/shared/data/majetek/xlsx/";

                $('#search_majetek_2').first().html('<div id="JSONSearch_majetek_2" ><span style="text-align: center" >Načítá se ...</span></div>');
                $.getJSON( '/static/cz/shared/data/majetek/index.json?r=2', function( data, textStatus, jqXHR ) {
                    console.log('DATA', data);

                    window.JSONindex_majetek_2 = data || {};

                    $('#JSONSearch_majetek_2').html('Zadejte jméno: <input id="JSONSearch_majetek_2-name" placeholder="jméno příjmení" /> <button id="JSONSearch_majetek_2-submit" >Hledat</button> <div id="JSONSearch_majetek_2-results" ></div>');

                    $('#JSONSearch_majetek_2-name').keyup(function(event){
                        if(event.keyCode == 13){
                            $("#JSONSearch_majetek_2-submit").click();
                        }
                    });
                    $('#JSONSearch_majetek_2-submit').click(function() {
                        var searchString = $('#JSONSearch_majetek_2-name').val().toLowerCase();
                        var output = "";
                        var results = {};
                        for (var key in JSONindex_majetek_2){
                            if( key.toLowerCase().search(searchString) > -1 ){
                                var keys = JSONindex_majetek_2[key].split(/\s*,\s*/);
                                //console.log('JSONindex_majetek_2[key]', JSONindex_majetek_2[key], keys);
                                for (var i = 0; i < keys.length; i++) {
                                    results[keys[i]] = true;
                                };
                            }
                        }

                        for (var key in results ){
                            output += '<li><a href="'+fileUrlBase+key+'.xlsx" class="external-link" >'+key+'.xlsx</a></li>';
                        }
                        if (output.length > 0){
                            output = '<h3>Jméno nalezeno v:</h3><ul>'+output+'</ul>';
                        } else {
                            output = '<h3 style="color: #a00000" >Jméno nenalezeno</h3>';
                        }
                        $('#JSONSearch_majetek_2-results').html(output);
                    });
                });
            }
        })
    })(jQuery)
    </script></div>
</div>
<div id="Frontend_Box_Static_Simple_coi" class="box">
<div>
    <style type="text/css">
        #search_coi {
            margin: 1em 0;
            background-color: #80d4ff;
            padding: 33px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-in {
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-weight: bold;
        }
        #search_coi button {
            background: none repeat scroll 0 0 #0070bc;
            border: medium none;
            color: #fff;
            cursor: pointer;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-size: 0.8em;
            font-weight: normal;
            line-height: 24px;
            margin: 0 1px 10px;
            padding: 3px 12px 0 12px;
            cursor: pointer;
        }
        #search_coi button:hover { background-color: #0E5597; }
        #search_coi-result {
            margin: 5px 0 0 -1px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-ic {
            padding: 1px 0px 0px 1px;
        }
    </style>
    <script>
        (function ($) {
            var dataQ = null;
            var path = window.staticUrl + "cz/shared/data/coi/2016_11_18.json";

            function searchIc(val) {
                // pad with zeroes
                var ic = String("00000000" + val).slice(-8);
                if (!dataQ) {
                    $('#search_coi-result').html('Načítají se data..');
                    dataQ = $.getJSON(path);
                }
                dataQ.then(function (fines) {
                    renderFine(ic, fines[ic]);
                })
            }

            function customSort(a, b) {
                var as = a.date.split(".");
                var bs = b.date.split(".");
                return new Date(bs[2], bs[1] - 1, bs[0]).getTime() - new Date(as[2], as[1] - 1, as[0]).getTime();
            }

            function renderFine(ic, fine) {
                var out = [];
                if (fine) {
                    $.each(fine.sort(customSort), function (i, item) {
                        out += 'IČ: ' + ic + ', <strong>Výše pokuty: ' + item.amount + ' Kč,</strong> ' + item.law + ', Datum nabytí právní moci: ' + item.date + '<br />';
                        $('#search_coi-result').html(out);
                    });
                    if (ic == 25016261) {
                      $('#search_coi-result br').remove();
                      $('#search_coi-result').append(' - chybějící označení na obalu výrobku, a to konkrétně označení proudu v mA.');
                    }
                } else {
                    $('#search_coi-result').html('Zadané IČ nebylo v seznamu nalezeno.');
                }
            }

            $(function () {
                if ($('#search_coi').length > 0) {
                    $('#search_coi').html('<div id="search_coi-in">Vyplňte IČ: <input id="search_coi-ic" placeholder="IČ" pattern="[0-9]+" maxlength="8" /> <button id="search_coi-submit" >Zkontrolovat</button></div> <div id="search_coi-result" ></div>');
                    $('#search_coi-submit').click(function () {
                        searchIc($('#search_coi-ic').val());
                    });
                    $('#search_coi-ic').keyup(function () {
                        $('#search_coi-result').html('')
                    });
                }
            });
        })(jQuery)
    </script>
</div>

</div>
<div id="Frontend_Box_Util_Asset_2" class="box">

</div>
<div id="left_top" class="container grid_32">
<div id="Frontend_Box_Article_Article" class="box article">


	






<!-- START: Article detail -->
<div class=" section-10011">

 	<!-- Volby 2017? -->
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
	
	
 		
	
	
	<div class="promo-announcement ">
		<div class="promo-type">Obchodní sdělení</div>
		<div class="promo-message">Toto je obchodní sdělení. Redakce TN.cz neovlivňuje jeho obsah.</div>
	</div>
	<span class="promo_flag"></span>
	
	
	
	
	
	<div class="article_date">
		
			Publikováno 4. 11. 2019
		
	</div>
	
	
	

	<h1>10 tipů, jak ušetřit v topné sezóně</h1>
	
		<div class="image video_player_wrap video_eyecatcher">
			

<div id="player_121762" class="player-container"></div>
<script>
(function(Player, staticUrl) {
    var stickyConfig = (1) ? true : false;
    let options = {
        configUrl: 'https://api.nova.cz/bin/player/videojs/config.php?',
        configParams: {
            embed: '1',
            showAs: '',
            site: '30',
            realSite: '30',
            subsite: '746',
            section: '10011',
            media: '2309797',
            quality: '3',
            posterSize: '600x338',
            sna: '',
            
            version: '1'
        },
        basePath: "https://static.cz.prg.cmestatic.com/cz-dist/novaplayer.js/1.1.15/",
        muted: 0,
        mini: false,
        revision: '175093',
        showTitle: false,
        // volume: 30,
        // invalid: false,
        autoStart: 1,
        sticky: stickyConfig,
        autoSound: 1,
        language: 'cs',
        controls: true,
        
    }

    // create player instance
    let player = new Player(
        "nova",
        "player_121762",
        options
    );

    // expose player
    window.players = window.players || {};
    players['miniplayer121762'] = player;

})(Player, staticUrl);
</script>

			<div style="padding-top:1em"></div>
		</div>

	



<div id="social_wrap">
	<div class="social_buttons social_buttons_article">

		
<!--
			<div class="wrap_twitter_button">
				<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
			</div>

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
			</script>


		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
-->
		

		<div class="clear"></div>
	</div>
</div>

	
	

		<div class="topics_list">
			<div class="tpc_label">
				Témata:
			</div>
			<div class="tpc_content">
				
					<a href="/tema/12821-pr-clanek">pr článek</a>, 
				
					<a href="/tema/18483-bohemia-energy">Bohemia Energy</a>
				
			</div>
		</div>
	

<div class="article_wrap ">
	<div class="perex"><p>Babí léto je pryč a zima na krku. Je tedy nejvyšší čas zamyslet se nad nadcházejícími výdaji domácnosti za energie. Jak za topení ušetřit co nejvíc, a zároveň mít doma příjemnou pohodu?</p></div>
	
	<div class="article_body" id="text_clanku"><p><strong>Dost pro to můžete udělat vy sami, a to bez větší námahy.<br />
</strong><br />
Na podzim a v zimě, oproti zbytku roku, více svítíme a navíc topíme. Jestli nechcete být účtem za topnou sezónu nepříjemně překvapeni, snažte se dodržovat pár jednoduchých rad. Váš rodinný rozpočet to ocení!<br />
<br />
<strong>1.	Plaťte za stejnou elektřinu či plyn méně!<br />
</strong><br />
V prvé řadě si překontrolujte, jestli za energie neplatíte zbytečně moc. Aktivita se v tomto směru rozhodně vyplatí. Přestože řada obchodníků svým zákazníkům zejména elektřinu zdražila, stále můžete najít <a href="https://www.bohemiaenergy.cz/?utm_source=TN.cz%20-%20topn%C3%A1%20sez%C3%B3na&amp;utm_medium=PR%20%C4%8Dl%C3%A1nek&amp;utm_campaign=TN.cz%20-%20topn%C3%A1%20sez%C3%B3na" target="_blank">výhodnějšího dodavatele</a>, se kterým lze za energie významně ušetřit. „<em>Nedívejte se však jenom na cenu, ale prověřte si i to, zda se jedná o férovou a spolehlivou firmu s dobrým zákaznickým servisem,</em>“ doporučuje Libor Holub, obchodní ředitel Bohemia Energy.<br />

<div class="image">
	
	<a href="https://img.cz.prg.cmestatic.com/media/images/original/Oct2019/2328849.jpg?d41d" class="imagelb">
	
	<img src='https://img.cz.prg.cmestatic.com/media/images/600xX/Oct2019/2328849.jpg?d41d' id='image2328849' class='mediaImage' title='Bohemia Energy' alt='Bohemia Energy' />
	<div class="info">
		
		<span class="source"> 
                    Zdroj: 
                    Bohemia Energy
                </span>
		
		<span class="title"></span>
		<div class="clear"></div>
	</div>
	
	</a>
	
</div>

<br />
<strong>2.	Tropy nechte na dovolenou<br />
</strong><br />
V českých domácnostech často převládá teplíčko, ale každý stupeň tepla navíc něco stojí. „<em>Jestliže snížíme teplotu v přetopené místnosti jen o jeden stupeň, dojde ke snížení spotřeby energie až o šest procent,</em>“ vysvětluje Libor Holub. Navíc není třeba, abyste měli teplotu v každé místnosti stejnou. S pohodlnou regulací vám pomůžou termostatické hlavice na radiátorech.<br />
<br />
<strong>3.	Změřte se na radiátory<br />
</strong><br />
Radiátory je před zimou vhodné zbavit prachu a očistit. Vyvarujte se toho, abyste je zakrývali různými ochrannými kryty nebo nábytkem, nesušte na nich ani prádlo. Naopak nepodceňujte pravidelné odvzdušňování, ideálně jednou za tři měsíce. Místnost se jinak nebude dostatečně prohřívat a vy budete mít pocit, že stále topíte málo.<br />

<div class="image">
	
	<a href="https://img.cz.prg.cmestatic.com/media/images/original/Oct2019/2328852.jpg?d41d" class="imagelb">
	
	<img src='https://img.cz.prg.cmestatic.com/media/images/600xX/Oct2019/2328852.jpg?d41d' id='image2328852' class='mediaImage' title='Bohemia Energy' alt='Bohemia Energy' />
	<div class="info">
		
		<span class="source"> 
                    Zdroj: 
                    Bohemia Energy
                </span>
		
		<span class="title"></span>
		<div class="clear"></div>
	</div>
	
	</a>
	
</div>

<br />
<strong>4.	 „Kouzelná“ fólie</strong><br />
Za topné těleso je dobré umístit reflexní fólii, která odráží teplo zpět do místnosti a zabraňuje tepelným ztrátám. Nejde o žádnou „raketovou vědu“, ale pár korun vám to <a href="https://www.bohemiaenergy.cz/?utm_source=TN.cz%20-%20topn%C3%A1%20sez%C3%B3na&amp;utm_medium=PR%20%C4%8Dl%C3%A1nek&amp;utm_campaign=TN.cz%20-%20topn%C3%A1%20sez%C3%B3na" target="_blank">ušetří.</a><br />
<br />
<strong>5.	Utěsněte, co se dá<br />
</strong><br />
Okna, vstupní dveře či dveře od balkonu opatřete těsněním. Přidejte závěsy, žaluzie nebo rolety, které nebudou topení zakrývat. Ideální je pořídit si nová okna, zateplit střechu nebo fasádu, ale to samozřejmě pokaždé nejde.<br />

<div class="image">
	
	<a href="https://img.cz.prg.cmestatic.com/media/images/original/Oct2019/2328853.jpg?d41d" class="imagelb">
	
	<img src='https://img.cz.prg.cmestatic.com/media/images/600xX/Oct2019/2328853.jpg?d41d' id='image2328853' class='mediaImage' title='Bohemia Energy' alt='Bohemia Energy' />
	<div class="info">
		
		<span class="source"> 
                    Zdroj: 
                    Bohemia Energy
                </span>
		
		<span class="title"></span>
		<div class="clear"></div>
	</div>
	
	</a>
	
</div>

<br />
<strong>6.	Časté vypínání topení se nevyplácí<br />
</strong><br />
„<em>Velmi často se setkáváme u našich zákazníků s tím, že ačkoli říkají, že topení často vypínají, nedaří se jim spotřebu energií za vytápění snížit,</em>“ zmiňuje Libor Holub z <a href="https://www.bohemiaenergy.cz/?utm_source=TN.cz%20-%20topn%C3%A1%20sez%C3%B3na&amp;utm_medium=PR%20%C4%8Dl%C3%A1nek&amp;utm_campaign=TN.cz%20-%20topn%C3%A1%20sez%C3%B3na" target="_blank">Bohemia Energy</a>. Dle jeho doporučení je vhodné při odchodu z domova teplotu v domácnosti pouze snížit, ale ne úplně vypnout. Jestliže necháte byt vychladnout, o to více pak energie spotřebujete, abyste jej opět vytopili na komfortní teplotu<br />
<br />
<strong>7.	Čerstvý vzduch pusťte dovnitř i v zimě <br />
</strong><br />
Ani v zimě nezapomínejte větrat. Je to důležité pro udržení správného klima v místnostech. Stačí krátké, ale intenzivní větrání, nebojte se udělat i průvan. Pokud byste větrali jen na větračku, ale delší dobu, zdi by se ochladily a museli byste celou místnost v podstatě vytápět znova. <a href="https://www.bohemiaenergy.cz/?utm_source=TN.cz%20-%20topn%C3%A1%20sez%C3%B3na&amp;utm_medium=PR%20%C4%8Dl%C3%A1nek&amp;utm_campaign=TN.cz%20-%20topn%C3%A1%20sez%C3%B3na" target="_blank">Úspory</a> na vytápění přinese i udržení relativní vlhkosti vzduchu, která by se měla pohybovat kolem 40 procent. Při nízké vlhkosti vzduchu totiž máme pocit, že si musíme přitopit.<br />

<div class="image">
	
	<a href="https://img.cz.prg.cmestatic.com/media/images/original/Oct2019/2328848.jpg?d41d" class="imagelb">
	
	<img src='https://img.cz.prg.cmestatic.com/media/images/600xX/Oct2019/2328848.jpg?d41d' id='image2328848' class='mediaImage' title='Bohemia Energy' alt='Bohemia Energy' />
	<div class="info">
		
		<span class="source"> 
                    Zdroj: 
                    Bohemia Energy
                </span>
		
		<span class="title"></span>
		<div class="clear"></div>
	</div>
	
	</a>
	
</div>

<br />
<strong>8.	Teplo pěkně od podlahy<br />
</strong><br />
Podlahové vytápění zachovává příjemnou tepelnou pohodu v bytě. Navíc může být teplota o 2 až 3 stupně nižší než při klasickém vytápění. To přináší až 15procentní úsporu nákladů.<br />
<br />
<strong>9.	Investujte do nového kotle<br />
</strong><br />
Výměna starého kotle za nový zpravidla znamená vyšší účinnost a tedy nižší spotřebu paliva. U náhrady starých kotlů na pevná paliva se nabízí i využití tzv. kotlíkových dotací. Celkové náklady na vytápění se podle druhu paliva a typu zdroje mohou lišit až o 40 procent.<br />
<br />
<strong>10.	Poraďte se odborníkem<br />
<br />
</strong>Pokud jste se rozhodli, že výdaje za energie ve svém rodinném rozpočtu zásadně zkrotíte, můžete se obrátit i na <a href="https://www.bohemiaenergy.cz/energeticke-poradenstvi/?utm_source=TN.cz%20-%20topn%C3%A1%20sez%C3%B3na&amp;utm_medium=PR%20%C4%8Dl%C3%A1nek&amp;utm_campaign=TN.cz%20-%20topn%C3%A1%20sez%C3%B3na" target="_blank">energetické poradce</a>. Například odborníci z Bohemia Energy poskytují individuální poradenství zdarma. „<em>A to všem zájemcům. Tedy i těm, kteří nejsou našimi zákazníky,</em>“ uzavírá Libor Holub.<br />
<br />
<br />
&#160;</p>
</div>

	


	
	
	<div class="social_buttons_down social_buttons_article_down ">

		<!-- Facebook like button-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v2.0#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-href="https://tn.nova.cz/clanek/10-tipu-jak-usetrit-v-topne-sezone.html" data-width="150" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
		<!-- END Facebook like button-->
		
		<div class="wrap_twitter_button">
			<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
		</div>

		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		</script>


		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		
		

		<div class="clear"></div>
	</div>
	
	<div class="author"><span>Komerční článek</span> </div>


</div>

	<div class="clear"></div>
</div>
<!-- END: Article detail -->

<script>
    dfp_rectangle_box = $('.article_body .dfp-article-rectangle, .article_body .dummy-ad').first();
    $('.article_body').prepend($(dfp_rectangle_box));
</script>

<script>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</script>

</div>
<div id="external_articles" class="box box_external_articles">

</div>
<div id="external_articles_denik" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Deník.cz</span></div>  <div class="items">
        <div class="item clearBefore">
    	<h3><a class="external-link" href="https://www.denik.cz/listopad-89-politika/sametova-revoluce-jak-se-rezim-drolil-20201025.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik">Hrubé zásahy i legrační Jakeš. Poslední měsíce před ...</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/listopad-89-politika/sametova-revoluce-jak-se-rezim-drolil-20201025.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik"><img src="https://g.denik.cz/1/73/fotohslavik-rijen-1989-3_denik-300x210.jpg" /></a></div>
    </div>
        <div class="item">
    	<h3><a class="external-link" href="https://www.denik.cz/zdravi/bosu-cviceni-s-pulmicem-20201025.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik">Balanc s půlmíčem. Bosu pomůže proti některým neduhům</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/zdravi/bosu-cviceni-s-pulmicem-20201025.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik"><img src="https://g.denik.cz/1/54/shutterstock-telocvicna-cviceni-bosu_denik-300x210.jpg" /></a></div>
    </div>
      </div>
</div>

</div>
</div>
<div id="right_top" class="container right_top_container onHomepage grid_16">
<div id="right_top_content" class="container right_top_content sticky-banner">
<div id="Frontend_Box_Video_PlaylistPlayer" class="box">

<div id="playlistplayer"></div>

<script>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</script>

</div>
<div id="dfp-rectangle" class="box dfp-rectangle">

</div>
<div id="Frontend_Box_Article_BrandSafetyList" class="box">

</div>
</div>
</div>
</div>
<div id="bottom" class="container">
<div id="Frontend_box_content_simple_GA" class="box">

</div>
<div id="dfp-board" class="box dfp-board">

</div>
<div id="search_anchor" class="box">
<div id="footer_search">
	<form action="/hledat" method="get" >
		<input type="text" value="" id="search-footer-input" name="q" placeholder="Hledat" />
		<button type="submit" name="searchsend" value="Hledat" ></button>
	</form>
</div>
</div>
<div id="Frontend_Box_Topic_MostUsed" class="box">
<div class="most-read-topics" >
<h2>Nejčtenější témata od A do Z</h2>
	<ul>
																<li class="first-of-letter" ><a href="/tema/2345-auto">auto</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/98-deti">děti</a><i></i></li>
												<li class="" ><a href="/tema/7564-domaci">domácí</a><i></i></li>
												<li class="" ><a href="/tema/2523-doprava">doprava</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2314-ekonomika">ekonomika</a><i></i></li>
												<li class="" ><a href="/tema/18986-essex">Essex</a><i></i></li>
												<li class="" ><a href="/tema/2541-eu">EU</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/54-galerie">galerie</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2584-hasici">hasiči</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/15377-islamsky-stat">Islámský stát</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/12890-jihocesky-kraj">Jihočeský kraj</a><i></i></li>
												<li class="" ><a href="/tema/19968-jihomoravsky-kraj">Jihomoravský kraj</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/7935-kamion">kamion</a><i></i></li>
												<li class="" ><a href="/tema/540-karel-gott">Karel Gott</a><i></i></li>
												<li class="" ><a href="/tema/483-kradez">krádež</a><i></i></li>
												<li class="" ><a href="/tema/7584-krimi">krimi</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/5350-letadlo">letadlo</a><i></i></li>
												<li class="" ><a href="/tema/18509-liberecky-kraj">Liberecký kraj</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/1960-matka">matka</a><i></i></li>
												<li class="" ><a href="/tema/25273-migranti">migranti</a><i></i></li>
												<li class="" ><a href="/tema/15553-moravskoslezsky-kraj">Moravskoslezský kraj</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/10800-nalez">nález</a><i></i></li>
												<li class="" ><a href="/tema/248-nehoda">nehoda</a><i></i></li>
												<li class="" ><a href="/tema/182-nemoc">nemoc</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/3873-obeti">oběti</a><i></i></li>
												<li class="" ><a href="/tema/3432-obvineni">obvinění</a><i></i></li>
												<li class="" ><a href="/tema/7790-olomoucky-kraj">Olomoucký kraj</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/8102-pardubice">Pardubice</a><i></i></li>
												<li class="" ><a href="/tema/8017-pardubicky-kraj">Pardubický kraj</a><i></i></li>
												<li class="" ><a href="/tema/4969-patrani">pátrání</a><i></i></li>
												<li class="" ><a href="/tema/37-penize">peníze</a><i></i></li>
												<li class="" ><a href="/tema/86-pes">pes</a><i></i></li>
												<li class="" ><a href="/tema/3288-pocasi">počasí</a><i></i></li>
												<li class="" ><a href="/tema/85506-podzimni-vylety">podzimní výlety</a><i></i></li>
												<li class="" ><a href="/tema/2036-policie">policie</a><i></i></li>
												<li class="" ><a href="/tema/4686-politika">politika</a><i></i></li>
												<li class="" ><a href="/tema/4399-polsko">Polsko</a><i></i></li>
												<li class="" ><a href="/tema/3845-poslanci">poslanci</a><i></i></li>
												<li class="" ><a href="/tema/6991-pozar">požár</a><i></i></li>
												<li class="" ><a href="/tema/12821-pr-clanek">pr článek</a><i></i></li>
												<li class="" ><a href="/tema/2440-prace">práce</a><i></i></li>
												<li class="" ><a href="/tema/1949-praha">Praha</a><i></i></li>
												<li class="" ><a href="/tema/2429-pruzkum">průzkum</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/425-rakovina">rakovina</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/4189-ridic">řidič</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/137-rodice">rodiče</a><i></i></li>
												<li class="" ><a href="/tema/8454-rodicovsky-prispevek">rodičovský příspěvek</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/1858-slovensko">Slovensko</a><i></i></li>
												<li class="" ><a href="/tema/446-smrt">smrt</a><i></i></li>
												<li class="" ><a href="/tema/369-soud">soud</a><i></i></li>
												<li class="" ><a href="/tema/5752-srazka">srážka</a><i></i></li>
												<li class="" ><a href="/tema/15161-stredocesky-kraj">Středočeský kraj</a><i></i></li>
												<li class="" ><a href="/tema/779-strelba">střelba</a><i></i></li>
												<li class="" ><a href="/tema/76183-stridani-casu">střídání času</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/850-tragedie">tragédie</a><i></i></li>
												<li class="" ><a href="/tema/40899-tygri">tygři</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/1855-umrti">úmrtí</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/5070-usa">USA</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/19830-ustecky-kraj">Ústecký kraj</a><i></i></li>
												<li class="" ><a href="/tema/2544-utok">útok</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/5407-vedci">vědci</a><i></i></li>
												<li class="" ><a href="/tema/5352-velka-britanie">Velká Británie</a><i></i></li>
												<li class="" ><a href="/tema/870-video">video</a><i></i></li>
												<li class="" ><a href="/tema/78195-videoreportaz">videoreportáž</a><i></i></li>
												<li class="" ><a href="/tema/2518-vlada">vláda</a><i></i></li>
												<li class="" ><a href="/tema/3163-vlak">vlak</a><i></i></li>
												<li class="" ><a href="/tema/437-vrazda">vražda</a><i></i></li>
												<li class="" ><a href="/tema/5162-vylet">výlet</a><i></i></li>
												<li class="" ><a href="/tema/85529-vyroci-17-listopadu">výročí 17. listopadu</a><i></i></li>
												<li class="" ><a href="/tema/3321-vysetrovani">vyšetřování</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/8775-zachranari">záchranáři</a><i></i></li>
												<li class="" ><a href="/tema/4196-zahranici">zahraničí</a><i></i></li>
												<li class="" ><a href="/tema/308-zajimavosti">zajímavosti</a><i></i></li>
												<li class="" ><a href="/tema/2602-zdravi">zdraví</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2612-zeleznice">železnice</a><i></i></li>
												<li class="" ><a href="/tema/69505-zivot-v-evrope">Život v Evropě</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/4613-zmena">změna</a><i></i></li>
												<li class="" ><a href="/tema/11009-zmena-casu">změna času</a><i></i></li>
												<li class="" ><a href="/tema/658-zraneni">zranění</a><i></i></li>
		</ul>
</div>
</div>
<div id="footer" class="box">
    <div class="sub_navigation">
         <ul>
             <li class="rss_tncz"><a href="//tn.nova.cz/rss">RSS</a></li>
             <li class="rss_novasport" style="display: none;"><a href="//sport.tn.nova.cz/rss">RSS <span style="display: none;">NOVA Sport</span></a></li>
             <li><a href="http://tv.nova.cz/registrace">Newsletter</a></li>
             <!--li><a href="//tv.nova.cz/rubrika/napistenam">Napište nám</a></li-->
             <li><a href="http://tv.nova.cz/kontakty/">Kontakt a dohled</a></li>
             <li><a href="http://tv.nova.cz/gdpr/">Podmínky užití a GDPR</a></li>
             <li><a href="http://tv.nova.cz/gdpr/cookies/">Cookies</a></li>
             <li><a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a></li>
         </ul>
    </div>
    <div class="part_center">
         <!--ul>
              <li><a href="/aplikace-tncz">Aplikace TN.cz</a></li>
         </ul-->
         <p>
			Copyright (2019) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
         </p>
    </div>
    <div class="part_right">
         <a href="/">
           <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_footer.png" alt="tn.cz">
         </a>
    </div>

    <p class="copyright"> &copy; TV Nova s.r.o.</p>

    

    <script type="text/javascript" src="//trackad.cz/adtrack.php?d=tn.cz&amp;g=generic&amp;p=fixed"></script>
    <script type="text/javascript">
    /* <![CDATA[ /
    var seznam_retargeting_id = 10280;
    / ]]> */
    </script>
    <script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    

</div>
</div>
</div>
</div>
</body></html>

