<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="site_id_30 section_id_2 subsite_id_746  topic-77154 topic-7359 topic-4464 topic-2544 topic-45787 topic-4025 topic-3321 topic-7584  " xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-CZ" lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#"><head>


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<title>Klausova poradce Jakla zmlátili podruhé za týden! Zbili ho ve Zlíně  - tn.cz</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Ladislav Jakl, Zlín, filmový festival, útok, policejní pátrání, napadení, vyšetřování, krimi" />
<meta name="description" content="Útoky na Ladislava Jakla, extajemníka prezidenta Václava Klause a člena Rady pro rozhlasové vysílání, neustávají. Poté, co na něj v sobotu zaútočil muž pražském metru, jej opět ve středu uhodil útočník při snídani v hotelu ve Zlíně." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Klausova poradce Jakla zmlátili podruhé za týden! Zbili ho ve Zlíně" />
<meta property="article:tag" content="Ladislav Jakl, Zlín, filmový festival, útok, policejní pátrání, napadení, vyšetřování, krimi" />
<meta property="article:published_time" content="2019-05-31T12:46:00+02:00" />
<meta property="og:description" content="Útoky na Ladislava Jakla, extajemníka prezidenta Václava Klause a člena Rady pro rozhlasové vysílání, neustávají. Poté, co na něj v sobotu zaútočil muž pražském metru, jej opět ve středu uhodil útočník při snídani v hotelu ve Zlíně." />
<meta property="og:url" content="https://tn.nova.cz/clanek/podruhe-za-tyden-na-ladislava-jakla-zautocil-dalsi-muz-ve-zline.html" />
<meta property="fb:admins" content="671842155" />
<meta property="fb:app_id" content="289702381132862" />
<meta property="article:publisher" content="https://www.facebook.com/tn.nova" />
<meta property="og:image" content="https://img.cz.prg.cmestatic.com/media/images/600x338/May2019/2285586.jpg?ddb3" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/style.css?r=4066d6db57d829f7cc43" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/jquery/colorbox/colorbox.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/loginbox.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/poklicka/css/uniform.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/std/css/universal-sticky-banner.css?r=2" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/head.css?r=186025" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/favicon.ico?r=186025" rel="shortcut icon" />

<link rel="apple-touch-icon" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-180x180.png">

<script type="text/javascript">
window.staticUrl = 'https://static.cz.prg.cmestatic.com/static/';
var site_id = 30;
var section_id = 2;
var subsite_id = 746;
</script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/simpleJSTemplating.js?r=186025"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/matchMedia.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/modernizr.custom.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/respond.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/enquire.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery-1.10.2.min.js?r=186025"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery/jquery.cookie.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery.uniform.min.2.1.1.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery/jquery.colorbox-min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/third_party_auth.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/facebook.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/script.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-responsive.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-visibility.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/picturefill.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/dfp.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/std/js/universal-sticky-banner.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/gallery.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/adReloader.js?r=1"></script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js"></script>


    <link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/prebid.css" media="screen" rel="stylesheet" type="text/css" />
    <!-- Start GPT Async Tag -->
    <script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/prebid2.5.1.js?r=1"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type="text/javascript">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</script>
    <!-- End GPT Async Tag -->

<script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'page': {
            'id': 746,
            'type': 'article',
            'title': 'Klausova poradce Jakla zmlátili podruhé za týden! Zbili ho ve Zlíně  - tn.cz',
            'brandSafety': 1,
            'article': {
                'player': {
                    'enabled': 0,
                    'adsEnabled': 0
                },
                'miniplayer': {
                    'enabled': 0,
                    'adsEnabled': 0
                },
                'galleryEnabled': 0,
                'author': 'Roman Dolejský',
                'datePublished': '2019-05-31',
                'dateUpdated': '2019-05-31 12:46:00',
                'sponsored': 0,
                'source': 'rod; TN.cz'
            }
        }
    });
</script>

	<!-- Google Tag Manager -->
	<script>
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TDT99SF');
	</script>
	<!-- End Google Tag Manager-->




</head>
<body id="" >
<div id="fb-root"></div>

	<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDT99SF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript)-->




<div id="main_wrap" class="container">
<div id="dmp" class="box">
<!-- Begin BlueKai Tag --> <script type="text/javascript">

	    
	function arrayZero(array){
		//utility function to check for the presence of, and return the first item 
		//only in an error. Null is returned when not available. 
		if (array) {
			if (array.length > 0){
				return array[0];
			}
		}
		return null;
	}
	function addMetaKeywords() {
		//split the meta keywords into individual phints. 
		var m = document.getElementsByTagName('meta');
		for (var i in m) {
			if (m[i].name == 'keywords') {
				var keywords_array = m[i].content.split(',');
				for (var i = 0; i < keywords_array.length; i++) {
					k = keywords_array[i];
					k = k.replace(/^\s*/, "").replace(/\s*$/, "");
					bk_addPageCtx('m_keyword', k);
				}
			}
		}
		
	}
	function addHtmlTags() {
		//extracts data points from the site HTML
		
		//Find the h1 tag. If the tags contains a link, then look for the 
		//embedded img tag and include the "alt" text as the "h1" phint.
		//Otherwise include the text contained within the h1 tag directly.
		var	h1 = arrayZero(document.getElementsByTagName("h1"));
		if (h1) {
			var a = arrayZero(h1.getElementsByTagName("a"));
			if (a) {
			
				var img = arrayZero(a.getElementsByTagName("img"));
				if (img) {
					bk_addPageCtx('h1', img.getAttribute("alt"));
				}
			} else {
				bk_addPageCtx('h1', h1.innerHTML);
			}
		}
		//find the first element with identified by the class, sub_title. 
		//include this as the "sub_title" phint.
		var subTitle = arrayZero(document.getElementsByClassName("sub_title"));
		if (subTitle) {
			bk_addPageCtx("sub_title", subTitle.innerHTML);
		}
		
		//Find the element with the ID "tpc_content". Loop through each of the link
		//elements included in this tag and include the link label as a "tpc_content".
		//phint
		var tpcContent = arrayZero(document.getElementsByClassName("tpc_content"));
		if (tpcContent) {
			var links = tpcContent.getElementsByTagName("a");
			if (links) {
				for (var i = 0; i < links.length; i++) {
					bk_addPageCtx("tpc_content", links[i].innerHTML);
				}			
			}
		}
		
	}
	//Main tag code below. Calls the above functions to add phints
	window.bk_async = function() {
		bk_allow_multiple_calls = true;
		bk_use_multiple_iframes = true;
		addMetaKeywords();
		addHtmlTags();
var ref = document.referrer;
    if ((ref.includes('google.') || ref.includes('yahoo.') || ref.includes('bing.') || ref.includes('facebook.') || ref.includes('linkedin.') || ref.includes('seznam.cz'))) {
        if (window.location.href.includes('utm')) {
           bk_addPageCtx('paid', 'true');
        } else {
           bk_addPageCtx('organic', 'true');
        }
    }
		BKTAG.doTag(66681, 4);
	};
	(function() {
		var scripts = document.getElementsByTagName('script')[0];
		var s = document.createElement('script');
		s.async = true;
		s.src = "//tags.bkrtx.com/js/bk-coretag.js";
		scripts.parentNode.insertBefore(s, scripts);
	}());
</script> <!-- End BlueKai Tag -->
</div>
<div id="cet-header" class="box">


<!-- cet header -->
<div id="crRibbon">
	<ul id="ribbonProject">
		<li id="ribbonTn"><a href="http://tn.cz"  class="active" ><span>TN.cz</span></a></li>
		<li id="ribbonPrask"><a href="http://prask.tv/" ><span>Prásk</span></a></li>
		<li id="ribbonNova"><a href="http://nova.cz" ><span>Nova</span></a></li>
		<li id="ribbonNovaPlus"><a href="http://novaplus.nova.cz" ><span>Nova Plus</span></a></li>
		<li id="ribbonVoyo"><a href="http://voyo.cz"><span>VOYO</span></a></li>
		<li id="ribbonAutoTn"><a href="http://auto.tn.nova.cz/" ><span>autoTN.cz</span></a></li>
		<li id="ribbonNovaSport"><a href="http://sport.tn.nova.cz/" ><span>Nova Sport</span></a></li>
		<li id="ribbonFanda"><a href="http://action.nova.cz" ><span>Nova Action</span></a></li>
		<li id="ribbonKrasna"><a href="http://krasna.cz" ><span>Krásná.cz</span></a></li>
		<li id="ribbonDoma"><a href="http://doma.cz"><span>Doma.cz</span></a></li>
		<li id="ribbonBlog"><a href="http://blog.cz"><span>Blog.cz</span></a></li>
	</ul>

	<div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="//tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div>

</div>
<!-- /cet header -->
<!-- start cross-domain -->
<script src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/cross_zend.js" type="text/javascript"></script>

<script type="text/javascript">
	(function($){
        $(function() {
            window.templates = window.templates || {}
			window.templates.loginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged"><span class="login_user" ><a href="//tv.nova.cz/profil"><%=user%></a></span> | <a href="/ucet/odhlaseni" class="logoutLink">Odhlášení</a> <span class="raquo">&raquo;</span></div><% } else { %><div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="//tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div><% }; %>';

			window.templates.HeaderloginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged" id="js_header_login"><a href="//tv.nova.cz/profil">Můj profil</a></div><% } else { %><div class="header-login login_status anonymous" id="js_header_login"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a></div><% }; %>';

            var handler = function(data) {
                var username = data.user || data.username;
                var tplData = username ? {user: username} : {};
                $('.login_status').replaceWith( tmpl(window.templates.loginTPL,tplData) );
                $('#header-section .header-login').replaceWith( tmpl(window.templates.HeaderloginTPL,tplData) );
            };
			$(document).on('logged', function(e, data) { handler(data)});
            window.loginStatus && window.loginStatus.then(handler);
        });
        window.loginStatus = document.cookie.indexOf('zcmsident=0') == -1 && jQuery.get('/ajax/box/Account_Welcome/ajaxPersonCheck/')
            .then(function(resp) { return resp.logged ? {user:resp.username} : {} })

	})(jQuery);
        var xdu = '//xd.new.person.jyxo.com/';
	var xpr = 'nova';
	var xrf = 0;

	if(xdu && xpr) {
		JyxoCrossDomain.init(xdu, xpr, !!xrf);
	}
</script>
<!-- end cross-domain -->

</div>
<div id="dfp dfp-special" class="box dfp dfp-special">
<div class="dfp-banner">
    <div id="div-gpt-ad-special-0" class="banner dfp-special">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-special-0');
      });
    </script></div>
</div>

</div>
<div id="dfp-leaderboard" class="box dfp-leaderboard">

</div>
<div id="Frontend_Box_Content_Simple" class="box">
<p><style type="text/css">
.online-event .description img[src='/static/cz/microsites/avod/img/dummyimage_nplus_298px.jpg']
{
	display: none !important;
}
.site_id_30.section_id_10013.topic-14677 #left_bottom::before {
display: none; important!
}
</style></p>
</div>
<div id="container" class="container">
<div id="header_wrap" class="container">
<div id="meta" class="box">

</div>
<div id="Frontend_Box_Util_Asset" class="box">

</div>
<div id="Frontend_Box_Util_Gemius" class="box">

<script type="text/javascript">
	var cet_21_gemius_id = new String('B3AwsqLZi_VdyU.EagoC_fVnHbcFcON8aVuCspPJ88v.97');
	var pp_gemius_identifier = cet_21_gemius_id;

	// GEMIUS - řádky níže by neměly být editovány
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='//gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


</div>
<div id="box_contact" class="box box_contact grid_12">
     <h3>Vaše náměty</h3>
     <p class="phone"><a href="tel:606090909">606 09 09 09</a></p>
     <p class="mail"><a href="mailto:zpravy@nova.cz">zpravy@nova.cz</a></p>
 
</div>
<div id="header" class="container grid_36">
<div id="logo" class="box">
<h2 class="logo">
	<a href="/" title="TN.cz – zprávy z domova i ze světa">
      <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_blue.png" alt="TN.cz – zprávy z domova i ze světa"/>
   </a>
</h2>
</div>
<div id="part_right" class="container part_right grid_18">
<div id="search_wrap" class="box">
<div id="search">
	<form elementHint="" method="get" action="/hledat"><dl class="zend_form">
<dt id="-label"><label for="" class="required">Hledat článek, osobnost</label></dt>
<dd id="-element">
<input type="text" name="q" id="" value="" maxlength="128"></dd>
<dt id="searchsend-label">&#160;</dt><dd id="searchsend-element">
<input type="submit" name="searchsend" id="searchsend" value="Hledat"></dd></dl></form>
</div>


<script type="text/javascript">
/* <![CDATA[ */ 
	jQuery(document).ready(function() {  
    var search_str = jQuery('#-label label').text();
    jQuery('#-element input').val(search_str);
  	jQuery('#-element input').focus(function() {
  	  if(jQuery('#-element input').val()==search_str) {
        jQuery('#-element input').val('');
      }
  	});
	});
/* ]]> */  
</script>

<a href="#search_anchor" class="search_anchor"><span>Hledej</span></a>
</div>
</div>
<div id="part_center" class="container part_center grid_18">
<div id="weather" class="box">
<h3 class="none">Počasí</h3>



	
	<a href="/pocasi" class="weather_day day0">
	  <span class="wd_title"></span>
	  <img src="" alt=""/>
	  <span class="wd_content"></span>
	</a>



	
	<a href="/pocasi" class="weather_day day1">
	  <span class="wd_title"></span>
	  <img src="" alt=""/>
	  <span class="wd_content"></span>
	</a>













<script>
let ajaxUrlHeader = "/ajax/box/Weather_Forecast/ajaxForecast/?location_id=854";
$.ajax({
    url: ajaxUrlHeader,
    //data: {'location_id':'854'},
    success: function(data, textStatus, jqXHR) {
        let forecast = JSON.parse(data);
        if(forecast.length>0){    
        	for(let headerCount = 0; headerCount < 2; headerCount++){
        		let forecastSymbolHeader = typeof forecast[headerCount].symbol == 'string' ? forecast[headerCount].symbol+'_bila':'placeholder'; 
                let forecastSymbolAltHeader = typeof forecast[headerCount].symbol_text == 'string' ? forecast[headerCount].symbol_text:'--'; 
                let forecastTempMinHeader = typeof forecast[headerCount].temp_min == 'string' ? forecast[headerCount].temp_min:'--'; 
                let forecastTempMaxHeader = typeof forecast[headerCount].temp_max == 'string' ? forecast[headerCount].temp_max:'--'; 
                
	    		$('.weather_day.day'+headerCount+' .wd_content').text(forecastTempMinHeader + '/' + forecastTempMaxHeader + ' °C');
	            $('.weather_day.day'+headerCount+' img').attr('src', '/static/cz/microsites/tn/images/forecast/'+forecastSymbolHeader+'.svg');  
	            $('.weather_day.day'+headerCount+' img').attr('alt', forecastSymbolAltHeader);   	
	            if(headerCount==0){
	            	$('.weather_day.day'+headerCount+' .wd_title').text('Dnes');
	            }else{
	            	$('.weather_day.day'+headerCount+' .wd_title').text('Zítra');
	            }	            
        	}            
        }           
    }
}); 
</script>
</div>
</div>
<div id="header-user-profile" class="box">


<div class="user-login logged-off">
    <div class="facebook_login" >
        <a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin login-btn" title="Přihlásit"><i class="fa fa-facebook" aria-hidden="true"></i> <span>Přihlásit</span></a>
    </div>
</div>


<!-- /cet header -->
<!-- start cross-domain -->
<script type="text/javascript">
(function($){
		$(function() {
			window.templates = window.templates || {}
			window.templates.headerloginTPL = '<% if(typeof user != "undefined"){ %><div class="user-login logged-in"><a href="//tv.nova.cz/profil" class="username external-link"><%=user%></a> <a href="/ucet/odhlaseni" class="log-out" title="Odhlásit"><span>Odhlásit</span></a></div><% } else { %><div class="user-login logged-off"><div class="facebook_login"><a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin" title="Přihlásit"><i class="fa fa-facebook" aria-hidden="true"></i><span>Přihlásit</span></a></div></div><% }; %>';

            var handler = function(data) {
                $('#header-user-profile .user-login').replaceWith( tmpl(window.templates.headerloginTPL,data) );
            };
			$(document).on('logged', function(e, data) {
				handler(data);
			});
            window.loginStatus && loginStatus.then(handler);
		});
	})(jQuery);
</script>
<!-- end cross-domain -->

</div>
<div id="header_app" class="box">
<a href="/volby" class="header-elections">
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source srcset="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/election2019/header-logo-hp.jpg" media="(max-width: 660px)">
        <!--[if IE 9]></video><![endif]-->
        <img srcset="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/election2019/header-logo-hp-big.jpg" alt="Eurovolby 2019">
    </picture>
</a>
<style media="screen">
@media only screen and (min-width: 600px) and (max-width: 660px) {
    #header_app {
        height: 100%;
        background: #217dc8;
        width: 110px;
    }
    
    #header_app a {
        margin-top: 16px;
    }
        
</style>

</div>
</div>
<div id="navigation-dynamic" class="box">
	<input type="checkbox" id="nav-expand" />
	<ul role="navigation" class="navigation">
				<li class=""><a
	href="/tema/78195-videoreportaz/">Videoreportáž</a></li>
				<li class=""><a
	href="/tema/7564-domaci/">Domácí</a></li>
				<li class=""><a
	href="/tema/4196-zahranici/">Zahraničí</a></li>
				<li class=""><a
	href="/tema/7584-krimi/">Krimi</a></li>
				<li class=""><a
	href="/tema/2314-ekonomika/">Ekonomika</a></li>
				<li class=""><a
	href="/tema/308-zajimavosti/">Zajímavosti</a></li>
				<li class=""><a
	href="/tema/51023-cestujeme-bezpecne/">Cestujeme bezpečně</a></li>
				<li class=""><a
	href="/pocasi/">Počasí</a></li>
				<li class=""><a
	href="https://tn.nova.cz/tema/75754-grilovaci-special/">Grilování</a></li>
			</ul>
	<label for="nav-expand" id="nav-expand-trigger">Témata</label>

<script>
$(function() {
	liWidth = 0;
	$('#navigation-dynamic ul li').each(function(index) {
    	liWidth += parseInt($(this).width(), 10);
	});

	function resizeMenu(liWidth) {
		navigationWidth = $("#navigation-dynamic ul").width();
		//console.log(navigationWidth + ' li width: ' + liWidth);

		if((liWidth + 8) >= navigationWidth) { /* + 8 = margin-left */
			$("#navigation-dynamic").attr('class', 'view-expand');
		} else {
			$("#navigation-dynamic").attr('class', '');
		}
	};
	resizeMenu(liWidth);
	$(window).resize(function(){
		resizeMenu(liWidth);
		if(jQuery(window).width() >= 960) {
			jQuery("#nav-expand").prop("checked", false);
		}
	});
});
</script>

</div>
<div id="simple_default_img" class="box">
<div style="display: none;"><script type="text/javascript">  
jQuery( document ).ready(function() {
$('#content img').each(function() {
    var img  = new Image(),
        self = this;
var src_re = new RegExp("media/images|media/document");

if(! $(self).closest('picture').length && src_re.test(this.src)) {
    img.onerror = function(){
        $(self).prop('src', '/static/cz/microsites/std/img/no-image.png').css('max-width','100%');
    }
    img.src = this.src;
} else if(src_re.test(this.srcset)) {
    img.onerror = function(){
        $(self).prop('srcset', '/static/cz/microsites/std/img/no-image.png').css('max-width','100%');
        $(self).parent('picture').find('source').prop('srcset', '/static/cz/microsites/std/img/no-image.png');
    }
    img.srcset = this.srcset;
}
});
});
</script></div>
</div>
</div>
<div id="content" class="container article_detail">
<div id="Frontend_Box_Content_Simple_majetek" class="box">
<div><style type="text/css">
    #search_majetek_2 {
        margin: 1em 0;
        background-color: #9EBAD0;
        padding: 2em;
    }
    #search_majetek_2 button {
        background: none repeat scroll 0 0 #0070bc;
        border: medium none;
        color: #fff;
        cursor: pointer;
        font-family: 'ubuntumedium',arial,sans-serif;
        font-size: 0.8em;
        font-weight: normal;
        line-height: 24px;
        margin: 0 0 10px;
        padding: 0.1em 0.9em;
        cursor: pointer;
    }
    #search_majetek_2 button:hover { background-color: #0E5597; }
    #search_majetek_2 ul { margin-top: 0; margin-left: 2em; }
    #search_majetek_2 li { color: #0E5597; list-style: square none; }
    </style>     <script>
    (function($) {
        $(function() {
            if( $('#search_majetek_2').length > 0 ){

                var fileUrlBase = "/static/cz/shared/data/majetek/xlsx/";

                $('#search_majetek_2').first().html('<div id="JSONSearch_majetek_2" ><span style="text-align: center" >Načítá se ...</span></div>');
                $.getJSON( '/static/cz/shared/data/majetek/index.json?r=2', function( data, textStatus, jqXHR ) {
                    console.log('DATA', data);

                    window.JSONindex_majetek_2 = data || {};

                    $('#JSONSearch_majetek_2').html('Zadejte jméno: <input id="JSONSearch_majetek_2-name" placeholder="jméno příjmení" /> <button id="JSONSearch_majetek_2-submit" >Hledat</button> <div id="JSONSearch_majetek_2-results" ></div>');

                    $('#JSONSearch_majetek_2-name').keyup(function(event){
                        if(event.keyCode == 13){
                            $("#JSONSearch_majetek_2-submit").click();
                        }
                    });
                    $('#JSONSearch_majetek_2-submit').click(function() {
                        var searchString = $('#JSONSearch_majetek_2-name').val().toLowerCase();
                        var output = "";
                        var results = {};
                        for (var key in JSONindex_majetek_2){
                            if( key.toLowerCase().search(searchString) > -1 ){
                                var keys = JSONindex_majetek_2[key].split(/\s*,\s*/);
                                //console.log('JSONindex_majetek_2[key]', JSONindex_majetek_2[key], keys);
                                for (var i = 0; i < keys.length; i++) {
                                    results[keys[i]] = true;
                                };
                            }
                        }

                        for (var key in results ){
                            output += '<li><a href="'+fileUrlBase+key+'.xlsx" class="external-link" >'+key+'.xlsx</a></li>';
                        }
                        if (output.length > 0){
                            output = '<h3>Jméno nalezeno v:</h3><ul>'+output+'</ul>';
                        } else {
                            output = '<h3 style="color: #a00000" >Jméno nenalezeno</h3>';
                        }
                        $('#JSONSearch_majetek_2-results').html(output);
                    });
                });
            }
        })
    })(jQuery)
    </script></div>
</div>
<div id="Frontend_Box_Static_Simple_coi" class="box">
<div>
    <style type="text/css">
        #search_coi {
            margin: 1em 0;
            background-color: #80d4ff;
            padding: 33px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-in {
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-weight: bold;
        }
        #search_coi button {
            background: none repeat scroll 0 0 #0070bc;
            border: medium none;
            color: #fff;
            cursor: pointer;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-size: 0.8em;
            font-weight: normal;
            line-height: 24px;
            margin: 0 1px 10px;
            padding: 3px 12px 0 12px;
            cursor: pointer;
        }
        #search_coi button:hover { background-color: #0E5597; }
        #search_coi-result {
            margin: 5px 0 0 -1px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-ic {
            padding: 1px 0px 0px 1px;
        }
    </style>
    <script>
        (function ($) {
            var dataQ = null;
            var path = window.staticUrl + "cz/shared/data/coi/2016_11_18.json";

            function searchIc(val) {
                // pad with zeroes
                var ic = String("00000000" + val).slice(-8);
                if (!dataQ) {
                    $('#search_coi-result').html('Načítají se data..');
                    dataQ = $.getJSON(path);
                }
                dataQ.then(function (fines) {
                    renderFine(ic, fines[ic]);
                })
            }

            function customSort(a, b) {
                var as = a.date.split(".");
                var bs = b.date.split(".");
                return new Date(bs[2], bs[1] - 1, bs[0]).getTime() - new Date(as[2], as[1] - 1, as[0]).getTime();
            }

            function renderFine(ic, fine) {
                var out = [];
                if (fine) {
                    $.each(fine.sort(customSort), function (i, item) {
                        out += 'IČ: ' + ic + ', <strong>Výše pokuty: ' + item.amount + ' Kč,</strong> ' + item.law + ', Datum nabytí právní moci: ' + item.date + '<br />';
                        $('#search_coi-result').html(out);
                    });
                    if (ic == 25016261) {
                      $('#search_coi-result br').remove();
                      $('#search_coi-result').append(' - chybějící označení na obalu výrobku, a to konkrétně označení proudu v mA.');
                    }
                } else {
                    $('#search_coi-result').html('Zadané IČ nebylo v seznamu nalezeno.');
                }
            }

            $(function () {
                if ($('#search_coi').length > 0) {
                    $('#search_coi').html('<div id="search_coi-in">Vyplňte IČ: <input id="search_coi-ic" placeholder="IČ" pattern="[0-9]+" maxlength="8" /> <button id="search_coi-submit" >Zkontrolovat</button></div> <div id="search_coi-result" ></div>');
                    $('#search_coi-submit').click(function () {
                        searchIc($('#search_coi-ic').val());
                    });
                    $('#search_coi-ic').keyup(function () {
                        $('#search_coi-result').html('')
                    });
                }
            });
        })(jQuery)
    </script>
</div>

</div>
<div id="Frontend_Box_Util_Asset_2" class="box">

</div>
<div id="left_top" class="container grid_32">
<div id="Frontend_Box_Article_Article" class="box article">


	





<!-- START: Article detail -->
<div class=" section-2">

 	<!-- Volby 2017? -->
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
	
	
	<div class="article_date">
		
			Publikováno 31. 5. 2019
		
	</div>

	
		<span class="sub_title">
			
			
			<span>policejní pátrání</span>
		</span>
	

	<h1>Klausova poradce Jakla zmlátili podruhé za týden! Zbili ho ve Zlíně</h1>
	

		<div class="image">
			
<a href="https://img.cz.prg.cmestatic.com/media/images/original/May2019/2285586.jpg?ddb3" class="imagelb">
	<img src='https://img.cz.prg.cmestatic.com/media/images/600x338/May2019/2285586.jpg?ddb3' id='image2285586' class='mediaImage' title='Ladislav Jakl' alt='Ladislav Jakl' />
</a>



			
			<div class="imginfo">
					Zdroj:
						Profimedia
			</div>
			
			
			
			
			
			
			<!--div class="facebook_count">
				<span>112</span>
			</div-->
		</div>
		<div class="image_title"></div>
		
	

<div id="social_wrap">
	<div class="social_buttons social_buttons_article">

		<!-- Facebook like button-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v2.0#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-href="https://tn.nova.cz/clanek/podruhe-za-tyden-na-ladislava-jakla-zautocil-dalsi-muz-ve-zline.html" data-width="150" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<!-- END Facebook like button-->

		<!-- Twitter button-->
			<div class="wrap_twitter_button">
				<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
			</div>

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
			</script>
		<!-- END Twitter button-->

		<!-- G plus button-->
		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		<!-- END G plus button-->

		

		<div class="clear"></div>
	</div>
</div>

	
	

		<div class="topics_list">
			<div class="tpc_label">
				Témata:
			</div>
			<div class="tpc_content">
				
					<a href="/tema/77154-ladislav-jakl">Ladislav Jakl</a>, 
				
					<a href="/tema/7359-zlin">Zlín</a>, 
				
					<a href="/tema/4464-filmovy-festival">filmový festival</a>, 
				
					<a href="/tema/2544-utok">útok</a>, 
				
					<a href="/tema/45787-policejni-patrani">policejní pátrání</a>, 
				
					<a href="/tema/4025-napadeni">napadení</a>, 
				
					<a href="/tema/3321-vysetrovani">vyšetřování</a>, 
				
					<a href="/tema/7584-krimi">krimi</a>
				
			</div>
		</div>
	

<div class="article_wrap ">
	<div class="perex"><p>Útoky na Ladislava Jakla, extajemníka prezidenta Václava Klause a člena Rady pro rozhlasové vysílání, neustávají. Poté, co na něj v sobotu zaútočil muž pražském metru, jej opět ve středu uhodil útočník při snídani v hotelu ve Zlíně.</p></div>
	
	<div class="article_body" id="text_clanku"><p>Druh&yacute; &uacute;tok na Ladislava Jakla se odehr&aacute;l ve středu ve Zl&iacute;ně, kam jel na filmov&yacute; festival. Toho se z&uacute;častnil jako člen Rady pro rozhlasov&eacute; vys&iacute;l&aacute;n&iacute;. &quot;Dostal jsem v hotelu u sn&iacute;daně zezadu r&aacute;nu do ledvin za doprovodu vulgarit. Dotyčn&yacute; mi řekl, že mě schv&aacute;lně udeřil do m&iacute;sta, kter&eacute; mě po sobotn&iacute;m &uacute;toku nejv&iacute;c bol&iacute;,&quot; popsal Ladislav Jakl pro TN.cz.</p><p><br />
&quot;Ře&scaron;it to nechci, ka&scaron;lu na něj. Zrovna jedu z Vojensk&eacute; nemocnice. Dostal jsem injekce, určitě to pomůže,&quot; doplnil Jakl. Policii zat&iacute;m nic nehl&aacute;sil. &quot;Nem&aacute;me napaden&iacute; evidovan&eacute;, proto se j&iacute;m nezab&yacute;v&aacute;me,&quot; uvedla zl&iacute;nsk&aacute; policejn&iacute; mluvč&iacute; Lenka Javorkov&aacute;.</p><p><br />
Pražsk&aacute; policie již vyhl&aacute;sila p&aacute;tr&aacute;n&iacute; po &uacute;točn&iacute;kovi a jeho kamar&aacute;dovi, kteř&iacute; Jakla napadli v sobotu. Incident se měl odehr&aacute;t v pražsk&eacute;m metru linky B mezi stanicemi Florenc a N&aacute;měst&iacute; Republiky.</p><p>&nbsp;</p><p><div class="imagebox">
    <div class="image">
    	<a href="https://tn.nova.cz/clanek/vaclav-klaus-odsoudil-napadeni-jakla-cin-mel-pry-politicke-pozadi.html">
        	<img src='https://img.cz.prg.cmestatic.com/media/images/90x50/May2019/2284527.jpg?d41d' id='image2284527' class='mediaImage' title='Václav Klaus, Ladislav Jakl' alt='Václav Klaus, Ladislav Jakl' />
  
        	
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="https://tn.nova.cz/clanek/vaclav-klaus-odsoudil-napadeni-jakla-cin-mel-pry-politicke-pozadi.html">Klausova extajemníka napadli v metru. Prezident útok odsoudil!</a>
    </div>
</div></p><p><br />
&Uacute;točn&iacute;k se nejdř&iacute;ve Jakla zeptal, je-li to skutečně on. &quot;Když se mu dostalo kladn&eacute; odpovědi, tak okamžitě za&uacute;točil &uacute;dery do oblasti hlavy, načež oba akt&eacute;ři upadli na zem. Jakmile souprava zastavila ve stanici N&aacute;měst&iacute; Republiky, zvedl se &uacute;točn&iacute;k z podlahy vag&oacute;nu a i s kamar&aacute;dem, kter&yacute; cel&eacute; ud&aacute;losti pouze přihl&iacute;žel, ode&scaron;li nezn&aacute;mo kam,&quot; popsal pražsk&yacute; policejn&iacute; mluvč&iacute; Tom&aacute;&scaron; Hulan.</p><p><br />
Policie při p&aacute;tr&aacute;n&iacute; pros&iacute; o pomoc veřejnost. Př&iacute;padn&iacute; svědkov&eacute; se mohou policistům ozvat prostřednictv&iacute;m linky 158.</p></div>

	


	


	<div class="author"><span>rod</span> <span>TN.cz</span> </div>


</div>

	<div class="clear"></div>
</div>
<!-- END: Article detail -->


<script>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</script>

</div>
<div id="sklik" class="box banner_below_article article_wrap">

</div>
<div id="Frontend_Box_Article_RelatedStrossle" class="box box_external_articles">
<div  data-spklw-widget="widget-5878d4b74eec6"></div>

</div>
<div id="external_articles" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Blesk.cz</span></div>  <div class="items">
        <div class="item clearBefore">
    	<h3><a class="external-link" href="https://www.blesk.cz/clanek/zpravy-politika/608353/babis-je-ve-stretu-zajmu-agrofert-ma-vratit-dotace-tvrdi-pry-audit-sokovany-premier-zuri.html?utm_source=nova.cz&utm_medium=traffic-exchange">Babiš je ve střetu zájmů, Agrofert má vrátit dotace, tvrdí ...</a></h3>
    	<div class="image"><a class="external-link" href="https://www.blesk.cz/clanek/zpravy-politika/608353/babis-je-ve-stretu-zajmu-agrofert-ma-vratit-dotace-tvrdi-pry-audit-sokovany-premier-zuri.html?utm_source=nova.cz&utm_medium=traffic-exchange"><img src="https://img.blesk.cz/img/1/normal300/5420385-img-brusel-summit-evropska-rada-babis-v9.jpg?v=9" /></a></div>
    </div>
        <div class="item">
    	<h3><a class="external-link" href="https://www.blesk.cz/clanek/zpravy-krimi/608368/na-lounsku-se-zritil-kamion-z-mostu-dolu-padal-15-metru-pro-ridice-a-tehotnou-spolujezdkyni-letel-vrtulnik.html?utm_source=nova.cz&utm_medium=traffic-exchange">Na Lounsku se zřítil kamion z mostu: Dolů padal 15 metrů! ...</a></h3>
    	<div class="image"><a class="external-link" href="https://www.blesk.cz/clanek/zpravy-krimi/608368/na-lounsku-se-zritil-kamion-z-mostu-dolu-padal-15-metru-pro-ridice-a-tehotnou-spolujezdkyni-letel-vrtulnik.html?utm_source=nova.cz&utm_medium=traffic-exchange"><img src="https://img.blesk.cz/img/1/normal300/5741107-img-velemysleves-kamion-nehoda-most-dalnice-d7-v2.jpg?v=2" /></a></div>
    </div>
      </div>
</div>

</div>
<div id="external_articles_denik" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Deník.cz</span></div>  <div class="items">
        <div class="item clearBefore">
    	<h3><a class="external-link" href="https://www.denik.cz/z_domova/i-za-havla-se-jezdilo-za-soudci-konzultovat-rika-ministryne-marie-benesova-20190518.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik">I za Havla se jezdilo za soudci konzultovat, říká ...</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/z_domova/i-za-havla-se-jezdilo-za-soudci-konzultovat-rika-ministryne-marie-benesova-20190518.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik"><img src="https://g.denik.cz/1/38/praha-rozhovor-ministryne-spravedlnosti-benesova-10_denik-300x210.jpg" /></a></div>
    </div>
        <div class="item">
    	<h3><a class="external-link" href="https://www.denik.cz/krimi/bitva-jako-z-hry-o-truny-tak-popisuji-lide-nocni-radeni-romu-v-prostejove-20190519.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik">Bitva jako z Hry o trůny. Tak popisují lidé noční řádění ...</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/krimi/bitva-jako-z-hry-o-truny-tak-popisuji-lide-nocni-radeni-romu-v-prostejove-20190519.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik"><img src="https://g.denik.cz/59/c3/kristyna-j_denik-300x210.jpg" /></a></div>
    </div>
      </div>
</div>

</div>
</div>
<div id="right_top" class="container right_top_container onHomepage grid_16">
<div id="right_top_content" class="container right_top_content sticky-banner">
<div id="Frontend_Box_Video_PlaylistPlayer" class="box">

</div>
<div id="dfp-rectangle" class="box dfp-rectangle">

</div>
</div>
</div>
</div>
<div id="bottom" class="container">
<div id="Frontend_box_content_simple_GA" class="box">

</div>
<div id="dfp-board" class="box dfp-board">

</div>
<div id="search_anchor" class="box">
<div id="footer_search">
	<form action="/hledat" method="get" >
		<input type="text" value="" id="search-footer-input" name="q" placeholder="Hledat" />
		<button type="submit" name="searchsend" value="Hledat" ></button>
	</form>
</div>
</div>
<div id="footer" class="box">
    <div class="sub_navigation">
         <ul>
             <li class="rss_tncz"><a href="//tn.nova.cz/rss">RSS</a></li>
             <li class="rss_novasport" style="display: none;"><a href="//sport.tn.nova.cz/rss">RSS <span style="display: none;">NOVA Sport</span></a></li>
             <li><a href="http://tv.nova.cz/registrace">Newsletter</a></li>
             <!--li><a href="//tv.nova.cz/rubrika/napistenam">Napište nám</a></li-->
             <li><a href="http://tv.nova.cz/kontakty/">Kontakt a dohled</a></li>
             <li><a href="http://tv.nova.cz/gdpr/">Podmínky užití a GDPR</a></li>
             <li><a href="http://tv.nova.cz/gdpr/cookies/">Cookies</a></li>
             <li><a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a></li>
         </ul>
    </div>
    <div class="part_center">
         <!--ul>
              <li><a href="/aplikace-tncz">Aplikace TN.cz</a></li>
         </ul-->
         <p>
         	Společnost TV Nova s.r.o. využívá zpravodajství ČTK, jehož obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.
         </p>
         <p>
			Copyright (2019) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
         </p>
    </div>
    <div class="part_right">
         <a href="/">
           <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_footer.png" alt="tn.cz">
         </a>
    </div>

    <p class="copyright"> &copy; TV Nova s.r.o.</p>

    

    <script type="text/javascript" src="//trackad.cz/adtrack.php?d=tn.cz&amp;g=generic&amp;p=fixed"></script>
    <script type="text/javascript">
    /* <![CDATA[ /
    var seznam_retargeting_id = 10280;
    / ]]> */
    </script>
    <script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    

</div>
<div id="interstitial" class="box">
<div id='div-gpt-ad-out-of-page-1'>
  <script>
    googletag.cmd.push(function() {

      googletag.display('div-gpt-ad-out-of-page-1');

    });
  </script>
</div>
<div id="mobile_inters" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index: 99999999; background-color: rgba(0, 0, 0, 0.95); display:none ; "></div>
<div id="mobile_inters_holder" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index: 99999999;  text-align: right ; display:none ;">
<div id = "mobile_pos" style="line-height:29px; display: block ; margin: 0!important ;position: absolute; left: 50%; top: 50%; transform: translate(-50%,-50%);">
<a href="javascript:close_mobile_inters()" style="display: inline-block; padding: 8px 12px; font-size: 14px; background: #d13138; color: #fff; position: absolute; z-index: 99999; width: 100px; text-align:center; top: 5px; right: 0; ">Zavřít reklamu</a>
</div></div>

<script type="text/javascript">
/*var interInterval = setInterval(function(){
    for(var i = 0; Object.keys(videojs.players).length > i; i ++){
        var curPlayer = videojs.players[Object.keys(videojs.players)[i]];
        var isPlaying = !curPlayer.paused() && !curPlayer.ended();
        if($('#mobile_inters').css('display') == 'block') { 
            if (isPlaying) {
                curPlayer.pause();
            }
        } else {
           curPlayer.play();
           clearInterval(interInterval);
        }
    }
},1000);*/

function close_mobile_inters()
{
window.parent.document.getElementById("mobile_inters").style.display = "none";
window.parent.document.getElementById("mobile_inters_holder").style.display = "none";
window.parent.document.body.style.overflow = "auto";
}
</script>
<style>
#div-gpt-ad-out-of-page-1 {
    width: 1px !important;
    height: 1px !important;
}

#mobile_pos,
#mobile_pos img {
    max-width: 100%;
}
</style>
</div>
</div>
</div>
</div>
</body></html>