<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="site_id_30 section_id_2 subsite_id_746  topic-7564 topic-3288 topic-2719 topic-1732 topic-15233 topic-6861 topic-3493 topic-14852 topic-51966  " xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-CZ" lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#"><head>


<script>
(function(u,p,s,c,r)
    { u[r]=u[r]||function(p){
    (u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
    var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://files.upscore.com/async/upScore.js','upScore');

upScore({"config":{"domain":"tn.nova.cz","article":".article","track_positions":false},"data":{"section":"tn.nova.cz","object_id":"730164","pubdate":"2020-12-20T15:38:00+01:00","author":"Martin Kl\u00edcha","object_type":"article","custom_brandsafety":0}});
</script>



<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<title>Na Evropu míří tlaková výše! Teploty mohou klesnout až o 14 stupňů  - tn.cz</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="domácí, počasí, předpověď, Vánoce, týdenní předpověď, Silvestr, svátky, ochlazení, studená fronta" />
<meta name="description" content="Ačkoliv tomu současný ráz nenapovídá, už během vánočních svátků bychom se mohli dočkat příchodu zimy. Ještě ve středu může být přes den až 13 °C, na Štědrý den ale začne přes Česko přecházet studená fronta, která s sebou přinese výrazné ochlazení. To vydrží až do Silvestra, sněhová pokrývka na konci roku není vyloučena ani v nížinách." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Na Evropu míří tlaková výše! Teploty mohou klesnout až o 14 stupňů" />
<meta property="article:tag" content="domácí, počasí, předpověď, Vánoce, týdenní předpověď, Silvestr, svátky, ochlazení, studená fronta" />
<meta property="article:published_time" content="2020-12-20T15:38:00+01:00" />
<meta property="og:description" content="Ačkoliv tomu současný ráz nenapovídá, už během vánočních svátků bychom se mohli dočkat příchodu zimy. Ještě ve středu může být přes den až 13 °C, na Štědrý den ale začne přes Česko přecházet studená fronta, která s sebou přinese výrazné ochlazení. To vydrží až do Silvestra, sněhová pokrývka na konci roku není vyloučena ani v nížinách." />
<meta property="og:url" content="https://tn.nova.cz/clanek/pripravte-se-na-pad-teplot-meteorologove-prozradili-kdy-do-ceska-dorazi-zima.html" />
<meta property="fb:admins" content="671842155" />
<meta property="fb:app_id" content="289702381132862" />
<meta property="article:publisher" content="https://www.facebook.com/tn.nova" />
<meta property="og:image" content="https://img.cz.prg.cmestatic.com/media/images/600x338/Nov2016/1929629.jpg?d41d" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/style.min.css?r=e729735d68dc6b74095880a25a82c29b" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/article-detail.min.css?h=e895b79ecccfe2ad6604f28bcba968cb" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/articles-list.min.css?h=c3afe2a95a4dded05dfa51b9c34c7ed8" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/strossle.min.css?h=5966a4e126cf6c8b8557bbb249bac7ad" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/head.css?h=255d5877d4ba3334b2523a6c6347e81b" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/favicon.ico?h=c2da9f9181068aec5ebab0c0f7b0e189" rel="shortcut icon" />

<link rel="apple-touch-icon" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-180x180.png">

<script type="text/javascript">
window.staticUrl = 'https://static.cz.prg.cmestatic.com/static/';
var site_id = 30;
var section_id = 2;
var subsite_id = 746;
</script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/simpleJSTemplating.js?h=67ff5f443b531df2a9c54f47a831a53d"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery-1.10.2.min.js?h=628072e7212db1e8cdacb22b21752cda"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery/jquery.cookie.js?h=343ff7096e03c591e92c64289223cdf0"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/bxslider/jquery.bxslider.min.js?h=889d2e0419bc61e168b0f79c437b0a68"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery.uniform.min.2.1.1.js?h=2842654782a75cbbc8cd66c60b72631d" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery/jquery.colorbox-min.js?h=23dc715943b7b79e9262c41144677040" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/third_party_auth.js?h=520aa2ffa458d334cddc872079ec865f" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/facebook.js?h=69df212abe62437ed0c2f21b8602a5eb" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/script.min.js?h=48d7533296a3ddf92359610795c891be" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/gallery-new.min.js?h=51016efdc01ee64926a3d568a1645c94" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/gallery.js?h=d9f0f6222a6a2c5c109f2c9dfc5326a1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/adReloader.js?h=b42ccc0b8315bf68c1995d53cb675760"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/vue.min.js?h=6c81f02ad0bf8e12a66c18cab188d029"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/player-bootstrap.min.js?r=3fea29b768c28b1f56fa1965249245ed"></script>


<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js"></script>

	<link rel="manifest" href="/manifest.json" />
	<script type="text/javascript" src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
	<script type="text/javascript" src="/static/cz/shared/js/pushwoosh.js?r=8" defer></script>



<script type="text/javascript">
    // CARODA AB TEST
    (function(){
        window.abTest = 0;
        window.abTestVariant = 0;
        if(window.abTest) {
            let __caroda_AB = Math.round(Math.random());
            window.abTestVariant = __caroda_AB;
        }

        // Caroda ad render measurement
        window.addEventListener("caroda-ad-render", function(e) {
          window.dataLayer = window.dataLayer || [];
          window.dataLayer.push({
            'event': 'caroda_abtest_view',
            'variant': e.detail && e.detail.variant ? e.detail.variant : 'outstream',
          });
        });
    })();
</script>

    <script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=2e02ed4760232006462908c08fc0" crossorigin="anonymous" defer></script>



    
    <!-- Start GPT Async Tag -->
    
        <link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/prebid.css" media="screen" rel="stylesheet" type="text/css" />
        
            <!-- R2B2 scripty pro prebid -->
            <script type="text/javascript" src="//trackad.cz/hb/cet21/tn.cz"></script>
        
        
        
        <script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/prebid4.1.1.js?r=1"></script>
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type="text/javascript">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</script>
    <!-- End GPT Async Tag -->

    <script type="text/javascript">

    function adBlockEnabledAjaxTest(){
        var isAdBlockEnabled = false;
        $.ajax({
            url: '//static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js',
            async: false,
            error: function(){
                isAdBlockEnabled = true;
            }
        });
        return isAdBlockEnabled;
    }

    function adBlockEnabledBodyTest(){
        var ad = document.createElement('ins');
        ad.className = 'AdSense';
        ad.id = 'AdSense-id';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        $('body').append($(ad));
        var isAdBlockEnabled = !ad.clientHeight;
        $(ad).remove();
        if(!isAdBlockEnabled){
            return adBlockEnabledAjaxTest();
        }
        return isAdBlockEnabled;
    }

    $(function(){
        window.dataLayer = window.dataLayer || [];
        var GTM_adBlock_enabled = adBlockEnabledBodyTest() ? 1 : 0;
        window.dataLayer.push({
            'page': {
                'id': 746,
                'type': 'article',
                'title': "Na Evropu m\u00ed\u0159\u00ed tlakov\u00e1 v\u00fd\u0161e! Teploty mohou klesnout a\u017e o 14 stup\u0148\u016f  - tn.cz",
                'adBlock': GTM_adBlock_enabled,
                'brandSafety': 0,
                'article': {
                    'player': {
                        'enabled': 0,
                        'adsEnabled': 1
                    },
                    'miniplayer': {
                        'enabled': 1,
                        'adsEnabled': 1
                    },
                    'galleryEnabled': 1,
                    'author': 'Martin Klícha',
                    'datePublished': '2020-12-20',
                    'dateUpdated': '2020-12-20 15:57:56',
                    'sponsored': 0,
                    'source': 'TN.cz'
                }
            }
        });



        // Google Tag Manager [TN + sport]
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TDT99SF');

});

</script>




</head>
<body id="" >
<div id="fb-root"></div>


	<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDT99SF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript)-->


<div id="main_wrap" class="container">
<div id="dmp" class="box">
<!-- Begin BlueKai Tag --> <script type="text/javascript">

	    
	function arrayZero(array){
		//utility function to check for the presence of, and return the first item 
		//only in an error. Null is returned when not available. 
		if (array) {
			if (array.length > 0){
				return array[0];
			}
		}
		return null;
	}
	function addMetaKeywords() {
		//split the meta keywords into individual phints. 
		var m = document.getElementsByTagName('meta');
		for (var i in m) {
			if (m[i].name == 'keywords') {
				var keywords_array = m[i].content.split(',');
				for (var i = 0; i < keywords_array.length; i++) {
					k = keywords_array[i];
					k = k.replace(/^\s*/, "").replace(/\s*$/, "");
					bk_addPageCtx('m_keyword', k);
				}
			}
		}
		
	}
	function addHtmlTags() {
		//extracts data points from the site HTML
		
		//Find the h1 tag. If the tags contains a link, then look for the 
		//embedded img tag and include the "alt" text as the "h1" phint.
		//Otherwise include the text contained within the h1 tag directly.
		var	h1 = arrayZero(document.getElementsByTagName("h1"));
		if (h1) {
			var a = arrayZero(h1.getElementsByTagName("a"));
			if (a) {
			
				var img = arrayZero(a.getElementsByTagName("img"));
				if (img) {
					bk_addPageCtx('h1', img.getAttribute("alt"));
				}
			} else {
				bk_addPageCtx('h1', h1.innerHTML);
			}
		}
		//find the first element with identified by the class, sub_title. 
		//include this as the "sub_title" phint.
		var subTitle = arrayZero(document.getElementsByClassName("sub_title"));
		if (subTitle) {
			bk_addPageCtx("sub_title", subTitle.innerHTML);
		}
		
		//Find the element with the ID "tpc_content". Loop through each of the link
		//elements included in this tag and include the link label as a "tpc_content".
		//phint
		var tpcContent = arrayZero(document.getElementsByClassName("tpc_content"));
		if (tpcContent) {
			var links = tpcContent.getElementsByTagName("a");
			if (links) {
				for (var i = 0; i < links.length; i++) {
					bk_addPageCtx("tpc_content", links[i].innerHTML);
				}			
			}
		}
		
	}
	//Main tag code below. Calls the above functions to add phints
	window.bk_async = function() {
		bk_allow_multiple_calls = true;
		bk_use_multiple_iframes = true;
		addMetaKeywords();
		addHtmlTags();
var ref = document.referrer;
    if ((ref.includes('google.') || ref.includes('yahoo.') || ref.includes('bing.') || ref.includes('facebook.') || ref.includes('linkedin.') || ref.includes('seznam.cz'))) {
        if (window.location.href.includes('utm')) {
           bk_addPageCtx('paid', 'true');
        } else {
           bk_addPageCtx('organic', 'true');
        }
    }
		BKTAG.doTag(66681, 4);
	};
	(function() {
		var scripts = document.getElementsByTagName('script')[0];
		var s = document.createElement('script');
		s.async = true;
		s.src = "//tags.bkrtx.com/js/bk-coretag.js";
		scripts.parentNode.insertBefore(s, scripts);
	}());
</script> <!-- End BlueKai Tag -->
</div>
<div id="cet-header" class="box">


<!-- start cross-domain -->
<script src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/cross_zend.js" type="text/javascript"></script>

<script type="text/javascript">
	(function($){
        $(function() {
            window.templates = window.templates || {}
			window.templates.loginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged"><span class="login_user" ><a href="//tv.nova.cz/profil"><%=user%></a></span> | <a href="/ucet/odhlaseni" class="logoutLink">Odhlášení</a> <span class="raquo">&raquo;</span></div><% } else { %><div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="//tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div><% }; %>';

			window.templates.HeaderloginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged" id="js_header_login"><a href="//tv.nova.cz/profil">Můj profil</a></div><% } else { %><div class="header-login login_status anonymous" id="js_header_login"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a></div><% }; %>';

            var handler = function(data) {
                var username = data.user || data.username;
                var tplData = username ? {user: username} : {};
                $('.login_status').replaceWith( tmpl(window.templates.loginTPL,tplData) );
                $('#header-section .header-login').replaceWith( tmpl(window.templates.HeaderloginTPL,tplData) );
            };
			$(document).on('logged', function(e, data) { handler(data)});
            window.loginStatus && window.loginStatus.then(handler);
        });

		function getCookie(name) {
			var value = "; " + document.cookie;
			var parts = value.split("; " + name + "=");
			if (parts.length == 2) return parts.pop().split(";").shift();
		}
		
		if(document.cookie.indexOf('jxidentity=0') === -1){
			var loggedFromCookie = new Promise(function(resolve) {
				resolve({
					logged: true,
					username: getCookie('jxuser|nova')
				});
			});

			window.loginStatus = document.cookie.indexOf('jxidentity=0') == -1 && loggedFromCookie
					.then(function(resp) { return resp.logged ? {user:resp.username} : {} })
		}else{
			window.loginStatus = document.cookie.indexOf('jxidentity=0') == -1 && jQuery.get('/ajax/box/Account_Welcome/ajaxPersonCheck/')
					.then(function(resp) { return resp.logged ? {user:resp.username} : {} })
		}

	})(jQuery);
        var xdu = '//xd.new.person.jyxo.com/';
	var xpr = 'nova';
	var xrf = 0;

	if(xdu && xpr) {
		JyxoCrossDomain.init(xdu, xpr, !!xrf);
	}
</script>
<!-- end cross-domain -->

</div>
<div id="dfp-leaderboard" class="box dfp-leaderboard">
<div class="dfp-banner dfp-">
    <div id="div-gpt-ad-leaderboard-0" class="banner dfp-leaderboard">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-leaderboard-0');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Content_Simple" class="box">
<p><style type="text/css">
.online-event .description img[src='/static/cz/microsites/avod/img/dummyimage_nplus_298px.jpg']
{
	display: none !important;
}
.site_id_30.section_id_10013.topic-14677 #left_bottom::before {
display: none; important!
}
</style></p>
</div>
<div id="container" class="container">
<div id="header_wrap" class="container">
<div id="meta" class="box">

</div>
<div id="Frontend_Box_Util_Asset" class="box">

</div>
<div id="Frontend_Box_Util_Gemius" class="box">

<script type="text/javascript">
	var cet_21_gemius_id = new String('oqUwQn74i6WXKYUWbE9dr7R3HZDKguMYx4WCpCIzyxb.O7');
	var pp_gemius_identifier = cet_21_gemius_id;

	// GEMIUS - řádky níže by neměly být editovány
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='//gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


</div>
<div id="header_tn" class="container grid_36">
<div id="subheader" class="box">
<a href="/"><div class="site_logo"></div></a>


</div>
<div id="search_wrap" class="box">
<div id="search">
	<div class="close"></div>
	<form elementHint="" method="get" action="/hledat"><dl class="zend_form">
<dt id="-label"><label for="" class="required">Hledat článek, osobnost</label></dt>
<dd id="-element">
<input type="text" name="q" id="" value="" maxlength="128" placeholder="Hledat článek, osobnost"></dd>
<dt id="searchsend-label">&#160;</dt><dd id="searchsend-element">
<input type="submit" name="searchsend" id="searchsend" value="Hledat"></dd></dl></form>
</div>


<script type="text/javascript">
let turnOnMenu = function() {
	$("#nav-expand-trigger").addClass("more");
  var height_inside = $('.more-topics .more-topics-inside').height();
	$(".more-topics").css({height: height_inside, "border-bottom": "1px solid #000"});
};
let turnOffMenu = function() {
	$("#nav-expand-trigger").removeClass("more");
	$(".more-topics").css({height: "0", "border-bottom": "0"});
};
let toggleMenu = function() {
	$("#nav-expand-trigger").toggleClass("more");
	$(".more-topics").css({height: "auto"});
	if($("#nav-expand-trigger").hasClass("more")) {
		$(".more-topics").css({"max-height": "1000px"});
	} else {
		$(".more-topics").css({"max-height": "0"});
	}
};
let menuHandler = function() {
	if(window.innerWidth > 820) {
		$("#navigation_tn .navigation li:nth-of-type(n + 6)").wrapAll("<div class='more-topics'/>").wrapAll("<div class='more-topics-inside'/>");

		$("#nav-expand-trigger").on("mouseenter", turnOnMenu);
		$(".more-topics").on("mouseenter", turnOnMenu);

		$("#nav-expand-trigger").on("mouseleave", turnOffMenu);
		$(".more-topics").on("mouseleave", turnOffMenu);

		$("#nav-expand-trigger").off("click", toggleMenu);
	} else {
		var visibleElements = window.innerWidth > 500 ? 2 : 0;
		$("#navigation_tn .navigation li:nth-of-type(n + "+(visibleElements+1)+")").wrapAll("<div class='more-topics'/>");

		$("#nav-expand-trigger").on("click", toggleMenu);

		$("#nav-expand-trigger").off("mouseenter", turnOnMenu);
		$("#nav-expand-trigger").off("mouseleave", turnOffMenu);
		$(".more-topics").off("mouseenter", turnOnMenu);
		$(".more-topics").off("mouseleave", turnOffMenu);
	}

	$("#navigation_tn .navigation").addClass("loaded");
};

$(document).on("ready", function() {
		menuHandler();
		$("#navigation_tn").css({"display": "flex"});

		$(".search_anchor").on("click", function() {
			$(".search_anchor").toggleClass("active");
			$("#search").toggleClass("active");
			setTimeout(function() {
				$("#-element input").focus();
			}, 500);
		});
		$("#search .close").on("click", function() {
			$(".search_anchor").toggleClass("active");
			$("#search").toggleClass("active");
		});
});

</script>

<a href="#search_anchor" class="search_anchor"></a>

</div>
<div id="navigation_tn" class="box">
	<input type="checkbox" id="nav-expand" />
	<ul role="navigation" class="navigation">
				<li class="">
			<a href="/videa/">Videa</a>
		</li>
				<li class="">
			<a href="https://sport.tn.nova.cz/">Sport</a>
		</li>
				<li class="">
			<a href="https://auto.tn.nova.cz/">Auto</a>
		</li>
				<li class="">
			<a href="/pocasi/">Počasí</a>
		</li>
				<li class="">
			<a href="/tema/20639-zimni-special/">Zimní speciál</a>
		</li>
				<li class="">
			<a href="/tema/7564-domaci/">Domácí</a>
		</li>
				<li class="">
			<a href="/tema/4196-zahranici/">Zahraničí</a>
		</li>
				<li class="">
			<a href="/tema/7584-krimi/">Krimi</a>
		</li>
				<li class="">
			<a href="/tema/2314-ekonomika/">Ekonomika</a>
		</li>
				<li class="">
			<a href="/tema/308-zajimavosti/">Zajímavosti</a>
		</li>
				<li class="">
			<a href="/tema/89781-nastartujme-cesko/">Nastartujme Česko</a>
		</li>
				<li class="">
			<a href="/tema/27103-koronavirus/">Koronavirus</a>
		</li>
				<li class="">
			<a href="/tema/74736-naprimo/">Pořad Napřímo</a>
		</li>
				<li class="">
			<a href="/tema/92441-moje-zeme/">Moje země</a>
		</li>
			</ul>
	<div class="navigation-top">
		<label for="nav-expand" id="nav-expand-trigger">Témata</label>
	</div>
<script>
$(function() {
	var liWidth = 0;
	$('ul.navigation li').each(function(index) {
    	liWidth += parseInt($(this).width(), 10);
	});

	function resizeMenu(liWidth) {
		const navigationWidth = $("ul.navigation").width();

		if((liWidth + 8) >= navigationWidth) { /* + 8 = margin-left */
			$("#navigation-dynamic").attr('class', 'view-expand');
		} else {
			$("#navigation-dynamic").attr('class', '');
		}
	};
	resizeMenu(liWidth);
	$(window).resize(function(){
		resizeMenu(liWidth);
		if(jQuery(window).width() >= 960) {
			jQuery("#nav-expand").prop("checked", false);
		}
	});
        
        /*
         * scrolling header
         */
        $(window).scroll(function(){
            let scrollTop = $(window).scrollTop();
            let contentTop = $('#container').offset().top;
            let headerSelector =  '#header_tn';
            scrollTop > contentTop ? 
                    $(headerSelector).addClass('scrolling')
                :   $(headerSelector).removeClass('scrolling');
        });
        
});
</script>

</div>
</div>
</div>
<div id="content" class="container article_detail">
<div id="Frontend_Box_Content_Simple_majetek" class="box">
<div><style type="text/css">
    #search_majetek_2 {
        margin: 1em 0;
        background-color: #9EBAD0;
        padding: 2em;
    }
    #search_majetek_2 button {
        background: none repeat scroll 0 0 #0070bc;
        border: medium none;
        color: #fff;
        cursor: pointer;
        font-family: 'ubuntumedium',arial,sans-serif;
        font-size: 0.8em;
        font-weight: normal;
        line-height: 24px;
        margin: 0 0 10px;
        padding: 0.1em 0.9em;
        cursor: pointer;
    }
    #search_majetek_2 button:hover { background-color: #0E5597; }
    #search_majetek_2 ul { margin-top: 0; margin-left: 2em; }
    #search_majetek_2 li { color: #0E5597; list-style: square none; }
    </style>     <script>
    (function($) {
        $(function() {
            if( $('#search_majetek_2').length > 0 ){

                var fileUrlBase = "/static/cz/shared/data/majetek/xlsx/";

                $('#search_majetek_2').first().html('<div id="JSONSearch_majetek_2" ><span style="text-align: center" >Načítá se ...</span></div>');
                $.getJSON( '/static/cz/shared/data/majetek/index.json?r=2', function( data, textStatus, jqXHR ) {
                    console.log('DATA', data);

                    window.JSONindex_majetek_2 = data || {};

                    $('#JSONSearch_majetek_2').html('Zadejte jméno: <input id="JSONSearch_majetek_2-name" placeholder="jméno příjmení" /> <button id="JSONSearch_majetek_2-submit" >Hledat</button> <div id="JSONSearch_majetek_2-results" ></div>');

                    $('#JSONSearch_majetek_2-name').keyup(function(event){
                        if(event.keyCode == 13){
                            $("#JSONSearch_majetek_2-submit").click();
                        }
                    });
                    $('#JSONSearch_majetek_2-submit').click(function() {
                        var searchString = $('#JSONSearch_majetek_2-name').val().toLowerCase();
                        var output = "";
                        var results = {};
                        for (var key in JSONindex_majetek_2){
                            if( key.toLowerCase().search(searchString) > -1 ){
                                var keys = JSONindex_majetek_2[key].split(/\s*,\s*/);
                                //console.log('JSONindex_majetek_2[key]', JSONindex_majetek_2[key], keys);
                                for (var i = 0; i < keys.length; i++) {
                                    results[keys[i]] = true;
                                };
                            }
                        }

                        for (var key in results ){
                            output += '<li><a href="'+fileUrlBase+key+'.xlsx" class="external-link" >'+key+'.xlsx</a></li>';
                        }
                        if (output.length > 0){
                            output = '<h3>Jméno nalezeno v:</h3><ul>'+output+'</ul>';
                        } else {
                            output = '<h3 style="color: #a00000" >Jméno nenalezeno</h3>';
                        }
                        $('#JSONSearch_majetek_2-results').html(output);
                    });
                });
            }
        })
    })(jQuery)
    </script></div>
</div>
<div id="Frontend_Box_Static_Simple_coi" class="box">
<div>
    <style type="text/css">
        #search_coi {
            margin: 1em 0;
            background-color: #80d4ff;
            padding: 33px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-in {
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-weight: bold;
        }
        #search_coi button {
            background: none repeat scroll 0 0 #0070bc;
            border: medium none;
            color: #fff;
            cursor: pointer;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-size: 0.8em;
            font-weight: normal;
            line-height: 24px;
            margin: 0 1px 10px;
            padding: 3px 12px 0 12px;
            cursor: pointer;
        }
        #search_coi button:hover { background-color: #0E5597; }
        #search_coi-result {
            margin: 5px 0 0 -1px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-ic {
            padding: 1px 0px 0px 1px;
        }
    </style>
    <script>
        (function ($) {
            var dataQ = null;
            var path = window.staticUrl + "cz/shared/data/coi/2016_11_18.json";

            function searchIc(val) {
                // pad with zeroes
                var ic = String("00000000" + val).slice(-8);
                if (!dataQ) {
                    $('#search_coi-result').html('Načítají se data..');
                    dataQ = $.getJSON(path);
                }
                dataQ.then(function (fines) {
                    renderFine(ic, fines[ic]);
                })
            }

            function customSort(a, b) {
                var as = a.date.split(".");
                var bs = b.date.split(".");
                return new Date(bs[2], bs[1] - 1, bs[0]).getTime() - new Date(as[2], as[1] - 1, as[0]).getTime();
            }

            function renderFine(ic, fine) {
                var out = [];
                if (fine) {
                    $.each(fine.sort(customSort), function (i, item) {
                        out += 'IČ: ' + ic + ', <strong>Výše pokuty: ' + item.amount + ' Kč,</strong> ' + item.law + ', Datum nabytí právní moci: ' + item.date + '<br />';
                        $('#search_coi-result').html(out);
                    });
                    if (ic == 25016261) {
                      $('#search_coi-result br').remove();
                      $('#search_coi-result').append(' - chybějící označení na obalu výrobku, a to konkrétně označení proudu v mA.');
                    }
                } else {
                    $('#search_coi-result').html('Zadané IČ nebylo v seznamu nalezeno.');
                }
            }

            $(function () {
                if ($('#search_coi').length > 0) {
                    $('#search_coi').html('<div id="search_coi-in">Vyplňte IČ: <input id="search_coi-ic" placeholder="IČ" pattern="[0-9]+" maxlength="8" /> <button id="search_coi-submit" >Zkontrolovat</button></div> <div id="search_coi-result" ></div>');
                    $('#search_coi-submit').click(function () {
                        searchIc($('#search_coi-ic').val());
                    });
                    $('#search_coi-ic').keyup(function () {
                        $('#search_coi-result').html('')
                    });
                }
            });
        })(jQuery)
    </script>
</div>

</div>
<div id="Frontend_Box_Util_Asset_2" class="box">

</div>
<div id="left_top" class="container grid_32">
<div id="Frontend_Box_Article_Article" class="box article">









    
        
    
    







    


<!-- Rich Data Markup ARTICLE -->
<script type='application/ld+json'>
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://tn.nova.cz/clanek/pripravte-se-na-pad-teplot-meteorologove-prozradili-kdy-do-ceska-dorazi-zima.html"
  },
  "headline": "Na Evropu míří tlaková výše! Teploty mohou klesnout až o 14 stupňů",
  "image": [
    "https://img.cz.prg.cmestatic.com/media/images/original/Nov2016/1929629.jpg?d41d"
   ],
  "datePublished": "2020-12-20T15:38:00+01:00",
  "dateModified": "2020-12-20T15:57:56+01:00",
  "author": {
    "@type": "Person",
    "name": "Martin Klícha"
  },
   "publisher": {
    "@type": "Organization",
    "name": "TN.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_blue.png"
    }
  },
  "description": "<p>Ačkoliv tomu současný ráz nenapovídá, už během vánočních svátků bychom se mohli dočkat příchodu zimy. Ještě ve středu může být přes den až 13 °C, na Štědrý den ale začne přes Česko přecházet studená fronta, která s sebou přinese výrazné ochlazení. To vydrží až do Silvestra, sněhová pokrývka na konci roku není vyloučena ani v nížinách.</p>"
}
</script>














<!-- START: Article detail -->
<div class=" section-2">

 	<!-- Volby 2017? -->
        
		
	    
	    
	    
	    
	
		
	    
	    
	    
	    
	
		
	    
	    
	    
	    
	
		
	    
	    
	    
	    
	
		
	    
	    
	    
	    
	
		
	    
	    
	    
	    
	
		
	    
	    
	    
	    
	
		
	    
	    
	    
	    
	
		
	    
	    
	    
	    
	

	
        

	

	

	
		<span class="sub_title">
			
			
			<span>předpověď počasí</span>
		</span>
	

	<h1>Na Evropu míří tlaková výše! Teploty mohou klesnout až o 14 stupňů</h1>
	

		<div class="image">
			
<a href="https://img.cz.prg.cmestatic.com/media/images/original/Nov2016/1929629.jpg?d41d" class="imagelb">
	<img src='https://img.cz.prg.cmestatic.com/media/images/600x338/Nov2016/1929629.jpg?d41d' id='image1929629' class='mediaImage' title='Silničáři - ilustrační' alt='Silničáři - ilustrační' />
</a>



			
			<div class="imginfo">
					Zdroj:
						TN.cz
			</div>
			

			
			
			
			
			<!--div class="facebook_count">
				<span>112</span>
			</div-->
		</div>
		<div class="image_title"></div>
		
	



<div id="article-editors" class="article-editors">
		<div class="article-editors__editor">
			
				
					<a href="/autor/martin-klicha" class="article-editors__photo">
						<img src="https://img.cz.prg.cmestatic.com/media/images/60x60/Aug2019/2305921.jpg?d41d" id='image2305921' class='mediaImage' title='Martin Klícha' alt='Martin Klícha' />

					</a>

				<div class="article-editors__info">

					<a href="/autor/martin-klicha" class="article-editors__name">Martin Klícha</a>

					
				

				<div class="article-editors__date">
					
                                            <div class="date-updated">Aktualizováno 15:57</div>
					
                                        <div class="date-published">Dnes 15:38</div>
				</div>

				</div>

				<div class="article-editors__social">
					<!-- Facebook like button-->
					<div id="fb-root"></div>
					<script>(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v5.0&xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>

					<div class="fb-like" data-href="https://tn.nova.cz/clanek/pripravte-se-na-pad-teplot-meteorologove-prozradili-kdy-do-ceska-dorazi-zima.html" data-width="150" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
					<!-- END Facebook like button-->
				</div>
			</div>
	</div>

<div id="social_wrap">
	<div class="social_buttons social_buttons_article">

		

		<div class="clear"></div>
	</div>
</div>

	
	

		<div class="topics_list">
			<div class="tpc_label">
				Téma:
			</div>
			<div class="tpc_content">
				
                                     <a href="/tema/7564-domaci">domácí</a> 
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
			</div>
		</div>
	

<div class="article_wrap ">
	<div class="perex"><p>Ačkoliv tomu současný ráz nenapovídá, už během vánočních svátků bychom se mohli dočkat příchodu zimy. Ještě ve středu může být přes den až 13 °C, na Štědrý den ale začne přes Česko přecházet studená fronta, která s sebou přinese výrazné ochlazení. To vydrží až do Silvestra, sněhová pokrývka na konci roku není vyloučena ani v nížinách.</p></div>
	






        


        
        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        

	

	<div class="article_body" id="text_clanku"><p>Příští týden bude převážně deštivý, počasí se bude velmi rychle měnit. "Během vánočního týdne se budou nad Českem opravdu "ženit všichni čerti" – dynamika počasí bude výrazná. Pondělní přechod slabé studené fronty, bude střídat teplá fronta – po jejímž přechodu sem pronikne teplý vzduch od jihu a úterní a středeční teploty se zastaví až na 13 °C," popsala meteoroložka Dagmar Honsová.</p>
<p>&#160;</p><p>Na Štědrý den pak bude počasí v Česku ovlivňovat studená fronta, po jejím přechodu k nám pronikne studený vzduch, který přinese výrazné ochlazování během celých svátků. Ve čtvrtek bude převážně zataženo až oblačno, místy se vyskytnou přeháňky nebo déšť. Na horách meteorologové očekávají sněžení. Nejvyšší denní teploty vystoupají k 6 až 10 °C, odpoledne se začne ochlazovat.</p><p>&#160;</p><p>V pátek na první svátek vánoční bude převážně oblačno, místy se budou objevovat přeháňky nebo déšť, ty můžou být od středních poloh sněhové. Teploty v noci klesnou k 1 až -3 °C, přes den by pak mělo být kolem -1 až 3 °C, uvádí Český hydrometeorologický ústav. Místy se může tvořit náledí, na horách sněhové jazyky.</p><p>&#160;</p><p><div class="imagebox">
    <div class="image">
    	<a href="https://tn.nova.cz/clanek/ridici-pozor-chmu-vydal-vystrahu-pred-ledovkou-budou-klouzat-i-chodniky.html">
        	<img src="https://img.cz.prg.cmestatic.com/media/images/200x113/Dec2020/2467252.jpg?d41d" id='image2467252' class='mediaImage' title='Řidiče v úterý ráno potrápila námraza a ledovka' alt='Řidiče v úterý ráno potrápila námraza a ledovka' />
  
        	
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="https://tn.nova.cz/clanek/ridici-pozor-chmu-vydal-vystrahu-pred-ledovkou-budou-klouzat-i-chodniky.html">Řidiči, pozor! ČHMÚ vydal výstrahu před ledovkou, budou klouzat i chodníky</a>
    </div>
</div></p><p>&#160;</p><p>V sobotu na svatého Štěpána by mělo být srážek méně, oblačnost bude proměnlivá. Teploty v noci se budou pohybovat kolem 1 až -4 °C, přes den pak vystoupají k -1 až 3 °C.</p><p>&#160;</p><p><strong>Podle modelů by se po Vánocích měl ráz počasí v Evropě změnit:</strong></p><p><div class="fb-post" data-href="https://www.facebook.com/severeweatherEU/photos/a.1423656947857402/3032794863610261/" data-width="500" data-show-text="true"><blockquote cite="https://www.facebook.com/severeweatherEU/photos/a.1423656947857402/3032794863610261/?type=3" class="fb-xfbml-parse-ignore"><p>Something interesting is brewing on the mid-range models... a powerful High over the Atlantic with a deep trough to its...</p>Zveejnil(a) <a href="https://www.facebook.com/severeweatherEU/">Severe Weather Europe</a> dne&nbsp;<a href="https://www.facebook.com/severeweatherEU/photos/a.1423656947857402/3032794863610261/?type=3">Nedle 20. prosince 2020</a></blockquote></div></p><p>&#160;</p><p>"Zimní ráz počasí v&#160;Evropě střední udrží tlaková níže nad Evropou severozápadní až do konce roku. Silvestr bude na horách pod sněhem a sněhové pokrývka není vyloučená ani v&#160;nížinách. Od 28. do 31. prosince očekáváme, že bude oblačno až zataženo, občas sněžení nebo sněhové přeháňky. Po ránu místy mlhy. Ranní teploty -2 až -8 °C, odpolední teploty mezi -3 až 2 °C," doplnila Honsová.</p><p>&#160;</p><p>
<div class="clear"></div>


<link href="/static/cz/microsites/tn/css/gallery-small.min.css" media="screen" rel="stylesheet" type="text/css">
<div class="new_article_gallery_border">
    <div class="new_article_gallery ajaxGallery2 isDesktop"
      data-gallery-images="2469491;2469492;2469493" data-gallery-id="730167" data-gallery-titles="Mapa srážek - pondělí 21. 12. 2020;Mapa srážek - úterý 22. 12. 2020;Mapa srážek - středa 23. 12. 2020" data-gallery-media-comments=";;" data-gallery-source="/Dec2020/2469491.jpg;/Dec2020/2469492.jpg;/Dec2020/2469493.jpg" data-gallery-source-info="Meteopress;Meteopress;Meteopress">
      <div class="article_gallery_wrap">
		
		  
			
                
                
				<div class="title">
				<h2>GALERIE: Srážkové mapy na začátek vánočního týdne</h2>
				<div class="img-pos">
					<div class="pg-image-number" class="current-image-number" data-bind="current-image-number">1</div>
					<div class="slash">/</div>
					<div class="total-images">3</div>
				</div>
				</div>
				<div class="image-wrap">
					
						<div data-bind="source" class="imginfo">
							Zdroj: <span data-bind="source-data">Meteopress</span>
						</div>
					
				<div class="image">
					<a href="https://tn.nova.cz/clanek/zpravy/galerie/galerie-srazkove-mapy-na-zacatek-vanocniho-tydne.html?backId=730164"
					class="maximizeURL">
					                <div id="2469491" class="image-href preview-image" style="background-image: url('https://img.cz.prg.cmestatic.com/media/images/660xX/Dec2020/2469491.jpg?d41d')" data-bind="preview-image"></div>
    
					</a>
				</div>
				<div class="loaderWrap">
						<span class="loader">
							<span class="f_circleG" id="frotateG_01"></span>
							<span class="f_circleG" id="frotateG_02"></span>
							<span class="f_circleG" id="frotateG_03"></span>
							<span class="f_circleG" id="frotateG_04"></span>
							<span class="f_circleG" id="frotateG_05"></span>
							<span class="f_circleG" id="frotateG_06"></span>
							<span class="f_circleG" id="frotateG_07"></span>
							<span class="f_circleG" id="frotateG_08"></span>
						</span>
					</div>
				<div class="controls">
					<div class="btn_prev link-prev" data-bind="link-prev">
						<div class="icon-angle-left">
							<img class="link-icon-img" src="/static/cz/microsites/tn/images/next.svg" />
						</div>
					</div>
					<a href="https://tn.nova.cz/clanek/zpravy/galerie/galerie-srazkove-mapy-na-zacatek-vanocniho-tydne.html?backId=730164" class="maximizeURL"></a>
					<div class="btn_next link-next" data-bind="link-next">
						<div class="icon-angle-right">
							<img class="link-icon-img" src="/static/cz/microsites/tn/images/next.svg" />
						</div>
					</div>
				</div>
			
			
          <div class="img_description">
            <div class="img-description-wrapper">
              <div class="img-description-title">
                <span class="media-title" data-bind="title">Mapa srážek - pondělí 21. 12. 2020</span>
                <span  class="media-comment" data-bind="description" class="img-description-text">
                  
                </span>
                <div class="gallery-close-button"><i class="icon-close"></i></div>
              </div>
            </div>
          </div>
          <div class="show-description"><img src="/static/cz/microsites/tn/images/icon_info.svg" /></div>
        </div>
        <div class="open-full-gallery">
          <div class="total-images"><span class="photos-count">3</span><span class="photos-tag">fotografie</span></div>
          <div class="open-full-gallery-text">
            <a href="https://tn.nova.cz/clanek/zpravy/galerie/galerie-srazkove-mapy-na-zacatek-vanocniho-tydne.html?backId=730164">Zobrazit celou galerii</a>
          </div>
        </div>
      </div>
	
		
		<div class="gallery_right">
			<div class="gallery_right_wrap">
				<!--gallery_dfp_placeholder-->
			</div>
		</div>
		
    </div>
  </div>



</p></div>

	


        

	<div class="social_buttons_down social_buttons_article_down ">

		<!-- Facebook like button-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v5.0&xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" style="display: inline-block; vertical-align: top;" data-href="https://tn.nova.cz/clanek/pripravte-se-na-pad-teplot-meteorologove-prozradili-kdy-do-ceska-dorazi-zima.html" data-width="150" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
		<!-- END Facebook like button-->

		<div class="wrap_twitter_button">
			<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
		</div>

		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		</script>


		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>

		

		<div class="clear"></div>
	</div>
        
            <div class="topics_list_below" >
                Související témata:
		<div class="topics_list">
			<div class="tpc_content">
				
                                    
				
                                     <a href="/tema/3288-pocasi">počasí</a>, 
				
                                     <a href="/tema/2719-predpoved">předpověď</a>, 
				
                                     <a href="/tema/1732-vanoce">Vánoce</a>, 
				
                                     <a href="/tema/15233-tydenni-predpoved">týdenní předpověď</a>, 
				
                                     <a href="/tema/6861-silvestr">Silvestr</a>, 
				
                                     <a href="/tema/3493-svatky">svátky</a>, 
				
                                     <a href="/tema/14852-ochlazeni">ochlazení</a>, 
				
                                     <a href="/tema/51966-studena-fronta">studená fronta</a>
				
			</div>
		</div>
            </div>
	

	<div class="author"><span>TN.cz</span> </div>


</div>

	<div class="clear"></div>
</div>
<!-- END: Article detail -->

<script>
    dfp_rectangle_box = $('.article_body .dfp-article-rectangle, .article_body .dummy-ad').first();
    $('.article_body').prepend($(dfp_rectangle_box));
</script>

<script>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</script>

</div>
<div id="sklik" class="box banner_below_article article_wrap">

</div>
<div id="strossle_article_widget" class="box">
<div id='strossle-widget'></div>
<script>

    const clientId = "a8d2f7b3-bdc2-4d54-8c89-b2aeb88ead06";
    const position = "article";
    const count = parseInt("6");
    const isBrandSafety = "" === "1" ? true : false;


    window.addEventListener('strossle-widget-loaded', function() {
        let vm = new Vue({
            render: h => h(window['StrossleWidget'].default),
            mounted() {
                this.$children[0].backendData = {
                    clientId: clientId,
                    position: position,
                    count: count,
                    ads: !isBrandSafety
                }
            }
        }).$mount('#strossle-widget');
    });
</script>




<script onload='window.dispatchEvent(new Event("strossle-widget-loaded"));' src='https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/vue/StrossleWidget.min.js?h=8430dc73f767e29b41360f83befddfd2'></script>

</div>
<div id="external_articles_denik" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Deník.cz</span></div>  <div class="items">
        <div class="item clearBefore">
    	<h3><a class="external-link" href="https://www.denik.cz/ze_sveta/amerika-venezuela-bolivie-prezident-peru-20201219.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik">Státy Latinské Ameriky mají problém. Příliš mnoho prezidentů</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/ze_sveta/amerika-venezuela-bolivie-prezident-peru-20201219.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik"><img src="https://g.denik.cz/1/a5/juan-guaido-venezuela_denik-300x210.jpg" /></a></div>
    </div>
        <div class="item">
    	<h3><a class="external-link" href="https://www.denik.cz/ekonomika/dopravci-koronavirus-protest-dotace-20201219.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik">Miliarda nestačí. Zájezdoví dopravci chystají sraz autobusů ...</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/ekonomika/dopravci-koronavirus-protest-dotace-20201219.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik"><img src="https://g.denik.cz/1/24/shutterstock-1740643745_denik-300x210.jpg" /></a></div>
    </div>
      </div>
</div>

</div>
</div>
<div id="right_top" class="container right_top_container onHomepage grid_16">
<div id="right_top_content" class="container right_top_content sticky-banner">
<div id="Frontend_Box_Video_PlaylistPlayer" class="box">


<div id="playlistplayer" class="playlist-container"></div>

<script>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</script>

</div>
<div id="dfp-rectangle" class="box dfp-rectangle">

</div>
<div id="Frontend_Box_Article_BrandSafetyList" class="box">

</div>
</div>
</div>
</div>
<div id="bottom" class="container">
<div id="Frontend_box_content_simple_GA" class="box">

</div>
<div id="dfp-board" class="box dfp-board">

</div>
<div id="footer" class="box footer-v2">





<div class="social-bar">
    <ul class="social-bar-inside">
        <li class="label">SLEDUJTE NÁS NA:</li>
        <li><a href="https://www.facebook.com/televizninoviny" target="_blank"><span class="icon-wrapper icon-fb-wrapper"><img src="/static/cz/microsites/tn/images/social-icon-fb.svg"/></span><span class="social-name">FACEBOOK</span></a></li>
        <li><a href="https://www.instagram.com/televizninoviny" target="_blank"><span class="icon-wrapper icon-insta-wrapper"><img src="/static/cz/microsites/tn/images/social-icon-insta.svg"/></span><span class="social-name">INSTAGRAM</span></a></li>
    </ul>
</div>

    <!-- desktop version -->
    <div class="r-desktop">
        <div class="part-left">
            <div class="title">Informace</div>
            <div class="links">
                <a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a>
                <a href="http://tv.nova.cz/registrace">Newsletter</a>
                <a href="http://tv.nova.cz/kontakty/">Kontakt</a>
                <a href="http://tv.nova.cz/gdpr/">Podmínky užití a GDPR</a>
            </div>
            <div class="copyright">
                Copyright (2020) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
            </div>
        </div>

        <div class="part-center">
            <div class="title">Vaše náměty</div>

            <div class="row">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_phone.svg" alt="phone">
                <span>606 090 909</span>
            </div>

            <div class="row row-message">
                <a href="mailto:zpravy@nova.cz">
                    <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_message.svg" alt="message">
                    <span>zpravy@nova.cz</span>
                </a>
            </div>
        </div>

        <div class="part-right">
            <a href="https://tn.nova.cz/">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_televizni_noviny.png" alt="tn.cz">
            </a>
        </div>
    </div>






    <!-- mobile version -->
    <div class="r-mobile">

        <div class="part-zero">
            <a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a>
            <a href="http://tv.nova.cz/registrace">Newsletter</a>
            <a href="http://tv.nova.cz/kontakty/">Kontakt</a>
            <a href="http://tv.nova.cz/gdpr/">Podmínky užití a GDPR</a>
        </div>

        <div class="part-first">
            <div>Vaše náměty</div>

            <a class="number" href="tel:420606090909">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_phone.svg" alt="phone">
                <span>606 090 909</span>
            </a>

            <a class="message" href="mailto:zpravy@nova.cz">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_message.svg" alt="message">
                <span>zpravy@nova.cz</span>
            </a>
        </div>

        <div class="part-second">
            <div class="copyright">
                Copyright (2020) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
            </div>
            <a href="https://tn.nova.cz/">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_televizni_noviny.png" alt="tn.cz">
            </a>
        </div>






    </div>



    

    
        <script type="text/javascript">
            $(document).ready(function(){
                if ($(window).width() < 851) {
                    if(typeof abtestCookie === 'undefined' || isAB('miniplayer')){
                        abtestCookie = (document.cookie.match(/^(?:.*;)?\s*MP_ab-test\s*=\s*([^;]+)(?:.*)?$/) || [, null])[1];
                    }
                    if(abtestCookie === 'sklik' || $('#playlistplayer').length===0 || $('.video_eyecatcher').length > 0){
                        var genericAdtrackUrl = "//trackad.cz/adtrack.php?d=tn.cz&amp;g=generic&amp;p=fixed";
                        var genericAdtrackString = "<script type='text/javascript' src='"+genericAdtrackUrl+"'><\/script>";
                        $('body').append(genericAdtrackString);
                    }
                }
            });
        </script>
    

    <script type="text/javascript">
    /* <![CDATA[ /
    var seznam_retargeting_id = 10280;
    / ]]> */
    </script>
    <script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    

    
    <script type="text/javascript" src="/static/cz/shared/js/cookie-bar.min.js"></script>

    

    <script type="text/javascript" src="/static/cz/microsites/tn/js/jquery.lazyloadxt.min.js"></script>
    <script type="text/javascript" src="/static/cz/microsites/tn/js/jquery.lazyloadxt.srcset.min.js"></script>
    <link href="/static/cz/microsites/tn/css/jquery.lazyloadxt.fadein.min.css" media="screen" rel="stylesheet" type="text/css">

    <script>
        window.applyLazyload = function() {
            $(".lazyload").each(function(){
                $(this).lazyLoadXT({
                    autoInit: false,
                    srcAttr: 'data-original-srcset',
                    blankImage: '/static/cz/microsites/tn/images/img-transparent.png'
                });
            });
        };
        window.applyLazyload();
    </script>

</div>
</div>
</div>
</div>
</body></html>