<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="site_id_30 section_id_2 subsite_id_746  topic-7564 topic-1949 topic-2523 topic-3309 topic-23894 topic-84706 topic-9987 topic-18363 topic-9921 topic-4189 topic-47230 topic-5567 topic-51024 topic-4025 topic-9312 topic-42203 topic-3431 topic-8717  " xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-CZ" lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#"><head>

<script>
(function(u,p,s,c,r)
    { u[r]=u[r]||function(p){ 
    (u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date(); 
    var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://files.upscore.com/async/upScore.js','upScore');

upScore({"config":{"domain":"tn.nova.cz","article":".article","track_positions":false},"data":{"section":"tn.nova.cz","object_id":"708412","pubdate":"2020-02-18T17:34:00+01:00","author":"Krist\u00fdna Vond\u0159ichov\u00e1","object_type":"article","custom_brandsafety":0}});
</script>



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<title>Šéf Boltu promluvil o surovém řidiči. &quot;Je to vaše šance,&quot; vzkazují skauti  - tn.cz</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="domácí, Praha, doprava, taxi, taxislužba, Bolt, šéf, vysvětlení, vyjádření, řidič, slepá, žena, surovec, napadení, asistenční pes, skauti, rada, nápad" />
<meta name="description" content="O děsivé zkušenosti slepé paní Květy jsme již informovali. Poté, co nevidomou ženu kvůli jejímu asistenčnímu psovi surově vyhodil z auta přímo na silnici jeden z řidičů, se k incidentu pro TN.cz vyjádřil sám šéf české pobočky společnosti Bolt Jakub Dvořák. Pražští skauti mají pro alternativní taxislužbu emotivní vzkaz." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Šéf Boltu promluvil o surovém řidiči. &quot;Je to vaše šance,&quot; vzkazují skauti" />
<meta property="article:tag" content="domácí, Praha, doprava, taxi, taxislužba, Bolt, šéf, vysvětlení, vyjádření, řidič, slepá, žena, surovec, napadení, asistenční pes, skauti, rada, nápad" />
<meta property="article:published_time" content="2020-02-18T17:34:00+01:00" />
<meta property="og:description" content="O děsivé zkušenosti slepé paní Květy jsme již informovali. Poté, co nevidomou ženu kvůli jejímu asistenčnímu psovi surově vyhodil z auta přímo na silnici jeden z řidičů, se k incidentu pro TN.cz vyjádřil sám šéf české pobočky společnosti Bolt Jakub Dvořák. Pražští skauti mají pro alternativní taxislužbu emotivní vzkaz." />
<meta property="og:url" content="https://tn.nova.cz/clanek/sef-boltu-promluvil-o-surovem-ridici-je-to-vase-sance-vzkazuji-skauti.html" />
<meta property="fb:admins" content="671842155" />
<meta property="fb:app_id" content="289702381132862" />
<meta property="article:publisher" content="https://www.facebook.com/tn.nova" />
<meta property="og:image" content="https://img.cz.prg.cmestatic.com/media/images/600x338/Feb2020/2359923.jpg?d41d" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/style.min.css?r=90a8a9247e51d1d8f048fb4f03d9c20e" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/article-detail.min.css?r=31" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/head.css?r=186025" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/favicon.ico?r=186025" rel="shortcut icon" />

<link rel="apple-touch-icon" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-180x180.png">

<script type="text/javascript">
window.staticUrl = 'https://static.cz.prg.cmestatic.com/static/';
var site_id = 30;
var section_id = 2;
var subsite_id = 746;
</script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/simpleJSTemplating.js?r=186025"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery-1.10.2.min.js?r=186025"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery/jquery.cookie.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/bxslider/jquery.bxslider.min.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery.uniform.min.2.1.1.js?r=2" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery/jquery.colorbox-min.js?r=2" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/third_party_auth.js?r=2" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/facebook.js?r=2" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/script.min.js?r=13" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/gallery-new.min.js?r=13" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/gallery.js?r=6"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/adReloader.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/flowplayer/13-flowplayer-3.1.4.min-000.js?r=186025"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/flowplayer/flowplayer-video.js?r=186025"></script>
<script type="text/javascript" src="/static/cz/shared/js/player-bootstrap.js?r=186025"></script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js"></script>




	<link rel="manifest" href="/manifest.json" />
	<script type="text/javascript" src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
	<script type="text/javascript" src="/static/cz/shared/js/pushwoosh.js?r=8" defer></script>



	<!-- Start GPT Async Tag -->
    
        <link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/prebid.css" media="screen" rel="stylesheet" type="text/css" />
        
            <!-- R2B2 scripty pro prebid -->
            <script type="text/javascript" src="//trackad.cz/hb/cet21/tn.cz"></script>
        
        
        
        <script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/prebid2.5.1.js?r=1"></script>
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type="text/javascript">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</script>
    <!-- End GPT Async Tag -->
	<script type="text/javascript">
    
    function adBlockEnabledAjaxTest(){
        var isAdBlockEnabled = false;
        $.ajax({ 
            url: '//static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js',
            async: false,
            error: function(){
                isAdBlockEnabled = true;
            }
        });
        return isAdBlockEnabled;
    }
    
    function adBlockEnabledBodyTest(){
        var ad = document.createElement('ins');
        ad.className = 'AdSense';
        ad.id = 'AdSense-id';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        $('body').append($(ad));
        var isAdBlockEnabled = !ad.clientHeight;
        $(ad).remove();
        if(!isAdBlockEnabled){
            return adBlockEnabledAjaxTest();
        }
        return isAdBlockEnabled;
    }
    
    
    $(function(){
        window.dataLayer = window.dataLayer || [];
        var GTM_adBlock_enabled = adBlockEnabledBodyTest() ? 1 : 0;
        window.dataLayer.push({
            'page': {
                'id': 746,
                'type': 'article',
                'title': 'Šéf Boltu promluvil o surovém řidiči. "Je to vaše šance," vzkazují skauti  - tn.cz',
                'adBlock': GTM_adBlock_enabled,
                'brandSafety': 0,
                'article': {
                    'player': {
                        'enabled': 1,
                        'adsEnabled': 1
                    },
                    'miniplayer': {
                        'enabled': 1,
                        'adsEnabled': 1
                    },
                    'galleryEnabled': 0,
                    'author': 'Kristýna Vondřichová',
                    'datePublished': '2020-02-18',
                    'dateUpdated': '2020-02-18 17:34:00',
                    'sponsored': 0,
                    'source': 'TN.cz'
                }
            }
        });

        // Google Tag Manager [TN + sport]
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TDT99SF');

    });
    
</script>




    <script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=2e02ed4760232006462908c08fc0" crossorigin="anonymous" defer></script>




</head>
<body id="" >
<div id="fb-root"></div>

	<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDT99SF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript)-->




<div id="main_wrap" class="container">
<div id="dmp" class="box">
<!-- Begin BlueKai Tag --> <script type="text/javascript">

	    
	function arrayZero(array){
		//utility function to check for the presence of, and return the first item 
		//only in an error. Null is returned when not available. 
		if (array) {
			if (array.length > 0){
				return array[0];
			}
		}
		return null;
	}
	function addMetaKeywords() {
		//split the meta keywords into individual phints. 
		var m = document.getElementsByTagName('meta');
		for (var i in m) {
			if (m[i].name == 'keywords') {
				var keywords_array = m[i].content.split(',');
				for (var i = 0; i < keywords_array.length; i++) {
					k = keywords_array[i];
					k = k.replace(/^\s*/, "").replace(/\s*$/, "");
					bk_addPageCtx('m_keyword', k);
				}
			}
		}
		
	}
	function addHtmlTags() {
		//extracts data points from the site HTML
		
		//Find the h1 tag. If the tags contains a link, then look for the 
		//embedded img tag and include the "alt" text as the "h1" phint.
		//Otherwise include the text contained within the h1 tag directly.
		var	h1 = arrayZero(document.getElementsByTagName("h1"));
		if (h1) {
			var a = arrayZero(h1.getElementsByTagName("a"));
			if (a) {
			
				var img = arrayZero(a.getElementsByTagName("img"));
				if (img) {
					bk_addPageCtx('h1', img.getAttribute("alt"));
				}
			} else {
				bk_addPageCtx('h1', h1.innerHTML);
			}
		}
		//find the first element with identified by the class, sub_title. 
		//include this as the "sub_title" phint.
		var subTitle = arrayZero(document.getElementsByClassName("sub_title"));
		if (subTitle) {
			bk_addPageCtx("sub_title", subTitle.innerHTML);
		}
		
		//Find the element with the ID "tpc_content". Loop through each of the link
		//elements included in this tag and include the link label as a "tpc_content".
		//phint
		var tpcContent = arrayZero(document.getElementsByClassName("tpc_content"));
		if (tpcContent) {
			var links = tpcContent.getElementsByTagName("a");
			if (links) {
				for (var i = 0; i < links.length; i++) {
					bk_addPageCtx("tpc_content", links[i].innerHTML);
				}			
			}
		}
		
	}
	//Main tag code below. Calls the above functions to add phints
	window.bk_async = function() {
		bk_allow_multiple_calls = true;
		bk_use_multiple_iframes = true;
		addMetaKeywords();
		addHtmlTags();
var ref = document.referrer;
    if ((ref.includes('google.') || ref.includes('yahoo.') || ref.includes('bing.') || ref.includes('facebook.') || ref.includes('linkedin.') || ref.includes('seznam.cz'))) {
        if (window.location.href.includes('utm')) {
           bk_addPageCtx('paid', 'true');
        } else {
           bk_addPageCtx('organic', 'true');
        }
    }
		BKTAG.doTag(66681, 4);
	};
	(function() {
		var scripts = document.getElementsByTagName('script')[0];
		var s = document.createElement('script');
		s.async = true;
		s.src = "//tags.bkrtx.com/js/bk-coretag.js";
		scripts.parentNode.insertBefore(s, scripts);
	}());
</script> <!-- End BlueKai Tag -->
</div>
<div id="cet-header" class="box">


<!-- start cross-domain -->
<script src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/cross_zend.js" type="text/javascript"></script>

<script type="text/javascript">
	(function($){
        $(function() {
            window.templates = window.templates || {}
			window.templates.loginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged"><span class="login_user" ><a href="//tv.nova.cz/profil"><%=user%></a></span> | <a href="/ucet/odhlaseni" class="logoutLink">Odhlášení</a> <span class="raquo">&raquo;</span></div><% } else { %><div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="//tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div><% }; %>';

			window.templates.HeaderloginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged" id="js_header_login"><a href="//tv.nova.cz/profil">Můj profil</a></div><% } else { %><div class="header-login login_status anonymous" id="js_header_login"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a></div><% }; %>';

            var handler = function(data) {
                var username = data.user || data.username;
                var tplData = username ? {user: username} : {};
                $('.login_status').replaceWith( tmpl(window.templates.loginTPL,tplData) );
                $('#header-section .header-login').replaceWith( tmpl(window.templates.HeaderloginTPL,tplData) );
            };
			$(document).on('logged', function(e, data) { handler(data)});
            window.loginStatus && window.loginStatus.then(handler);
        });

		function getCookie(name) {
			var value = "; " + document.cookie;
			var parts = value.split("; " + name + "=");
			if (parts.length == 2) return parts.pop().split(";").shift();
		}
		
		if(document.cookie.indexOf('jxidentity=0') === -1){
			var loggedFromCookie = new Promise(function(resolve) {
				resolve({
					logged: true,
					username: getCookie('jxuser|nova')
				});
			});

			window.loginStatus = document.cookie.indexOf('jxidentity=0') == -1 && loggedFromCookie
					.then(function(resp) { return resp.logged ? {user:resp.username} : {} })
		}else{
			window.loginStatus = document.cookie.indexOf('jxidentity=0') == -1 && jQuery.get('/ajax/box/Account_Welcome/ajaxPersonCheck/')
					.then(function(resp) { return resp.logged ? {user:resp.username} : {} })
		}

	})(jQuery);
        var xdu = '//xd.new.person.jyxo.com/';
	var xpr = 'nova';
	var xrf = 0;

	if(xdu && xpr) {
		JyxoCrossDomain.init(xdu, xpr, !!xrf);
	}
</script>
<!-- end cross-domain -->

</div>
<div id="dfp dfp-special" class="box dfp dfp-special">
<div class="dfp-banner dfp-">
    <div id="div-gpt-ad-special-0" class="banner dfp-special">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-special-0');
      });
    </script></div>
</div>

</div>
<div id="dfp-leaderboard" class="box dfp-leaderboard">
<div class="dfp-banner dfp-">
    <div id="div-gpt-ad-leaderboard-1" class="banner dfp-leaderboard">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-leaderboard-1');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Content_Simple" class="box">
<p><style type="text/css">
.online-event .description img[src='/static/cz/microsites/avod/img/dummyimage_nplus_298px.jpg']
{
	display: none !important;
}
.site_id_30.section_id_10013.topic-14677 #left_bottom::before {
display: none; important!
}
</style></p>
</div>
<div id="container" class="container">
<div id="header_wrap" class="container">
<div id="meta" class="box">

</div>
<div id="Frontend_Box_Util_Asset" class="box">

</div>
<div id="Frontend_Box_Util_Gemius" class="box">

<script type="text/javascript">
	var cet_21_gemius_id = new String('B3AwsqLZi_VdyU.EagoC_fVnHbcFcON8aVuCspPJ88v.97');
	var pp_gemius_identifier = cet_21_gemius_id;

	// GEMIUS - řádky níže by neměly být editovány
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='//gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


</div>
<div id="header_tn" class="container grid_36">
<div id="subheader" class="box">
<a href="/"><div class="site_logo"></div></a>


</div>
<div id="search_wrap" class="box">
<div id="search">
	<div class="close"></div>
	<form elementHint="" method="get" action="/hledat"><dl class="zend_form">
<dt id="-label"><label for="" class="required">Hledat článek, osobnost</label></dt>
<dd id="-element">
<input type="text" name="q" id="" value="" maxlength="128" placeholder="Hledat článek, osobnost"></dd>
<dt id="searchsend-label">&#160;</dt><dd id="searchsend-element">
<input type="submit" name="searchsend" id="searchsend" value="Hledat"></dd></dl></form>
</div>


<script type="text/javascript">
let menuHandlerTriggered = false;

let turnOnMenu = function() {
	$("#nav-expand-trigger").addClass("more");
        var height_inside = $('.more-topics .more-topics-inside').height();
	$(".more-topics").css({height: height_inside, "border-bottom": "1px solid #000"});
};
let turnOffMenu = function() {
	$("#nav-expand-trigger").removeClass("more");
	$(".more-topics").css({height: "0", "border-bottom": "0"});
};
let toggleMenu = function() {
	$("#nav-expand-trigger").toggleClass("more");
	$(".more-topics").css({height: "auto"});
	if($("#nav-expand-trigger").hasClass("more")) {
		$(".more-topics").css({"max-height": "1000px"});
	} else {
		$(".more-topics").css({"max-height": "0"});
	}
};
let menuHandler = function() {
	menuHandlerTriggered = true;
	if(window.innerWidth > 820) {
		$("#navigation_tn .navigation li:nth-of-type(n + 6)").wrapAll("<div class='more-topics'/>").wrapAll("<div class='more-topics-inside'/>");

		$("#nav-expand-trigger").on("mouseenter", turnOnMenu);
		$(".more-topics").on("mouseenter", turnOnMenu);

		$("#nav-expand-trigger").on("mouseleave", turnOffMenu);
		$(".more-topics").on("mouseleave", turnOffMenu);

		$("#nav-expand-trigger").off("click", toggleMenu);
	} else {
		$("#navigation_tn .navigation li:nth-of-type(n + 3)").wrapAll("<div class='more-topics'/>");

		$("#nav-expand-trigger").on("click", toggleMenu);

		$("#nav-expand-trigger").off("mouseenter", turnOnMenu);
		$("#nav-expand-trigger").off("mouseleave", turnOffMenu);
		$(".more-topics").off("mouseenter", turnOnMenu);
		$(".more-topics").off("mouseleave", turnOffMenu);
	}
};

if($("#navigation_tn").length > 0) {
	menuHandler();

	$("#navigation_tn").css({"display": "flex"});

	$(".search_anchor").on("click", function() {
		$(".search_anchor").toggleClass("active");
		$("#search").toggleClass("active");
	});

	$("#search .close").on("click", function() {
		$(".search_anchor").toggleClass("active");
		$("#search").toggleClass("active");
	});
}
$(document).on("ready", function() {
	if(!menuHandlerTriggered) {
		menuHandler();

		$("#navigation_tn").css({"display": "flex"});

		$(".search_anchor").on("click", function() {
			$(".search_anchor").toggleClass("active");
			$("#search").toggleClass("active");
			setTimeout(function() {	
				$("#-element input").focus();
			}, 500);
		});
		$("#search .close").on("click", function() {
			$(".search_anchor").toggleClass("active");
			$("#search").toggleClass("active");
		});
	}
});

</script>

<a href="#search_anchor" class="search_anchor"></a>
</div>
<div id="navigation_tn" class="box">
	<input type="checkbox" id="nav-expand" />
	<ul role="navigation" class="navigation">
				<li class="">
			<a href="/kratke-zpravy/">Všechny události</a>
		</li>
				<li class="">
			<a href="/tema/78195-videoreportaz/">Videa</a>
		</li>
				<li class="">
			<a href="https://sport.tn.nova.cz/">Sport</a>
		</li>
				<li class="">
			<a href="https://auto.tn.nova.cz/">Auto</a>
		</li>
				<li class="">
			<a href="/pocasi/">Počasí</a>
		</li>
				<li class="">
			<a href="/tema/7564-domaci/">Domácí</a>
		</li>
				<li class="">
			<a href="/tema/4196-zahranici/">Zahraničí</a>
		</li>
				<li class="">
			<a href="/tema/7584-krimi/">Krimi</a>
		</li>
				<li class="">
			<a href="/tema/2314-ekonomika/">Ekonomika</a>
		</li>
				<li class="">
			<a href="/tema/308-zajimavosti/">Zajímavosti</a>
		</li>
				<li class="">
			<a href="/tema/20639-zimni-special/">Zimní speciál</a>
		</li>
				<li class="">
			<a href="/tema/27103-koronavirus/">Koronavirus</a>
		</li>
				<li class="">
			<a href="/tema/74736-naprimo/">Pořad Napřímo</a>
		</li>
			</ul>
	<div class="navigation-top">
		<label for="nav-expand" id="nav-expand-trigger">Témata</label>
	</div>

<script>
$(function() {
	var liWidth = 0;
	$('ul.navigation li').each(function(index) {
    	liWidth += parseInt($(this).width(), 10);
	});

	function resizeMenu(liWidth) {
		const navigationWidth = $("ul.navigation").width();

		if((liWidth + 8) >= navigationWidth) { /* + 8 = margin-left */
			$("#navigation-dynamic").attr('class', 'view-expand');
		} else {
			$("#navigation-dynamic").attr('class', '');
		}
	};
	resizeMenu(liWidth);
	$(window).resize(function(){
		resizeMenu(liWidth);
		if(jQuery(window).width() >= 960) {
			jQuery("#nav-expand").prop("checked", false);
		}
	});
});
</script>

</div>
</div>
</div>
<div id="content" class="container article_detail">
<div id="Frontend_Box_Content_Simple_majetek" class="box">
<div><style type="text/css">
    #search_majetek_2 {
        margin: 1em 0;
        background-color: #9EBAD0;
        padding: 2em;
    }
    #search_majetek_2 button {
        background: none repeat scroll 0 0 #0070bc;
        border: medium none;
        color: #fff;
        cursor: pointer;
        font-family: 'ubuntumedium',arial,sans-serif;
        font-size: 0.8em;
        font-weight: normal;
        line-height: 24px;
        margin: 0 0 10px;
        padding: 0.1em 0.9em;
        cursor: pointer;
    }
    #search_majetek_2 button:hover { background-color: #0E5597; }
    #search_majetek_2 ul { margin-top: 0; margin-left: 2em; }
    #search_majetek_2 li { color: #0E5597; list-style: square none; }
    </style>     <script>
    (function($) {
        $(function() {
            if( $('#search_majetek_2').length > 0 ){

                var fileUrlBase = "/static/cz/shared/data/majetek/xlsx/";

                $('#search_majetek_2').first().html('<div id="JSONSearch_majetek_2" ><span style="text-align: center" >Načítá se ...</span></div>');
                $.getJSON( '/static/cz/shared/data/majetek/index.json?r=2', function( data, textStatus, jqXHR ) {
                    console.log('DATA', data);

                    window.JSONindex_majetek_2 = data || {};

                    $('#JSONSearch_majetek_2').html('Zadejte jméno: <input id="JSONSearch_majetek_2-name" placeholder="jméno příjmení" /> <button id="JSONSearch_majetek_2-submit" >Hledat</button> <div id="JSONSearch_majetek_2-results" ></div>');

                    $('#JSONSearch_majetek_2-name').keyup(function(event){
                        if(event.keyCode == 13){
                            $("#JSONSearch_majetek_2-submit").click();
                        }
                    });
                    $('#JSONSearch_majetek_2-submit').click(function() {
                        var searchString = $('#JSONSearch_majetek_2-name').val().toLowerCase();
                        var output = "";
                        var results = {};
                        for (var key in JSONindex_majetek_2){
                            if( key.toLowerCase().search(searchString) > -1 ){
                                var keys = JSONindex_majetek_2[key].split(/\s*,\s*/);
                                //console.log('JSONindex_majetek_2[key]', JSONindex_majetek_2[key], keys);
                                for (var i = 0; i < keys.length; i++) {
                                    results[keys[i]] = true;
                                };
                            }
                        }

                        for (var key in results ){
                            output += '<li><a href="'+fileUrlBase+key+'.xlsx" class="external-link" >'+key+'.xlsx</a></li>';
                        }
                        if (output.length > 0){
                            output = '<h3>Jméno nalezeno v:</h3><ul>'+output+'</ul>';
                        } else {
                            output = '<h3 style="color: #a00000" >Jméno nenalezeno</h3>';
                        }
                        $('#JSONSearch_majetek_2-results').html(output);
                    });
                });
            }
        })
    })(jQuery)
    </script></div>
</div>
<div id="Frontend_Box_Static_Simple_coi" class="box">
<div>
    <style type="text/css">
        #search_coi {
            margin: 1em 0;
            background-color: #80d4ff;
            padding: 33px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-in {
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-weight: bold;
        }
        #search_coi button {
            background: none repeat scroll 0 0 #0070bc;
            border: medium none;
            color: #fff;
            cursor: pointer;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-size: 0.8em;
            font-weight: normal;
            line-height: 24px;
            margin: 0 1px 10px;
            padding: 3px 12px 0 12px;
            cursor: pointer;
        }
        #search_coi button:hover { background-color: #0E5597; }
        #search_coi-result {
            margin: 5px 0 0 -1px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-ic {
            padding: 1px 0px 0px 1px;
        }
    </style>
    <script>
        (function ($) {
            var dataQ = null;
            var path = window.staticUrl + "cz/shared/data/coi/2016_11_18.json";

            function searchIc(val) {
                // pad with zeroes
                var ic = String("00000000" + val).slice(-8);
                if (!dataQ) {
                    $('#search_coi-result').html('Načítají se data..');
                    dataQ = $.getJSON(path);
                }
                dataQ.then(function (fines) {
                    renderFine(ic, fines[ic]);
                })
            }

            function customSort(a, b) {
                var as = a.date.split(".");
                var bs = b.date.split(".");
                return new Date(bs[2], bs[1] - 1, bs[0]).getTime() - new Date(as[2], as[1] - 1, as[0]).getTime();
            }

            function renderFine(ic, fine) {
                var out = [];
                if (fine) {
                    $.each(fine.sort(customSort), function (i, item) {
                        out += 'IČ: ' + ic + ', <strong>Výše pokuty: ' + item.amount + ' Kč,</strong> ' + item.law + ', Datum nabytí právní moci: ' + item.date + '<br />';
                        $('#search_coi-result').html(out);
                    });
                    if (ic == 25016261) {
                      $('#search_coi-result br').remove();
                      $('#search_coi-result').append(' - chybějící označení na obalu výrobku, a to konkrétně označení proudu v mA.');
                    }
                } else {
                    $('#search_coi-result').html('Zadané IČ nebylo v seznamu nalezeno.');
                }
            }

            $(function () {
                if ($('#search_coi').length > 0) {
                    $('#search_coi').html('<div id="search_coi-in">Vyplňte IČ: <input id="search_coi-ic" placeholder="IČ" pattern="[0-9]+" maxlength="8" /> <button id="search_coi-submit" >Zkontrolovat</button></div> <div id="search_coi-result" ></div>');
                    $('#search_coi-submit').click(function () {
                        searchIc($('#search_coi-ic').val());
                    });
                    $('#search_coi-ic').keyup(function () {
                        $('#search_coi-result').html('')
                    });
                }
            });
        })(jQuery)
    </script>
</div>

</div>
<div id="Frontend_Box_Util_Asset_2" class="box">

</div>
<div id="left_top" class="container grid_32">
<div id="Frontend_Box_Article_Article" class="box article">


	






<!-- START: Article detail -->
<div class=" section-2">

 	<!-- Volby 2017? -->
        
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
	
	
	
	
	
	
	
	
	
		<span class="sub_title">
			
			
			<span>Žižkovský incident</span>
		</span>
	

	<h1>Šéf Boltu promluvil o surovém řidiči. "Je to vaše šance," vzkazují skauti</h1>
	
		<div class="image video_player_wrap video_eyecatcher">
			

<div id="player_13260" class="player-container"></div>
<script>
let runPlayer13260 = function() {
  (function(Player, staticUrl) {
    var stickyConfig = (1) ? true : false;
    let options = {
      configUrl: 'https://api.nova.cz/bin/player/videojs/config.php?',
      configParams: {
        embed: '1',
        showAs: '',
        site: '30',
        realSite: '30',
        subsite: '746',
        section: '2',
        media: '2359962',
        quality: '3',
        posterSize: '600x338',
        sna: '',
    
    version: '1'
  },
    basePath: "https://static.cz.prg.cmestatic.com/cz-dist/novaplayer.js/1.2.3a/",
      muted: 0,
    mini: false,
      revision: '175093',
      showTitle: false,
      // volume: 30,
      // invalid: false,
      autoStart: 1,
    sticky: stickyConfig,
      autoSound: 1,
    language: 'cs',
      controls: true,
      
    }

    // create player instance
    let player = new Player(
      "nova",
      "player_13260",
      options
    );

    // expose player
    window.players = window.players || {};
    players['miniplayer13260'] = player;

  })(Player, staticUrl);
};

if (window.novaPlayerLoaded) {
  runPlayer13260();
} else {
  window.addEventListener("novaplayer-loaded", runPlayer13260);
}
</script>

			<div style="padding-top:1em"></div>
		</div>

	



<div id="article-editors" class="article-editors">
		<div class="article-editors__editor">
			
				
					<a href="/autor/kristyna-vondrichova" class="article-editors__photo">
						<img src="https://img.cz.prg.cmestatic.com/media/images/60x60/Nov2019/2332237.jpg?d41d" id='image2332237' class='mediaImage' title='Vondřichová' alt='Vondřichová' />

					</a>
				
				<div class="article-editors__info">
	
					<a href="/autor/kristyna-vondrichova" class="article-editors__name">Kristýna Vondřichová</a>
					
					
					
				
				<div class="article-editors__date">
					
						Publikováno 18. 2. 2020
					
				</div>
				
				</div>
				
				<div class="article-editors__social">
					<!-- Facebook like button-->
					<div id="fb-root"></div>
					<script>(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v5.0&xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
		
					<div class="fb-like" data-href="https://tn.nova.cz/clanek/sef-boltu-promluvil-o-surovem-ridici-je-to-vase-sance-vzkazuji-skauti.html" data-width="150" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
					<!-- END Facebook like button-->
				</div>
			</div>
	</div>

<div id="social_wrap">
	<div class="social_buttons social_buttons_article">

		
<!--
			<div class="wrap_twitter_button">
				<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
			</div>

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
			</script>


		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
-->
		

		<div class="clear"></div>
	</div>
</div>

	
	

		<div class="topics_list">
			<div class="tpc_label">
				Téma:
			</div>
			<div class="tpc_content">
				
                                     <a href="/tema/7564-domaci">domácí</a> 
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
			</div>
		</div>
	

<div class="article_wrap ">
	<div class="perex"><p>O děsivé zkušenosti slepé paní Květy jsme již informovali. Poté, co nevidomou ženu kvůli jejímu asistenčnímu psovi surově vyhodil z auta přímo na silnici jeden z řidičů, se k incidentu pro TN.cz vyjádřil sám šéf české pobočky společnosti Bolt Jakub Dvořák. Pražští skauti mají pro alternativní taxislužbu emotivní vzkaz.</p></div>
	
	<div class="article_body" id="text_clanku"><p>Tuzemský šéf Boltu Jakub Dvořák chování řidiče kategoricky odsoudil. "Bolt netoleruje žádné projevy násilí. Okamžitě poté, co jsme se dozvěděli o tomto incidentu, jsme daného řidiče dohledali a na naší platformě jsme ho zablokovali. Jak s řidičem, tak s cestující jsme v kontaktu a zjišťujeme další podrobnosti. Jsme samozřejmě připravení poskytnout maximální součinnost i policii," řekl pro TN.cz.</p><div class="dfp-banner dfp-article-rectangle">
    <div id="div-gpt-ad-rectangle-2" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-2');
      });
    </script></div>
</div>

<p>&#160;</p><p><div class="imagebox videobox">
    <div class="image">
    	<a href="https://tn.nova.cz/clanek/taxikar-vyhodil-v-praze-slepou-zenu-z-auta-nechal-ji-lezet-na-silnici-a-odjel.html">
        	<img src="https://img.cz.prg.cmestatic.com/media/images/200x113/Feb2020/2359923.jpg?d41d" id='image2359923' class='mediaImage' title='Taxikář surově vyhodil nevidomou ženu' alt='Taxikář surově vyhodil nevidomou ženu' />
  
        	<div class="play"></div>
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="https://tn.nova.cz/clanek/taxikar-vyhodil-v-praze-slepou-zenu-z-auta-nechal-ji-lezet-na-silnici-a-odjel.html">Taxikář vyhodil v Praze slepou ženu z auta! Nechal ji ležet na silnici a odjel</a>
    </div>
</div></p><p>&#160;</p><p>S paní Květou se společnost spojila a nabídla jí kompenzaci v podobě asistenčních jízd. Její verzi příběhu si podle Dvořáka vyslechli telefonicky, posléze ji kontaktovali ještě písemně. Jestli na nabídku pomoci ze strany Boltu kývne, ponechává společnost na uvážení paní Květy.</p><p>&#160;</p><p>V kontaktu jsou i s řidičem, který si surovým vyhazovem slepé ženy zavřel dveře k práci, ve které byl jinak u klientů oblíbený. "S řidičem jsme doposud žádný incident neřešili a 93 % jeho jízd cestující hodnotili nejvyšším možným hodnocením, tedy pěti hvězdičkami," vysvětlil Dvořák. Zároveň ale dodal, že navzdory jinak dobrým pracovním výsledkům není možné incident na pražském Žižkově přehlédnout.</p><p>&#160;</p><p><div class="imagebox videobox">
    <div class="image">
    	<a href="https://tn.nova.cz/clanek/slepa-zena-o-agresivnim-taxikari-snazil-se-mi-vyrvat-mobil-z-ruky.html">
        	<img src="https://img.cz.prg.cmestatic.com/media/images/200x113/Feb2020/2359923.jpg?d41d" id='image2359923' class='mediaImage' title='Taxikář surově vyhodil nevidomou ženu' alt='Taxikář surově vyhodil nevidomou ženu' />
  
        	<div class="play"></div>
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="https://tn.nova.cz/clanek/slepa-zena-o-agresivnim-taxikari-snazil-se-mi-vyrvat-mobil-z-ruky.html">Slepá Květa o agresivním řidiči: "Snažil se mi vyrvat mobil z ruky!"</a>
    </div>
</div></p><p>&#160;</p><p>Za čtyři roky působení Boltu v Česku si prý jiného podobného případu není vědom. Zároveň doufá, že se jednalo také o poslední takový zkrat některého z řidičů. "Pro mě je to neakceptovatelné individuální selhání a právě proto jsme přistoupili k tomu kroku, že jsme s řidičem rozvázali spolupráci," svěřil se TN.cz.</p><p>&#160;</p><p>Řidič při rozhovoru se zástupci Boltu prý uznal, že udělal obrovskou chybu a celá záležitost ho mrzí. Je prý ochotný plně nést důsledky svého chování a hodlá plně vyjít vstříc i policistům při vyšetřování. O kontakt s médii ale zájem nemá a společnost Bolt jeho rozhodnutí plně respektuje. Provinilý řidič si chce uchránit své soukromí a to i za cenu, že jeho verzi události nikdo neuslyší.</p><p>&#160;</p><p><div class="imagebox videobox">
    <div class="image">
    	<a href="https://tn.nova.cz/clanek/nepozorna-matka-zavrela-dite-v-aute-incident-se-obesel-bez-tragedie.html">
        	<img src="https://img.cz.prg.cmestatic.com/media/images/200x113/Jun2017/2006769.jpg?d41d" id='image2006769' class='mediaImage' title='Dítě v autě' alt='Dítě v autě' />
  
        	<div class="play"></div>
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="https://tn.nova.cz/clanek/nepozorna-matka-zavrela-dite-v-aute-incident-se-obesel-bez-tragedie.html">Matka omylem zamkla batole v autě, strážníci nedokázali vůz otevřít</a>
    </div>
</div></p><p>&#160;</p><p>Zřejmě jediný, kdo veřejně uvedl, že na celé záležitosti spatřuje pozitivum, je jeden z pražských skautských vedoucí. V hrozivém případu vidí šanci pro celou společnost Bolt k odhalení své přívětivé tváře. Vyzývá je k využití incidentu pro vybudování základu přepravních služeb pro nevidomé a podporu organizací se stejným zaměřením.</p><p>&#160;</p><p>"Věřím, že seberete odvahu k rozhodným krokům, že nabídnete nevidomým dopravu zdarma, že začnete dlouhodobě podporovat výcvik vodících psů, že si najdete organizaci, která dlouhodobě pomáhá nevidomým rozvíjet jejich talent a budete jí filantropem," vzkazuje Boltu pan Miloš.</p><p>&#160;</p><p><div class="imagebox videobox">
    <div class="image">
    	<a href="https://tn.nova.cz/clanek/rany-pesti-hazeni-o-zem-drsnou-bitku-deti-si-ostatni-pobavene-nataceli.html">
        	<img src="https://img.cz.prg.cmestatic.com/media/images/200x113/Feb2020/2359961.jpg?d41d" id='image2359961' class='mediaImage' title='Šokující záběry šikany v Pardubicích' alt='Šokující záběry šikany v Pardubicích' />
  
        	<div class="play"></div>
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="https://tn.nova.cz/clanek/rany-pesti-hazeni-o-zem-drsnou-bitku-deti-si-ostatni-pobavene-nataceli.html">Rány pěstí, házení o zem! Drsnou bitku dětí si ostatní pobaveně natáčeli</a>
    </div>
</div></p><p>&#160;</p><p>"Mise vaší firmy je "Jezděte chytře". Někde v pozadí tohoto sloganu je: ušetřete peníze. Víte, zdá se mi, že jste dostali jedinečnou příležitost ukázat, že ušetřeným penězům dá smysl teprve to, za co je utratíte. A pomoc slabším je jeden z těch nejúctyhodnějších způsobů utrácení. Můžete tuto nešťastnou situaci využít k tomu, že budete vzorem ostatním," vyzývá zneuznanou společnost skautský vedoucí.</p></div>

	


	

	
	<div class="social_buttons_down social_buttons_article_down ">

		<!-- Facebook like button-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v5.0&xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" style="display: inline-block;" data-href="https://tn.nova.cz/clanek/sef-boltu-promluvil-o-surovem-ridici-je-to-vase-sance-vzkazuji-skauti.html" data-width="150" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
		<!-- END Facebook like button-->
		
		<div class="wrap_twitter_button">
			<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
		</div>

		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		</script>


		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		
		

		<div class="clear"></div>
	</div>
        
            <div class="topics_list_below" >
                Související témata:
		<div class="topics_list">
			<div class="tpc_content">
				
                                    
				
                                     <a href="/tema/1949-praha">Praha</a>, 
				
                                     <a href="/tema/2523-doprava">doprava</a>, 
				
                                     <a href="/tema/3309-taxi">taxi</a>, 
				
                                     <a href="/tema/23894-taxisluzba">taxislužba</a>, 
				
                                     <a href="/tema/84706-bolt">Bolt</a>, 
				
                                     <a href="/tema/9987-sef">šéf</a>, 
				
                                     <a href="/tema/18363-vysvetleni">vysvětlení</a>, 
				
                                     <a href="/tema/9921-vyjadreni">vyjádření</a>, 
				
                                     <a href="/tema/4189-ridic">řidič</a>, 
				
                                     <a href="/tema/47230-slepa">slepá</a>, 
				
                                     <a href="/tema/5567-zena">žena</a>, 
				
                                     <a href="/tema/51024-surovec">surovec</a>, 
				
                                     <a href="/tema/4025-napadeni">napadení</a>, 
				
                                     <a href="/tema/9312-asistencni-pes">asistenční pes</a>, 
				
                                     <a href="/tema/42203-skauti">skauti</a>, 
				
                                     <a href="/tema/3431-rada">rada</a>, 
				
                                     <a href="/tema/8717-napad">nápad</a>
				
			</div>
		</div>
            </div>
	
                
	<div class="author"><span>TN.cz</span> </div>


</div>

	<div class="clear"></div>
</div>
<!-- END: Article detail -->

<script>
    dfp_rectangle_box = $('.article_body .dfp-article-rectangle, .article_body .dummy-ad').first();
    $('.article_body').prepend($(dfp_rectangle_box));
</script>

<script>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</script>

</div>
<div id="sklik" class="box banner_below_article article_wrap">
<div class="dfp-banner dfp-">
    <div id="div-gpt-ad-rectangle-3" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-3');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Article_RelatedStrossle1" class="box box_external_articles">
<div  data-spklw-widget="1da8daf6-3344-4fba-a455-e69e09cd1475" ></div>

</div>
<div id="external_articles_denik" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Deník.cz</span></div>  <div class="items">
        <div class="item clearBefore">
    	<h3><a class="external-link" href="https://www.denik.cz/cestovani/oberjoch-bavorsko-cestovani-snih-20200206.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik">Kam s rodinou za sněhem? Bavorský Oberjoch láká i na ...</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/cestovani/oberjoch-bavorsko-cestovani-snih-20200206.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik"><img src="https://g.denik.cz/1/1f/oberjoch-04_denik-300x210.jpg" /></a></div>
    </div>
        <div class="item">
    	<h3><a class="external-link" href="https://www.denik.cz/veda-a-technika/paleontologie-praclovek-paleolit-doba-ledova.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik">Pravěké odpadky vydaly tajemství. Lidé pravidelně s jídlem ...</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/veda-a-technika/paleontologie-praclovek-paleolit-doba-ledova.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik"><img src="https://g.denik.cz/1/4b/fishbones-1024_denik-300x210.jpg" /></a></div>
    </div>
      </div>
</div>

</div>
</div>
<div id="right_top" class="container right_top_container onHomepage grid_16">
<div id="right_top_content" class="container right_top_content sticky-banner">
<div id="Frontend_Box_Video_PlaylistPlayer" class="box">

<div id="playlistplayer" class="playlist-container"></div>

<script>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</script>

</div>
<div id="dfp-rectangle" class="box dfp-rectangle">
<div class="dfp-banner dfp-">
    <div id="div-gpt-ad-rectangle-4" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-4');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Article_BrandSafetyList" class="box">

</div>
</div>
</div>
</div>
<div id="bottom" class="container">
<div id="Frontend_box_content_simple_GA" class="box">

</div>
<div id="dfp-board" class="box dfp-board">
<div class="dfp-banner dfp-">
    <div id="div-gpt-ad-board-5" class="banner dfp-board">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-board-5');
      });
    </script></div>
</div>

</div>
<div id="footer" class="box footer-v2">
    <!-- desktop version -->
    <div class="r-desktop">
        <div class="part-left">
            <div class="title">Informace</div>
            <div class="links">
                <a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a>
                <a href="http://tv.nova.cz/registrace">Newsletter</a>
                <a href="http://tv.nova.cz/kontakty/">Kontakt</a>
                <a href="http://tv.nova.cz/gdpr/">Podmínky užití</a>
            </div>
            <div class="copyright">
                Copyright (2020) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
            </div>
        </div>
    
        <div class="part-center">
            <div class="title">Vaše náměty</div>
            
            <div class="row">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_phone.svg" alt="phone">
                <span>606 090 909</span>
            </div>
                
            <div class="row row-message">
                <a href="mailto:zpravy@nova.cz">
                    <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_message.svg" alt="message">
                    <span>zpravy@nova.cz</span>
                </a>
            </div>
        </div>
    
        <div class="part-right">
            <a href="https://tn.nova.cz/">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_televizni_noviny.png" alt="tn.cz">
            </a>
        </div>
    </div>






    <!-- mobile version -->
    <div class="r-mobile">
        
        <div class="part-zero">
            <a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a>
            <a href="http://tv.nova.cz/registrace">Newsletter</a>
            <a href="http://tv.nova.cz/kontakty/">Kontakt</a>
            <a href="http://tv.nova.cz/gdpr/">Podmínky užití</a>
        </div>

        <div class="part-first">
            <div>Vaše náměty</div>
            
            <a class="number" href="tel:420606090909">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_phone.svg" alt="phone">
                <span>606 090 909</span>
            </a>

            <a class="message" href="mailto:zpravy@nova.cz">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_message.svg" alt="message">
                <span>zpravy@nova.cz</span>
            </a>
        </div>

        <div class="part-second">
            <div class="copyright">
                Copyright (2020) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
            </div>
            <a href="https://tn.nova.cz/">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_televizni_noviny.png" alt="tn.cz">
            </a>
        </div>






    </div>



    

    <script type="text/javascript" src="//trackad.cz/adtrack.php?d=tn.cz&amp;g=generic&amp;p=fixed"></script>
    <script type="text/javascript">
    /* <![CDATA[ /
    var seznam_retargeting_id = 10280;
    / ]]> */
    </script>
    <script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    

    

    <script type="text/javascript" src="/static/cz/microsites/tn/js/jquery.lazyloadxt.min.js"></script>
    <script type="text/javascript" src="/static/cz/microsites/tn/js/jquery.lazyloadxt.srcset.min.js"></script>
    <link href="/static/cz/microsites/tn/css/jquery.lazyloadxt.fadein.min.css" media="screen" rel="stylesheet" type="text/css">

    <script>
        window.applyLazyload = function() {
            $(".lazyload").each(function(){
                $(this).lazyLoadXT({
                    autoInit: false,
                    srcAttr: 'data-original-srcset',
                    blankImage: '/static/cz/microsites/tn/images/img-transparent.png'
                });
            });
        };
        window.applyLazyload();
    </script>
</div>
<div id="interstitial" class="box">
<div id='div-gpt-ad-out-of-page-1'>
  <script>
    googletag.cmd.push(function() {

      googletag.display('div-gpt-ad-out-of-page-1');

    });
  </script>
</div>
<div id="mobile_inters" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index: 99999999; background-color: rgba(0, 0, 0, 0.95); display:none ; "></div>
<div id="mobile_inters_holder" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index: 99999999;  text-align: right ; display:none ;">
<div id = "mobile_pos" style="line-height:29px; display: block ; margin: 0!important ;position: absolute; left: 50%; top: 50%; transform: translate(-50%,-50%);">
<a href="javascript:close_mobile_inters()" style="display: inline-block; padding: 8px 12px; font-size: 14px; background: #d13138; color: #fff; position: absolute; z-index: 99999; width: 100px; text-align:center; top: 5px; right: 0; ">Zavřít reklamu</a>
</div></div>

<script type="text/javascript">
/*var interInterval = setInterval(function(){
    for(var i = 0; Object.keys(videojs.players).length > i; i ++){
        var curPlayer = videojs.players[Object.keys(videojs.players)[i]];
        var isPlaying = !curPlayer.paused() && !curPlayer.ended();
        if($('#mobile_inters').css('display') == 'block') { 
            if (isPlaying) {
                curPlayer.pause();
            }
        } else {
           curPlayer.play();
           clearInterval(interInterval);
        }
    }
},1000);*/

function close_mobile_inters()
{
window.parent.document.getElementById("mobile_inters").style.display = "none";
window.parent.document.getElementById("mobile_inters_holder").style.display = "none";
window.parent.document.body.style.overflow = "auto";
}
</script>
<style>
#div-gpt-ad-out-of-page-1 {
    width: 1px !important;
    height: 1px !important;
}

#mobile_pos,
#mobile_pos img {
    max-width: 100%;
}
</style>
</div>
</div>
</div>
</div>
</body></html>

