<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="site_id_30 section_id_2 subsite_id_746  topic-7564 topic-7584 topic-446 topic-1855 topic-2036 topic-6884 topic-86 topic-634 topic-14926 topic-15161  " xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-CZ" lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#"><head>


<script>
(function(u,p,s,c,r)
    { u[r]=u[r]||function(p){
    (u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
    var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://files.upscore.com/async/upScore.js','upScore');

upScore({"config":{"domain":"tn.nova.cz","article":".article","track_positions":false},"data":{"section":"tn.nova.cz","object_id":"745156","pubdate":"2021-06-14T14:25:00+02:00","author":"Petr Zeleny","object_type":"article","custom_brandsafety":1}});
</script>



<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<title>Záhadná smrt starší ženy. Našli ji na zahradě, kolem běhal pes  - tn.cz</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="domácí, krimi, smrt, úmrtí, policie, záchranka, pes, štěně, Mladoboleslavsko, Středočeský kraj, Doubrava" />
<meta name="description" content="Záhadnou smrt starší ženy řeší od pondělního odpoledne středočeští kriminalisté. Její tělo leželo na zahradě u rodinného domu v obci Doubrava na Mladoboleslavsku. Kolem mrtvé podle informací TV Nova pobíhalo štěně." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Záhadná smrt starší ženy. Našli ji na zahradě, kolem běhal pes" />
<meta property="article:tag" content="domácí, krimi, smrt, úmrtí, policie, záchranka, pes, štěně, Mladoboleslavsko, Středočeský kraj, Doubrava" />
<meta property="article:published_time" content="2021-06-14T14:25:00+02:00" />
<meta property="og:description" content="Záhadnou smrt starší ženy řeší od pondělního odpoledne středočeští kriminalisté. Její tělo leželo na zahradě u rodinného domu v obci Doubrava na Mladoboleslavsku. Kolem mrtvé podle informací TV Nova pobíhalo štěně." />
<meta property="og:url" content="https://tn.nova.cz/clanek/zahadna-smrt-starsi-zeny-nasli-ji-na-zahrade-kolem-behal-pes.html" />
<meta property="fb:admins" content="671842155" />
<meta property="fb:app_id" content="289702381132862" />
<meta property="article:publisher" content="https://www.facebook.com/tn.nova" />
<meta property="og:image" content="https://nova-ott-images-tn.ssl.cdn.cra.cz/r600x338/94d52ba9-3e4a-48fa-84fe-4e5a3d7cc139" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/style.min.css?r=a398c8335f32be67331125270ed25a22" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/article-detail.min.css?h=b3b125c772002b0ec1b5bbe523cb2626" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/articles-list.min.css?h=c3afe2a95a4dded05dfa51b9c34c7ed8" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/strossle.min.css?h=5966a4e126cf6c8b8557bbb249bac7ad" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/head.css?h=255d5877d4ba3334b2523a6c6347e81b" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/favicon.ico?h=c2da9f9181068aec5ebab0c0f7b0e189" rel="shortcut icon" />

<link rel="apple-touch-icon" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-180x180.png">

<script type="text/javascript">
window.staticUrl = 'https://static.cz.prg.cmestatic.com/static/';
var site_id = 30;
var section_id = 2;
var subsite_id = 746;
</script>
<script type="text/javascript">
    //<![CDATA[
    var SKLIK_DISABLED = true;    //]]>
</script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/simpleJSTemplating.js?h=67ff5f443b531df2a9c54f47a831a53d"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery-1.10.2.min.js?h=628072e7212db1e8cdacb22b21752cda"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery/jquery.cookie.js?h=343ff7096e03c591e92c64289223cdf0"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/bxslider/jquery.bxslider.min.js?h=889d2e0419bc61e168b0f79c437b0a68"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery.uniform.min.2.1.1.js?h=2842654782a75cbbc8cd66c60b72631d" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery/jquery.colorbox-min.js?h=23dc715943b7b79e9262c41144677040" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/third_party_auth.js?h=520aa2ffa458d334cddc872079ec865f" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/facebook.js?h=69df212abe62437ed0c2f21b8602a5eb" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/script.min.js?h=161fb9110667a719d7acf137824eb23e" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/gallery-new.min.js?h=d05b59d964f3a8ba5e23c8ce616fdf5b" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/gallery.js?h=d9f0f6222a6a2c5c109f2c9dfc5326a1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/adReloader.js?h=b42ccc0b8315bf68c1995d53cb675760"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/vue.min.js?h=6c81f02ad0bf8e12a66c18cab188d029"></script>


	<script src="//ssp.seznam.cz/static/js/ssp.js"></script>
        <script>
            const useSeznamAds = sssp && sssp.displaySeznamAds();
            if(useSeznamAds) {
                function proccessSeznamDomChanges(){
                    if($('#ssp-zone-248027').length) {
                        let element = $('#ssp-zone-248027');
                        $(element).remove();
                        $('.social_buttons_article_down').before(element);
                    }
                    if($('#ssp-zone-248039').length) {
                        let element = $('#ssp-zone-248039');
                        $(element).remove();
                        $('.social_buttons_article_down').before(element);
                    }
                }
                document.getElementsByTagName('html')[0].classList.add('utm_source_seznam');
                $(function(){
                    proccessSeznamDomChanges();
                });
            }
        </script>


<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js"></script>

    <link rel="manifest" href="/manifest.json" />
    <script>
        if (!useSeznamAds) {
            const pushwooshExternalInclude = document.createElement('script');
            const pushwooshInternalInclude = document.createElement('script');

            pushwooshExternalInclude.setAttribute('src','//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js');
            pushwooshExternalInclude.setAttribute('type','text/javascript');
            pushwooshExternalInclude.setAttribute('async',true);

            pushwooshInternalInclude.setAttribute('src','/static/cz/shared/js/pushwoosh.js?r=8');
            pushwooshInternalInclude.setAttribute('type','text/javascript');
            pushwooshInternalInclude.setAttribute('async',true);

            document.head.appendChild(pushwooshExternalInclude);
            document.head.appendChild(pushwooshInternalInclude);
        }
    </script> 




    



	
	<script>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</script>
	

	
	<script type="text/javascript">

    function adBlockEnabledAjaxTest(){
        var isAdBlockEnabled = false;
        $.ajax({
            url: '//static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js',
            async: false,
            error: function(){
                isAdBlockEnabled = true;
            }
        });
        return isAdBlockEnabled;
    }

    function adBlockEnabledBodyTest(){
        var ad = document.createElement('ins');
        ad.className = 'AdSense';
        ad.id = 'AdSense-id';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        $('body').append($(ad));
        var isAdBlockEnabled = !ad.clientHeight;
        $(ad).remove();
        if(!isAdBlockEnabled){
            return adBlockEnabledAjaxTest();
        }
        return isAdBlockEnabled;
    }

    $(function(){
        window.dataLayer = window.dataLayer || [];
        var GTM_adBlock_enabled = adBlockEnabledBodyTest() ? 1 : 0;
        window.dataLayer.push({
            'page': {
                'id': 746,
                'type': 'article',
                'title': "Z\u00e1hadn\u00e1 smrt star\u0161\u00ed \u017eeny. Na\u0161li ji na zahrad\u011b, kolem b\u011bhal pes  - tn.cz",
                'adBlock': GTM_adBlock_enabled,
                'brandSafety': 1,
                'article': {
                    'player': {
                        'enabled': 0,
                        'adsEnabled': 0
                    },
                    'miniplayer': {
                        'enabled': 0,
                        'adsEnabled': 0
                    },
                    'galleryEnabled': 1,
                    'author': 'Petr Zeleny',
                    'datePublished': '2021-06-14',
                    'dateUpdated': '2021-06-14 14:48:50',
                    'sponsored': 0,
                    'source': 'TN.cz'
                }
            }
        });



        // Google Tag Manager [TN + sport]
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TDT99SF');

});

</script>




<script>
	window.isBrandSafety = "1" === "1" ? 1 : 0;
</script>

</head>
<body id="" >
<div id="fb-root"></div>


	<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDT99SF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript)-->


<div id="main_wrap" class="container">
<div id="dmp" class="box">
<!-- Begin BlueKai Tag --> <script type="text/javascript">

	    
	function arrayZero(array){
		//utility function to check for the presence of, and return the first item 
		//only in an error. Null is returned when not available. 
		if (array) {
			if (array.length > 0){
				return array[0];
			}
		}
		return null;
	}
	function addMetaKeywords() {
		//split the meta keywords into individual phints. 
		var m = document.getElementsByTagName('meta');
		for (var i in m) {
			if (m[i].name == 'keywords') {
				var keywords_array = m[i].content.split(',');
				for (var i = 0; i < keywords_array.length; i++) {
					k = keywords_array[i];
					k = k.replace(/^\s*/, "").replace(/\s*$/, "");
					bk_addPageCtx('m_keyword', k);
				}
			}
		}
		
	}
	function addHtmlTags() {
		//extracts data points from the site HTML
		
		//Find the h1 tag. If the tags contains a link, then look for the 
		//embedded img tag and include the "alt" text as the "h1" phint.
		//Otherwise include the text contained within the h1 tag directly.
		var	h1 = arrayZero(document.getElementsByTagName("h1"));
		if (h1) {
			var a = arrayZero(h1.getElementsByTagName("a"));
			if (a) {
			
				var img = arrayZero(a.getElementsByTagName("img"));
				if (img) {
					bk_addPageCtx('h1', img.getAttribute("alt"));
				}
			} else {
				bk_addPageCtx('h1', h1.innerHTML);
			}
		}
		//find the first element with identified by the class, sub_title. 
		//include this as the "sub_title" phint.
		var subTitle = arrayZero(document.getElementsByClassName("sub_title"));
		if (subTitle) {
			bk_addPageCtx("sub_title", subTitle.innerHTML);
		}
		
		//Find the element with the ID "tpc_content". Loop through each of the link
		//elements included in this tag and include the link label as a "tpc_content".
		//phint
		var tpcContent = arrayZero(document.getElementsByClassName("tpc_content"));
		if (tpcContent) {
			var links = tpcContent.getElementsByTagName("a");
			if (links) {
				for (var i = 0; i < links.length; i++) {
					bk_addPageCtx("tpc_content", links[i].innerHTML);
				}			
			}
		}
		
	}
	//Main tag code below. Calls the above functions to add phints
	window.bk_async = function() {
		bk_allow_multiple_calls = true;
		bk_use_multiple_iframes = true;
		addMetaKeywords();
		addHtmlTags();
var ref = document.referrer;
    if ((ref.includes('google.') || ref.includes('yahoo.') || ref.includes('bing.') || ref.includes('facebook.') || ref.includes('linkedin.') || ref.includes('seznam.cz'))) {
        if (window.location.href.includes('utm')) {
           bk_addPageCtx('paid', 'true');
        } else {
           bk_addPageCtx('organic', 'true');
        }
    }
		BKTAG.doTag(66681, 4);
	};
	(function() {
		var scripts = document.getElementsByTagName('script')[0];
		var s = document.createElement('script');
		s.async = true;
		s.src = "//tags.bkrtx.com/js/bk-coretag.js";
		scripts.parentNode.insertBefore(s, scripts);
	}());
</script> <!-- End BlueKai Tag -->
</div>
<div id="cet-header" class="box">


<!-- start cross-domain -->
<script src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/cross_zend.js" type="text/javascript"></script>

<script type="text/javascript">
	(function($){
        $(function() {
            window.templates = window.templates || {}
			window.templates.loginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged"><span class="login_user" ><a href="//tv.nova.cz/profil"><%=user%></a></span> | <a href="/ucet/odhlaseni" class="logoutLink">Odhlášení</a> <span class="raquo">&raquo;</span></div><% } else { %><div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="//tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div><% }; %>';

			window.templates.HeaderloginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged" id="js_header_login"><a href="//tv.nova.cz/profil">Můj profil</a></div><% } else { %><div class="header-login login_status anonymous" id="js_header_login"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a></div><% }; %>';

            var handler = function(data) {
                var username = data.user || data.username;
                var tplData = username ? {user: username} : {};
                $('.login_status').replaceWith( tmpl(window.templates.loginTPL,tplData) );
                $('#header-section .header-login').replaceWith( tmpl(window.templates.HeaderloginTPL,tplData) );
            };
			$(document).on('logged', function(e, data) { handler(data)});
            window.loginStatus && window.loginStatus.then(handler);
        });

		function getCookie(name) {
			var value = "; " + document.cookie;
			var parts = value.split("; " + name + "=");
			if (parts.length == 2) return parts.pop().split(";").shift();
		}
		
		if(document.cookie.indexOf('jxidentity=0') === -1){
			var loggedFromCookie = new Promise(function(resolve) {
				resolve({
					logged: true,
					username: getCookie('jxuser|nova')
				});
			});

			window.loginStatus = document.cookie.indexOf('jxidentity=0') == -1 && loggedFromCookie
					.then(function(resp) { return resp.logged ? {user:resp.username} : {} })
		}else{
			window.loginStatus = document.cookie.indexOf('jxidentity=0') == -1 && jQuery.get('/ajax/box/Account_Welcome/ajaxPersonCheck/')
					.then(function(resp) { return resp.logged ? {user:resp.username} : {} })
		}

	})(jQuery);
        var xdu = '//xd.new.person.jyxo.com/';
	var xpr = 'nova';
	var xrf = 0;

	if(xdu && xpr) {
		JyxoCrossDomain.init(xdu, xpr, !!xrf);
	}
</script>
<!-- end cross-domain -->

</div>
<div id="dfp-leaderboard" class="box dfp-leaderboard">

</div>
<div id="seznam-leaderboard" class="box">
<div id="ssp-zone-248018"></div>
</div>
<div id="Frontend_Box_Content_Simple" class="box">
<p><style type="text/css">
.online-event .description img[src='/static/cz/microsites/avod/img/dummyimage_nplus_298px.jpg']
{
	display: none !important;
}
.site_id_30.section_id_10013.topic-14677 #left_bottom::before {
display: none; important!
}
</style></p>
</div>
<div id="container" class="container">
<div id="header_wrap" class="container">
<div id="meta" class="box">

</div>
<div id="Frontend_Box_Util_Asset" class="box">

</div>
<div id="Frontend_Box_Util_Gemius" class="box">

<script type="text/javascript">
	var cet_21_gemius_id = new String('B3AwsqLZi_VdyU.EagoC_fVnHbcFcON8aVuCspPJ88v.97');
	var pp_gemius_identifier = cet_21_gemius_id;

	// GEMIUS - řádky níže by neměly být editovány
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='//gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


</div>
<div id="header_tn" class="container grid_36">
<div id="subheader" class="box">
<a href="/"><div class="site_logo"></div></a>


</div>
<div id="search_wrap" class="box">
<div id="search">
	<div class="close"></div>
	<form elementHint="" method="get" action="/hledat"><dl class="zend_form">
<dt id="-label"><label for="" class="required">Hledat článek, osobnost</label></dt>
<dd id="-element">
<input type="text" name="q" id="" value="" maxlength="128" placeholder="Hledat článek, osobnost"></dd>
<dt id="searchsend-label">&#160;</dt><dd id="searchsend-element">
<input type="submit" name="searchsend" id="searchsend" value="Hledat"></dd></dl></form>
</div>


<script type="text/javascript">
let turnOnMenu = function() {
	$("#nav-expand-trigger").addClass("more");
  var height_inside = $('.more-topics .more-topics-inside').height();
	$(".more-topics").css({height: height_inside, "border-bottom": "1px solid #000"});
};
let turnOffMenu = function() {
	$("#nav-expand-trigger").removeClass("more");
	$(".more-topics").css({height: "0", "border-bottom": "0"});
};
let toggleMenu = function() {
	$("#nav-expand-trigger").toggleClass("more");
	$(".more-topics").css({height: "auto"});
	if($("#nav-expand-trigger").hasClass("more")) {
		$(".more-topics").css({"max-height": "1000px"});
	} else {
		$(".more-topics").css({"max-height": "0"});
	}
};
let menuHandler = function() {
	if(window.innerWidth > 820) {
		$("#navigation_tn .navigation li:nth-of-type(n + 6)").wrapAll("<div class='more-topics'/>").wrapAll("<div class='more-topics-inside'/>");


		$("#nav-expand-trigger").on("mouseenter", turnOnMenu);
		$(".more-topics").on("mouseenter", turnOnMenu);

		$("#nav-expand-trigger").on("mouseleave", turnOffMenu);
		$(".more-topics").on("mouseleave", turnOffMenu);

		$("#nav-expand-trigger").off("click", toggleMenu);
	} else {
		var visibleElements = window.innerWidth > 500 ? 2 : 0;
		$("#navigation_tn .navigation li:nth-of-type(n + "+(visibleElements+1)+")").wrapAll("<div class='more-topics'/>");

		$("#nav-expand-trigger").on("click", toggleMenu);

		$("#nav-expand-trigger").off("mouseenter", turnOnMenu);
		$("#nav-expand-trigger").off("mouseleave", turnOffMenu);
		$(".more-topics").off("mouseenter", turnOnMenu);
		$(".more-topics").off("mouseleave", turnOffMenu);

		
		$(".more-topics").prepend(`<li class="tn-live-menu-item -mobile"><a href="/tnlive">TN Live</a></li>`)
		
	}

	$("#navigation_tn .navigation").addClass("loaded");
	$("#navigation_tn .tn-live-menu-item").addClass("loaded");
};

$(document).on("ready", function() {
		menuHandler();
		$("#navigation_tn").css({"display": "flex"});

		$(".search_anchor").on("click", function() {
			$(".search_anchor").toggleClass("active");
			$("#search").toggleClass("active");
			setTimeout(function() {
				$("#-element input").focus();
			}, 500);
		});
		$("#search .close").on("click", function() {
			$(".search_anchor").toggleClass("active");
			$("#search").toggleClass("active");
		});
});

</script>

<a href="#search_anchor" class="search_anchor"></a>

</div>
<div id="navigation_tn" class="box">
	<input type="checkbox" id="nav-expand" />
	<ul role="navigation" class="navigation">
				<li class="">
			<a href="/videa/">Videa</a>
		</li>
				<li class="">
			<a href="https://sport.tn.nova.cz/">Sport</a>
		</li>
				<li class="">
			<a href="https://auto.tn.nova.cz/">Auto</a>
		</li>
				<li class="">
			<a href="/pocasi/">Počasí</a>
		</li>
				<li class="">
			<a href="/tema/7564-domaci/">Domácí</a>
		</li>
				<li class="">
			<a href="/tema/4196-zahranici/">Zahraničí</a>
		</li>
				<li class="">
			<a href="/tema/7584-krimi/">Krimi</a>
		</li>
				<li class="">
			<a href="/tema/2314-ekonomika/">Ekonomika</a>
		</li>
				<li class="">
			<a href="/tema/308-zajimavosti/">Zajímavosti</a>
		</li>
				<li class="">
			<a href="/tema/94967-nase-cesko/">Naše Česko</a>
		</li>
				<li class="">
			<a href="/tema/27103-koronavirus/">Koronavirus</a>
		</li>
				<li class="">
			<a href="/tema/74736-naprimo/">Pořad Napřímo</a>
		</li>
			</ul>
	<div class="navigation-top">
		<label for="nav-expand" id="nav-expand-trigger">Témata</label>
	</div>
		<a href="/tnlive" class="tn-live-menu-item -desktop">
		TN Live
	</a>
		</a>
<script>
$(function() {
	var liWidth = 0;

	$('ul.navigation li').each(function(index) {
    	liWidth += parseInt($(this).width(), 10);

    	if (!(($(this).find("a").attr("href")).includes(location.pathname) && location.pathname !== "/")) {
    		$(this).removeClass("active")
			} else {
				$(this).addClass("active")
			}
	});

	function resizeMenu(liWidth) {
		const navigationWidth = $("ul.navigation").width();

		if((liWidth + 8) >= navigationWidth) { /* + 8 = margin-left */
			$("#navigation-dynamic").attr('class', 'view-expand');
		} else {
			$("#navigation-dynamic").attr('class', '');
		}
	};
	resizeMenu(liWidth);
	$(window).resize(function(){
		resizeMenu(liWidth);
		if(jQuery(window).width() >= 960) {
			jQuery("#nav-expand").prop("checked", false);
		}
	});

        /*
         * scrolling header
         */
        $(window).scroll(function(){
            let scrollTop = $(window).scrollTop();
            let contentTop = $('#container').offset().top;
            let headerSelector =  '#header_tn';
            scrollTop > contentTop ?
                    $(headerSelector).addClass('scrolling')
                :   $(headerSelector).removeClass('scrolling');
        });

});
</script>

</div>
</div>
</div>
<div id="content" class="container article_detail">
<div id="Frontend_Box_Content_Simple_majetek" class="box">
<div><style type="text/css">
    #search_majetek_2 {
        margin: 1em 0;
        background-color: #9EBAD0;
        padding: 2em;
    }
    #search_majetek_2 button {
        background: none repeat scroll 0 0 #0070bc;
        border: medium none;
        color: #fff;
        cursor: pointer;
        font-family: 'ubuntumedium',arial,sans-serif;
        font-size: 0.8em;
        font-weight: normal;
        line-height: 24px;
        margin: 0 0 10px;
        padding: 0.1em 0.9em;
        cursor: pointer;
    }
    #search_majetek_2 button:hover { background-color: #0E5597; }
    #search_majetek_2 ul { margin-top: 0; margin-left: 2em; }
    #search_majetek_2 li { color: #0E5597; list-style: square none; }
    </style>     <script>
    (function($) {
        $(function() {
            if( $('#search_majetek_2').length > 0 ){

                var fileUrlBase = "/static/cz/shared/data/majetek/xlsx/";

                $('#search_majetek_2').first().html('<div id="JSONSearch_majetek_2" ><span style="text-align: center" >Načítá se ...</span></div>');
                $.getJSON( '/static/cz/shared/data/majetek/index.json?r=2', function( data, textStatus, jqXHR ) {
                    console.log('DATA', data);

                    window.JSONindex_majetek_2 = data || {};

                    $('#JSONSearch_majetek_2').html('Zadejte jméno: <input id="JSONSearch_majetek_2-name" placeholder="jméno příjmení" /> <button id="JSONSearch_majetek_2-submit" >Hledat</button> <div id="JSONSearch_majetek_2-results" ></div>');

                    $('#JSONSearch_majetek_2-name').keyup(function(event){
                        if(event.keyCode == 13){
                            $("#JSONSearch_majetek_2-submit").click();
                        }
                    });
                    $('#JSONSearch_majetek_2-submit').click(function() {
                        var searchString = $('#JSONSearch_majetek_2-name').val().toLowerCase();
                        var output = "";
                        var results = {};
                        for (var key in JSONindex_majetek_2){
                            if( key.toLowerCase().search(searchString) > -1 ){
                                var keys = JSONindex_majetek_2[key].split(/\s*,\s*/);
                                //console.log('JSONindex_majetek_2[key]', JSONindex_majetek_2[key], keys);
                                for (var i = 0; i < keys.length; i++) {
                                    results[keys[i]] = true;
                                };
                            }
                        }

                        for (var key in results ){
                            output += '<li><a href="'+fileUrlBase+key+'.xlsx" class="external-link" >'+key+'.xlsx</a></li>';
                        }
                        if (output.length > 0){
                            output = '<h3>Jméno nalezeno v:</h3><ul>'+output+'</ul>';
                        } else {
                            output = '<h3 style="color: #a00000" >Jméno nenalezeno</h3>';
                        }
                        $('#JSONSearch_majetek_2-results').html(output);
                    });
                });
            }
        })
    })(jQuery)
    </script></div>
</div>
<div id="Frontend_Box_Static_Simple_coi" class="box">
<div>
    <style type="text/css">
        #search_coi {
            margin: 1em 0;
            background-color: #80d4ff;
            padding: 33px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-in {
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-weight: bold;
        }
        #search_coi button {
            background: none repeat scroll 0 0 #0070bc;
            border: medium none;
            color: #fff;
            cursor: pointer;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-size: 0.8em;
            font-weight: normal;
            line-height: 24px;
            margin: 0 1px 10px;
            padding: 3px 12px 0 12px;
            cursor: pointer;
        }
        #search_coi button:hover { background-color: #0E5597; }
        #search_coi-result {
            margin: 5px 0 0 -1px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-ic {
            padding: 1px 0px 0px 1px;
        }
    </style>
    <script>
        (function ($) {
            var dataQ = null;
            var path = window.staticUrl + "cz/shared/data/coi/2016_11_18.json";

            function searchIc(val) {
                // pad with zeroes
                var ic = String("00000000" + val).slice(-8);
                if (!dataQ) {
                    $('#search_coi-result').html('Načítají se data..');
                    dataQ = $.getJSON(path);
                }
                dataQ.then(function (fines) {
                    renderFine(ic, fines[ic]);
                })
            }

            function customSort(a, b) {
                var as = a.date.split(".");
                var bs = b.date.split(".");
                return new Date(bs[2], bs[1] - 1, bs[0]).getTime() - new Date(as[2], as[1] - 1, as[0]).getTime();
            }

            function renderFine(ic, fine) {
                var out = [];
                if (fine) {
                    $.each(fine.sort(customSort), function (i, item) {
                        out += 'IČ: ' + ic + ', <strong>Výše pokuty: ' + item.amount + ' Kč,</strong> ' + item.law + ', Datum nabytí právní moci: ' + item.date + '<br />';
                        $('#search_coi-result').html(out);
                    });
                    if (ic == 25016261) {
                      $('#search_coi-result br').remove();
                      $('#search_coi-result').append(' - chybějící označení na obalu výrobku, a to konkrétně označení proudu v mA.');
                    }
                } else {
                    $('#search_coi-result').html('Zadané IČ nebylo v seznamu nalezeno.');
                }
            }

            $(function () {
                if ($('#search_coi').length > 0) {
                    $('#search_coi').html('<div id="search_coi-in">Vyplňte IČ: <input id="search_coi-ic" placeholder="IČ" pattern="[0-9]+" maxlength="8" /> <button id="search_coi-submit" >Zkontrolovat</button></div> <div id="search_coi-result" ></div>');
                    $('#search_coi-submit').click(function () {
                        searchIc($('#search_coi-ic').val());
                    });
                    $('#search_coi-ic').keyup(function () {
                        $('#search_coi-result').html('')
                    });
                }
            });
        })(jQuery)
    </script>
</div>

</div>
<div id="Frontend_Box_Util_Asset_2" class="box">

</div>
<div id="left_top" class="container grid_32">
<div id="Frontend_Box_Article_Article" class="box article">









    
        
    
    







    


<!-- Rich Data Markup ARTICLE -->
<script type='application/ld+json'>
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://tn.nova.cz/clanek/zahadna-smrt-starsi-zeny-nasli-ji-na-zahrade-kolem-behal-pes.html"
  },
  "headline": "Z\u00e1hadn\u00e1 smrt star\u0161\u00ed \u017eeny. Na\u0161li ji na zahrad\u011b, kolem b\u011bhal pes",
  "image": [
    "https://nova-ott-images-tn.ssl.cdn.cra.cz/r800x450/94d52ba9-3e4a-48fa-84fe-4e5a3d7cc139"
   ],
  "datePublished": "2021-06-14T14:25:00+02:00",
  "dateModified": "2021-06-14T14:48:50+02:00",
  "author": {
    "@type": "Person",
    "name": "Petr Zelený"
  },
   "publisher": {
    "@type": "Organization",
    "name": "TN.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_blue.png"
    }
  },
  "description": "<p>Z\u00e1hadnou smrt star\u0161\u00ed \u017eeny \u0159e\u0161\u00ed od pond\u011bln\u00edho odpoledne st\u0159edo\u010de\u0161t\u00ed kriminalist\u00e9. Jej\u00ed t\u011blo le\u017eelo na zahrad\u011b u rodinn\u00e9ho domu v obci Doubrava na Mladoboleslavsku. Kolem mrtv\u00e9 podle informac\u00ed TV Nova pob\u00edhalo \u0161t\u011bn\u011b.<\/p>"
}
</script>














<!-- START: Article detail -->
<div class=" section-2">

 	<!-- Volby 2017? -->
        
		
	    
	    
	    
	    
			

	
		
	    
	    
	    
	    
			

	
		
	    
	    
	    
	    
			

	
		
	    
	    
	    
	    
			

	
		
	    
	    
	    
	    
			

	
		
	    
	    
	    
	    
			

	
		
	    
	    
	    
	    
			

	
		
	    
	    
	    
	    
			

	
		
	    
	    
	    
	    
			

	
		
	    
	    
	    
	    
			

	

	
        



	

	

	
		<span class="sub_title">
			
			
			<span>Mladoboleslavsko</span>
		</span>
	

	<h1>Záhadná smrt starší ženy. Našli ji na zahradě, kolem běhal pes</h1>
	

		<div class="image">
			
<a href="https://nova-ott-images-tn.ssl.cdn.cra.cz/r800x450/94d52ba9-3e4a-48fa-84fe-4e5a3d7cc139" class="imagelb">
	<img src='https://nova-ott-images-tn.ssl.cdn.cra.cz/r600x338/94d52ba9-3e4a-48fa-84fe-4e5a3d7cc139' id='image2534331' class='mediaImage' title='Incident v obci Doubrava na Mladoboleslavsku' alt='Incident v obci Doubrava na Mladoboleslavsku' />
</a>



			
			<div class="imginfo">
					Zdroj:
						AKTU.cz
			</div>
			

			
			
			
			
			<!--div class="facebook_count">
				<span>112</span>
			</div-->
		</div>
		<div class="image_title">Incident v obci Doubrava na Mladoboleslavsku</div>
		
	



<div id="article-editors" class="article-editors">
		<div class="article-editors__editor">
			
				
					<a href="/autor/petr-zeleny" class="article-editors__photo">
						<img src="https://img.cz.prg.cmestatic.com/media/images/60x60/Aug2019/2305767.jpg?d41d" id='image2305767' class='mediaImage' title='Petr Zelený' alt='Petr Zelený' />

					</a>

				<div class="article-editors__info">

					<a href="/autor/petr-zeleny" class="article-editors__name">Petr Zelený</a>

					
				

				<div class="article-editors__date">
					
                                            <div class="date-updated">Aktualizováno 14:48</div>
					
                                        <div class="date-published">Dnes 14:25</div>
				</div>

				</div>

				<div class="article-editors__social not-visible">
					<!-- Facebook like button-->
					<div id="fb-root"></div>
					<script>(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v5.0&xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>

					<div class="fb-like" data-href="https://tn.nova.cz/clanek/zahadna-smrt-starsi-zeny-nasli-ji-na-zahrade-kolem-behal-pes.html" data-width="150" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
					<!-- END Facebook like button-->
				</div>
			</div>
	</div>

<div id="social_wrap">
	<div class="social_buttons social_buttons_article">

		

		<div class="clear"></div>
	</div>
</div>

	
	

		<div class="topics_list">
			<div class="tpc_label">
				Téma:
			</div>
			<div class="tpc_content">
				
                                     <a href="/tema/7564-domaci">domácí</a> 
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
			</div>
		</div>
	

<div class="article_wrap ">
	<div class="perex"><p>Záhadnou smrt starší ženy řeší od pondělního odpoledne středočeští kriminalisté. Její tělo leželo na zahradě u rodinného domu v obci Doubrava na Mladoboleslavsku. Kolem mrtvé podle informací TV Nova pobíhalo štěně.</p></div>
	






        


        
        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        

	
	<div class="seznam-article-rectangle">
		<div id="ssp-zone-248021"></div>
	</div>
	<div class="seznam-article-rectangle-mobile">
		<div id="ssp-zone-248033"></div>
	</div>

	<div class="article_body" id="text_clanku"><p>Žena podle České televize zemřela po útoku psa, tuto informaci ale policisté ani záchranáři nepotvrdili. Následně ji z twitteru ČT stáhla. "Po 12. hodině jsme byli voláni k mrtvé ženě, narozené v roce 1952. Byla nalezená na zahradě rodinného domu," uvedla na dotaz TN.cz policejní mluvčí Markéta Johnová.</p>
<p>&#160;</p><p>Doplnila, že smrt osmašedesátileté ženy řeší místní kriminalisté, kteří vše prověřují. "K určení přesné příčiny smrti bude nařízena pitva, jak je v podobných případech obvyklé," upřesnila Johnová.</p><p>&#160;</p><p><div class="imagebox videobox">
    <div class="image">
    	<a href="https://tn.nova.cz/clanek/osmiletou-holcicku-na-klatovsku-pokousal-pes-neutocil-pry-poprve.html">
        	<img src="https://img.cz.prg.cmestatic.com/media/images/200x113/Nov2020/2458730.jpg?d41d" id='image2458730' class='mediaImage' title='Agresivní pes' alt='Agresivní pes' />
  
        	<div class="play"></div>
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="https://tn.nova.cz/clanek/osmiletou-holcicku-na-klatovsku-pokousal-pes-neutocil-pry-poprve.html">Osmiletou holčičku na Klatovsku pokousal pes! Neútočil prý poprvé</a>
    </div>
</div></p><p>&#160;</p><p>Zásah na místě události pro TN.cz potvrdila i mluvčí záchranky Petra Homolová. "Naše pozemní posádky spolupracovaly i s leteckou záchrannou službou. K úmrtí ženy bohužel došlo už před jejich příjezdem, lékař tak mohl pouze konstatovat smrt," zmínila Homolová. Podle informací TV Nova byl na zahradě rodinného domu opravdu pes, šlo o štěně větší rasy.</p><p>&#160;</p><p>
<div class="clear"></div>


<link href="/static/cz/microsites/tn/css/gallery-small.min.css" media="screen" rel="stylesheet" type="text/css">
<div class="new_article_gallery_border">
    <div class="new_article_gallery ajaxGallery2 isDesktop"
      data-gallery-images="2534344;2534345;2534346;2534331" data-gallery-id="745158" data-gallery-titles="Incident v obci Doubrava na Mladoboleslavsku - 1;Incident v obci Doubrava na Mladoboleslavsku - 2;Incident v obci Doubrava na Mladoboleslavsku - 3;Incident v obci Doubrava na Mladoboleslavsku" data-gallery-media-comments=";;;" data-gallery-source="https://nova-ott-images-tn.ssl.cdn.cra.cz/r660xX/418f57c7-adfc-4631-ae0c-4499366388d0;https://nova-ott-images-tn.ssl.cdn.cra.cz/r660xX/a0c4d972-ea0a-4e2a-ae89-5beb238206d4;https://nova-ott-images-tn.ssl.cdn.cra.cz/r660xX/7fd50c47-5975-4e00-b3ef-270682d6bda6;https://nova-ott-images-tn.ssl.cdn.cra.cz/r660xX/94d52ba9-3e4a-48fa-84fe-4e5a3d7cc139" data-gallery-source-info="AKTU.cz;AKTU.cz;AKTU.cz;AKTU.cz">
      <div class="article_gallery_wrap">
		
		  
			
                
                
				<div class="title">
				<h2>GALERIE: Incident na Mladoboleslavsku</h2>
				<div class="img-pos">
					<div class="pg-image-number" class="current-image-number" data-bind="current-image-number">1</div>
					<div class="slash">/</div>
					<div class="total-images">4</div>
				</div>
				</div>
				<div class="image-wrap">
					
						<div data-bind="source" class="imginfo">
							Zdroj: <span data-bind="source-data">AKTU.cz</span>
						</div>
					
				<div class="image">
					<a href="https://tn.nova.cz/clanek/zpravy/galerie/galerie-incident-na-mladoboleslavsku.html?backId=745156"
					class="maximizeURL">
					                <div id="2534344" class="image-href preview-image" style="background-image: url('https://nova-ott-images-tn.ssl.cdn.cra.cz/r660xX/418f57c7-adfc-4631-ae0c-4499366388d0')" data-bind="preview-image"></div>
    
					</a>
				</div>
				<div class="loaderWrap">
						<span class="loader">
							<span class="f_circleG" id="frotateG_01"></span>
							<span class="f_circleG" id="frotateG_02"></span>
							<span class="f_circleG" id="frotateG_03"></span>
							<span class="f_circleG" id="frotateG_04"></span>
							<span class="f_circleG" id="frotateG_05"></span>
							<span class="f_circleG" id="frotateG_06"></span>
							<span class="f_circleG" id="frotateG_07"></span>
							<span class="f_circleG" id="frotateG_08"></span>
						</span>
					</div>
				<div class="controls">
					<div class="btn_prev link-prev" data-bind="link-prev">
						<div class="icon-angle-left">
							<img class="link-icon-img" src="/static/cz/microsites/tn/images/next.svg" />
						</div>
					</div>
					<a href="https://tn.nova.cz/clanek/zpravy/galerie/galerie-incident-na-mladoboleslavsku.html?backId=745156" class="maximizeURL"></a>
					<div class="btn_next link-next" data-bind="link-next">
						<div class="icon-angle-right">
							<img class="link-icon-img" src="/static/cz/microsites/tn/images/next.svg" />
						</div>
					</div>
				</div>
			
			
          <div class="img_description">
            <div class="img-description-wrapper">
              <div class="img-description-title">
                <span class="media-title" data-bind="title">Incident v obci Doubrava na Mladoboleslavsku - 1</span>
                <span  class="media-comment" data-bind="description" class="img-description-text">
                  
                </span>
                <div class="gallery-close-button"><i class="icon-close"></i></div>
              </div>
            </div>
          </div>
          <div class="show-description"><img src="/static/cz/microsites/tn/images/icon_info.svg" /></div>
        </div>
        <div class="open-full-gallery">
          <div class="total-images"><span class="photos-count">4</span><span class="photos-tag">fotografie</span></div>
          <div class="open-full-gallery-text">
            <a href="https://tn.nova.cz/clanek/zpravy/galerie/galerie-incident-na-mladoboleslavsku.html?backId=745156">Zobrazit celou galerii</a>
          </div>
        </div>
      </div>
	
		
		<div class="gallery_right">
			<div class="gallery_right_wrap">
				<!--gallery_dfp_placeholder-->
			</div>
		</div>
		
    </div>
  </div>



</p></div>

	


        

 
     
         
         
     
	<div class="voyo-banner">
		<a href="https://voyo.nova.cz/porady/11-televizni-noviny?utm_medium=internal&utm_source=tn.cz&utm_campaign=televizni-noviny&utm_content=link_voyo-banner" target="_blank">
			<img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/voyo-logo.svg" alt="VOYO" title="VOYO">
		</a>
		<p>
			Sledujte Televizní noviny ve Full HD a bez reklam na <a href='https://voyo.nova.cz/porady/11-televizni-noviny?utm_medium=internal&utm_source=tn.cz&utm_campaign=televizni-noviny&utm_content=link_voyo-banner' target='_blank'>Voyo.cz</a>
		</p>
	</div>
 
 
 <div id="article-bottom-anchor"></div>

	<div class="social_buttons_down social_buttons_article_down not-visible">

		<!-- Facebook like button-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v5.0&xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" style="display: inline-block; vertical-align: top;" data-href="https://tn.nova.cz/clanek/zahadna-smrt-starsi-zeny-nasli-ji-na-zahrade-kolem-behal-pes.html" data-width="150" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
		<!-- END Facebook like button-->

		<div class="wrap_twitter_button">
			<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
		</div>

		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		</script>


		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>

		

		<div class="clear"></div>
	</div>
        
            <div class="topics_list_below"  style="margin-top: 20px;" >
                Související témata:
		<div class="topics_list">
			<div class="tpc_content">
				
                                    
				
                                     <a href="/tema/7584-krimi">krimi</a>, 
				
                                     <a href="/tema/446-smrt">smrt</a>, 
				
                                     <a href="/tema/1855-umrti">úmrtí</a>, 
				
                                     <a href="/tema/2036-policie">policie</a>, 
				
                                     <a href="/tema/6884-zachranka">záchranka</a>, 
				
                                     <a href="/tema/86-pes">pes</a>, 
				
                                     <a href="/tema/634-stene">štěně</a>, 
				
                                     <a href="/tema/14926-mladoboleslavsko">Mladoboleslavsko</a>, 
				
                                     <a href="/tema/15161-stredocesky-kraj">Středočeský kraj</a>
				
			</div>
		</div>
            </div>
	

	<div class="author"><span>TN.cz</span> </div>


</div>
        
	<div class="clear"></div>
</div>
<!-- END: Article detail -->

<script>
    dfp_rectangle_box = $('.article_body .dfp-article-rectangle, .article_body .dummy-ad').first();
    $('.article_body').prepend($(dfp_rectangle_box));
</script>

<script>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</script>

</div>
<div id="sklik" class="box banner_below_article article_wrap">

</div>
<div id="seznam-text-article" class="box">
<div id="ssp-zone-248027"></div>
</div>
<div id="seznam-text-mobile" class="box">
<div id="ssp-zone-248039"></div>
</div>
<div id="strossle_article_widget" class="box">
<div id='strossle-widget'></div>
<script>

    const clientId = "a8d2f7b3-bdc2-4d54-8c89-b2aeb88ead06";
    const position = "article";
    const count = parseInt("6");
    const isBrandSafety = "1" === "1" ? true : false;
    const isPromo = window.isPromo;
    const isSeznamAds = useSeznamAds;

    window.addEventListener('strossle-widget-loaded', function() {

      Vue.use(VueLazyload);

      let vm = new Vue({
            render: h => h(window['StrossleWidget'].default),
            mounted() {
                this.$children[0].backendData = {
                    clientId: clientId,
                    position: position,
                    count: count,
                    ads: !isBrandSafety && !isPromo && !isSeznamAds
                }
            }
        }).$mount('#strossle-widget');
    });
</script>




<script src="https://unpkg.com/vue-lazyload/vue-lazyload.js"></script>
<script onload='window.dispatchEvent(new Event("strossle-widget-loaded"));' src='https://static.cz.prg.cmestatic.com/cz-dist/strossle-widget/1.0.1/StrossleWidget.min.js'></script>
<link href="https://static.cz.prg.cmestatic.com/cz-dist/strossle-widget/1.0.1/style.min.css">

</div>
<div id="external_articles_denik" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Deník.cz</span></div>  <div class="items">
        <div class="item clearBefore">
    	<h3><a class="external-link" href="https://www.denik.cz/z_domova/zeman-nato-brusel-20220613.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik">Zeman bude na summitu NATO vysvětlovat, proč ČR neplní ...</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/z_domova/zeman-nato-brusel-20220613.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik"><img src="https://g.denik.cz/1/e8/prezident-milos-zeman-d210613nb8jd1_denik-300x210.jpg" /></a></div>
    </div>
        <div class="item">
    	<h3><a class="external-link" href="https://www.denik.cz/zdravi/lekar-diagnoza-internet-covid-20210613.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik">Kvůli covidu nechodili lidi k lékaři, ale na web. Vystavili ...</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/zdravi/lekar-diagnoza-internet-covid-20210613.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik"><img src="https://g.denik.cz/1/78/zdravi-pocitac-bolest-hlavy_denik-300x210.jpg" /></a></div>
    </div>
      </div>
</div>

</div>
</div>
<div id="right_top" class="container right_top_container onHomepage grid_16">
<div id="right_top_content" class="container right_top_content sticky-banner">
<div id="Frontend_Box_Video_PlaylistPlayer" class="box">

</div>
<div id="dfp-rectangle" class="box dfp-rectangle">

</div>
<div id="Frontend_Box_Article_BrandSafetyList" class="box">

        <link href="/static/cz/microsites/tn/css/brand-safety.min.css?r=1" media="screen" rel="stylesheet" type="text/css">
    <div class="section_list"><div class="section_list_wrap">
        <div class="items">
            <div class="brand-safety-wrapper">
                                
                                        <div class="item article-with-preview" data-conf-url="https://api.nova.cz/bin/player/videojs/config.php?version=1&media=2533900&props[]=mediafile&quality=-1" data-duration="19">
                                                <div class="image">
                                                    <a href="https://tn.nova.cz/clanek/na-jadranu-se-objevily-meduzy-zpusobuji-popaleniny-a-silne-bolesti.html" class="video image">
                                                        <div class="video-preview"></div>
                                                        <img src="https://nova-ott-images-tn.ssl.cdn.cra.cz/r120x67/fd97c6c2-7c64-4220-8f4c-3464de95bd44" id='image2534315' class='mediaImage' title='Medúza' alt='Medúza' />

                                                    </a>
                                                </div>
                                                <div class="text">
                                                        <h4><a href="https://tn.nova.cz/clanek/na-jadranu-se-objevily-meduzy-zpusobuji-popaleniny-a-silne-bolesti.html">Nebezpečné medúzy na Jadranu! Způsobují rány, které se těžko hojí</a></h4>
                                                </div>
                                        </div>
                                
                                        <div class="item article-with-preview" data-conf-url="https://api.nova.cz/bin/player/videojs/config.php?version=1&media=2534204&props[]=mediafile&quality=-1" data-duration="20">
                                                <div class="image">
                                                    <a href="https://tn.nova.cz/clanek/zena-ujizdela-sanitkou-160-kilometru-pak-vjela-po-rampe-do-zatoky.html" class="video image">
                                                        <div class="video-preview"></div>
                                                        <img src="https://nova-ott-images-tn.ssl.cdn.cra.cz/r120x67/f26c16e0-855f-40a9-bc19-9f6425bf33db" id='image2534205' class='mediaImage' title='Žena ujížděla sanitkou 160 kilometrů, pak vjela po rampě do zátoky' alt='Žena ujížděla sanitkou 160 kilometrů, pak vjela po rampě do zátoky' />

                                                    </a>
                                                </div>
                                                <div class="text">
                                                        <h4><a href="https://tn.nova.cz/clanek/zena-ujizdela-sanitkou-160-kilometru-pak-vjela-po-rampe-do-zatoky.html">Žena ujížděla sanitkou 160 kilometrů, pak vjela po rampě do zátoky</a></h4>
                                                </div>
                                        </div>
                                
                                        <div class="item article-with-preview" data-conf-url="https://api.nova.cz/bin/player/videojs/config.php?version=1&media=2532303&props[]=mediafile&quality=-1" data-duration="149">
                                                <div class="image">
                                                    <a href="https://tn.nova.cz/clanek/rusove-testuji-vakcinu-na-covid-19-pro-deti-aplikuje-se-bez-jehel.html" class="video image">
                                                        <div class="video-preview"></div>
                                                        <img src="https://nova-ott-images-tn.ssl.cdn.cra.cz/r120x67/39f08984-80f5-4263-80b1-338a1a08daad" id='image2534307' class='mediaImage' title='Sprej do nosu Ilustrační snímek' alt='Sprej do nosu Ilustrační snímek' />

                                                    </a>
                                                </div>
                                                <div class="text">
                                                        <h4><a href="https://tn.nova.cz/clanek/rusove-testuji-vakcinu-na-covid-19-pro-deti-aplikuje-se-bez-jehel.html">Velká změna v očkování proti covidu! Vakcína pro děti se obejde bez jehel</a></h4>
                                                </div>
                                        </div>
                                
                                        <div class="item article-with-preview" data-conf-url="https://api.nova.cz/bin/player/videojs/config.php?version=1&media=2534292&props[]=mediafile&quality=-1" data-duration="66">
                                                <div class="image">
                                                    <a href="https://tn.nova.cz/clanek/aktivista-se-prilepil-lepidlem-k-silnici-museli-zasahovat-hasici.html" class="video image">
                                                        <div class="video-preview"></div>
                                                        <img src="https://nova-ott-images-tn.ssl.cdn.cra.cz/r120x67/6a7d6a76-8d52-4100-8fbc-905952461326" id='image2534274' class='mediaImage' title='Muž se přilepil k silnici' alt='Muž se přilepil k silnici' />

                                                    </a>
                                                </div>
                                                <div class="text">
                                                        <h4><a href="https://tn.nova.cz/clanek/aktivista-se-prilepil-lepidlem-k-silnici-museli-zasahovat-hasici.html">Aktivista se přilepil lepidlem k silnici, museli zasahovat hasiči</a></h4>
                                                </div>
                                        </div>
                                
                                        <div class="item article-with-preview" data-conf-url="https://api.nova.cz/bin/player/videojs/config.php?version=1&media=2534285&props[]=mediafile&quality=-1" data-duration="85">
                                                <div class="image">
                                                    <a href="https://tn.nova.cz/clanek/specialni-zachranarsky-surf-zmizel-z-plaze-na-lipne-byl-jedinym-v-cesku.html" class="video image">
                                                        <div class="video-preview"></div>
                                                        <img src="https://nova-ott-images-tn.ssl.cdn.cra.cz/r120x67/8908721c-ace5-474a-b3ce-b1f698871510" id='image2534273' class='mediaImage' title='Záchranářský surf' alt='Záchranářský surf' />

                                                    </a>
                                                </div>
                                                <div class="text">
                                                        <h4><a href="https://tn.nova.cz/clanek/specialni-zachranarsky-surf-zmizel-z-plaze-na-lipne-byl-jedinym-v-cesku.html">Speciální záchranářský surf zmizel z pláže na Lipně, byl jediný v Česku</a></h4>
                                                </div>
                                        </div>
                                
                                        <div class="item article-with-preview" data-conf-url="https://api.nova.cz/bin/player/videojs/config.php?version=1&media=2534283&props[]=mediafile&quality=-1" data-duration="95">
                                                <div class="image">
                                                    <a href="https://tn.nova.cz/clanek/lovce-humru-spolka-ohromna-velryba-v-tlame-keporkaka-stravil-pul-minuty.html" class="video image">
                                                        <div class="video-preview"></div>
                                                        <img src="https://nova-ott-images-tn.ssl.cdn.cra.cz/r120x67/d9cc0129-b953-4279-8aef-39bf9ef0413a" id='image2534270' class='mediaImage' title='Velryba' alt='Velryba' />

                                                    </a>
                                                </div>
                                                <div class="text">
                                                        <h4><a href="https://tn.nova.cz/clanek/lovce-humru-spolka-ohromna-velryba-v-tlame-keporkaka-stravil-pul-minuty.html">Lovce humrů spolka ohromná velryba, v tlamě keporkaka strávil půl minuty</a></h4>
                                                </div>
                                        </div>
                                
                                        <div class="item article-with-preview" data-conf-url="https://api.nova.cz/bin/player/videojs/config.php?version=1&media=2534290&props[]=mediafile&quality=-1" data-duration="87">
                                                <div class="image">
                                                    <a href="https://tn.nova.cz/clanek/izrael-ma-novou-vladu-netanjahu-jde-do-opozice.html" class="video image">
                                                        <div class="video-preview"></div>
                                                        <img src="https://nova-ott-images-tn.ssl.cdn.cra.cz/r120x67/ee9fa150-5710-4440-8373-2fbf98f231ad" id='image2534275' class='mediaImage' title='Izrael' alt='Izrael' />

                                                    </a>
                                                </div>
                                                <div class="text">
                                                        <h4><a href="https://tn.nova.cz/clanek/izrael-ma-novou-vladu-netanjahu-jde-do-opozice.html">Izrael má novou vládu, Netanjahu jde do opozice</a></h4>
                                                </div>
                                        </div>
                                
            </div>
        </div>
    </div>

</div>
<div id="seznam-rectangle" class="box">
<div id="ssp-zone-248024"></div>
</div>
</div>
</div>
</div>
<div id="bottom" class="container">
<div id="Frontend_box_content_simple_GA" class="box">

</div>
<div id="dfp-board" class="box dfp-board">

</div>
<div id="seznam-board" class="box">
<div id="ssp-zone-248030"></div>
</div>
<div id="seznam-overlayer-mobile" class="box">
<div id="ssp-zone-248045"></div>
</div>
<div id="footer" class="box footer-v2">







<div class="social-bar">
    <ul class="social-bar-inside">
        <li class="label">SLEDUJTE NÁS NA:</li>
        <li><a href="https://www.facebook.com/televizninoviny" target="_blank"><span class="icon-wrapper icon-fb-wrapper"><img src="/static/cz/microsites/tn/images/social-icon-fb.svg"/></span></a></li>
        <li><a href="https://www.instagram.com/televizninoviny" target="_blank"><span class="icon-wrapper icon-insta-wrapper"><img src="/static/cz/microsites/tn/images/social-icon-insta.svg"/></span></a></li>
        <li><a href="https://www.tiktok.com/@televizninoviny?lang=cs-CZ" target="_blank"><span class="icon-wrapper icon-tiktok-wrapper"><img src="/static/cz/microsites/tn/images/social-icon-tiktok.svg"/></span></a></li>
        <li><a href="https://twitter.com/tncz_zpravy" target="_blank"><span class="icon-wrapper icon-twitter-wrapper"><img src="/static/cz/microsites/tn/images/social-icon-twitter.svg"/></span></a></li>
    </ul>
</div>

    <!-- desktop version -->
    <div class="r-desktop">
        <div class="part-left">
            <div class="title">Informace</div>
            <div class="links">
                <a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a>
                <a href="http://tv.nova.cz/registrace">Newsletter</a>
                <a href="http://tv.nova.cz/kontakty/">Kontakt</a>
                <a href="http://tv.nova.cz/gdpr/">Podmínky užití a GDPR</a>
            </div>
            <div class="copyright">
                Copyright (2021) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
            </div>
        </div>

        <div class="part-center">
            <div class="title">Vaše náměty</div>

            <div class="row">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_phone.svg" alt="phone">
                <span>606 090 909</span>
            </div>

            <div class="row row-message">
                <a href="mailto:zpravy@nova.cz">
                    <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_message.svg" alt="message">
                    <span>zpravy@nova.cz</span>
                </a>
            </div>
        </div>

        <div class="part-right">
            <a href="https://tn.nova.cz/">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_televizni_noviny.png" alt="tn.cz">
            </a>
        </div>
    </div>






    <!-- mobile version -->
    <div class="r-mobile">

        <div class="part-zero">
            <a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a>
            <a href="http://tv.nova.cz/registrace">Newsletter</a>
            <a href="http://tv.nova.cz/kontakty/">Kontakt</a>
            <a href="http://tv.nova.cz/gdpr/">Podmínky užití a GDPR</a>
        </div>

        <div class="part-first">
            <div>Vaše náměty</div>

            <a class="number" href="tel:420606090909">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_phone.svg" alt="phone">
                <span>606 090 909</span>
            </a>

            <a class="message" href="mailto:zpravy@nova.cz">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_message.svg" alt="message">
                <span>zpravy@nova.cz</span>
            </a>
        </div>

        <div class="part-second">
            <div class="copyright">
                Copyright (2021) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
            </div>
            <a href="https://tn.nova.cz/">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_televizni_noviny.png" alt="tn.cz">
            </a>
        </div>
    </div>



    

    

    <script type="text/javascript">
    /* <![CDATA[ /
    var seznam_retargeting_id = 10280;
    / ]]> */
    </script>
    <script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    

    

    <script type="text/javascript" src="/static/cz/microsites/tn/js/jquery.lazyloadxt.min.js"></script>
    <script type="text/javascript" src="/static/cz/microsites/tn/js/jquery.lazyloadxt.srcset.min.js"></script>
    <link href="/static/cz/microsites/tn/css/jquery.lazyloadxt.fadein.min.css" media="screen" rel="stylesheet" type="text/css">

    <script>
        window.applyLazyload = function() {
            $(".lazyload").each(function(){
                $(this).lazyLoadXT({
                    autoInit: false,
                    srcAttr: 'data-original-srcset',
                    blankImage: '/static/cz/microsites/tn/images/img-transparent.png'
                });
            });
        };
        window.applyLazyload();
    </script>

</div>
</div>
</div>
</div>
</body></html>