<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="site_id_30 section_id_2 subsite_id_746  topic-4196 topic-1855 topic-5576 topic-94 topic-1113 topic-54954 topic-304 topic-118 topic-9410 topic-2269  " xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-CZ" lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#"><head>



<script>
(function(u,p,s,c,r)
    { u[r]=u[r]||function(p){
    (u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
    var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://files.upscore.com/async/upScore.js','upScore');

upScore({"config":{"domain":"tn.nova.cz","article":".article","track_positions":false},"data":{"section":"tn.nova.cz","object_id":"746867","pubdate":"2021-07-05T12:43:00+02:00","author":"Jan Hou\u0161ka","object_type":"article","custom_brandsafety":1}});
</script>



<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<title>Zemřel oscarový režisér Vladimir Meňšov, v nemocnici ležel s covidem  - tn.cz</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="zahraničí, úmrtí, Rusko, herec, režisér, slavná jména, film, Hollywood, režie, Oscar" />
<meta name="description" content="Ve věku 81 let zemřel oscarový režisér a herec Vladimir Meňšov. Podle informací ruské agentury TASS podlehl v nemocnici komplikacím spojeným s covidem-19." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zemřel oscarový režisér Vladimir Meňšov, v nemocnici ležel s covidem" />
<meta property="article:tag" content="zahraničí, úmrtí, Rusko, herec, režisér, slavná jména, film, Hollywood, režie, Oscar" />
<meta property="article:published_time" content="2021-07-05T12:43:00+02:00" />
<meta property="og:description" content="Ve věku 81 let zemřel oscarový režisér a herec Vladimir Meňšov. Podle informací ruské agentury TASS podlehl v nemocnici komplikacím spojeným s covidem-19." />
<meta property="og:url" content="https://tn.nova.cz/clanek/zemrel-oscarovy-reziser-vladimir-mensov-v-nemocnici-podlehl-covidu.html" />
<meta property="fb:admins" content="671842155" />
<meta property="fb:app_id" content="289702381132862" />
<meta property="article:publisher" content="https://www.facebook.com/tn.nova" />
<meta property="og:image" content="https://nova-ott-images-tn.ssl.cdn.cra.cz/r600x338/5322502f-9639-4864-b73d-d997488c24ba" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/style.min.css?r=7153beb15648685c1a789e62f87f32a5" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/article-detail.min.css?h=b3b125c772002b0ec1b5bbe523cb2626" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/articles-list.min.css?h=c3afe2a95a4dded05dfa51b9c34c7ed8" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/strossle.min.css?h=5966a4e126cf6c8b8557bbb249bac7ad" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/head.css?h=255d5877d4ba3334b2523a6c6347e81b" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/favicon.ico?h=c2da9f9181068aec5ebab0c0f7b0e189" rel="shortcut icon" />
<link rel="apple-touch-icon" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-180x180.png">

<script type="text/javascript">
window.staticUrl = 'https://static.cz.prg.cmestatic.com/static/';
var site_id = 30;
var section_id = 2;
var subsite_id = 746;
</script>
<script type="text/javascript">
    //<![CDATA[
    var SKLIK_DISABLED = true;    //]]>
</script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/simpleJSTemplating.js?h=67ff5f443b531df2a9c54f47a831a53d"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery-1.10.2.min.js?h=628072e7212db1e8cdacb22b21752cda"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery/jquery.cookie.js?h=343ff7096e03c591e92c64289223cdf0"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/bxslider/jquery.bxslider.min.js?h=889d2e0419bc61e168b0f79c437b0a68"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery.uniform.min.2.1.1.js?h=2842654782a75cbbc8cd66c60b72631d" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery/jquery.colorbox-min.js?h=23dc715943b7b79e9262c41144677040" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/third_party_auth.js?h=520aa2ffa458d334cddc872079ec865f" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/facebook.js?h=69df212abe62437ed0c2f21b8602a5eb" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/script.min.js?h=161fb9110667a719d7acf137824eb23e" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/gallery-new.min.js?h=d05b59d964f3a8ba5e23c8ce616fdf5b" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/gallery.js?h=d9f0f6222a6a2c5c109f2c9dfc5326a1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/adReloader.js?h=b42ccc0b8315bf68c1995d53cb675760"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/vue.min.js?h=6c81f02ad0bf8e12a66c18cab188d029"></script>


	<script src="//ssp.seznam.cz/static/js/ssp.js"></script>
        <script>
            const useSeznamAds = sssp && sssp.displaySeznamAds();
            if(useSeznamAds) {
                function proccessSeznamDomChanges(){
                    if($('#ssp-zone-248027').length) {
                        let element = $('#ssp-zone-248027');
                        $(element).remove();
                        $('.social_buttons_article_down').before(element);
                    }
                    if($('#ssp-zone-248039').length) {
                        let element = $('#ssp-zone-248039');
                        $(element).remove();
                        $('.social_buttons_article_down').before(element);
                    }
                }
                document.getElementsByTagName('html')[0].classList.add('utm_source_seznam');
                $(function(){
                	if (subsite_id == 746 || subsite_id == 992 || subsite_id == 897) proccessSeznamDomChanges();
                });
            }
        </script>


<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js"></script>

    <link rel="manifest" href="/manifest.json" />
    <script>
        if (!useSeznamAds) {
            const pushwooshExternalInclude = document.createElement('script');
            const pushwooshInternalInclude = document.createElement('script');

            pushwooshExternalInclude.setAttribute('src','//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js');
            pushwooshExternalInclude.setAttribute('type','text/javascript');
            pushwooshExternalInclude.setAttribute('async',true);

            pushwooshInternalInclude.setAttribute('src','/static/cz/shared/js/pushwoosh.js?r=8');
            pushwooshInternalInclude.setAttribute('type','text/javascript');
            pushwooshInternalInclude.setAttribute('async',true);

            document.head.appendChild(pushwooshExternalInclude);
            document.head.appendChild(pushwooshInternalInclude);
        }
    </script>




    



	
	<script>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</script>
	

	
	<script type="text/javascript">

    function adBlockEnabledAjaxTest(){
        var isAdBlockEnabled = false;
        $.ajax({
            url: '//static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js',
            async: false,
            error: function(){
                isAdBlockEnabled = true;
            }
        });
        return isAdBlockEnabled;
    }

    function adBlockEnabledBodyTest(){
        var ad = document.createElement('ins');
        ad.className = 'AdSense';
        ad.id = 'AdSense-id';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        $('body').append($(ad));
        var isAdBlockEnabled = !ad.clientHeight;
        $(ad).remove();
        if(!isAdBlockEnabled){
            return adBlockEnabledAjaxTest();
        }
        return isAdBlockEnabled;
    }

    $(function(){
        window.dataLayer = window.dataLayer || [];
        var GTM_adBlock_enabled = adBlockEnabledBodyTest() ? 1 : 0;
        window.dataLayer.push({
            'page': {
                'id': 746,
                'type': 'article',
                'title': "Zem\u0159el oscarov\u00fd re\u017eis\u00e9r Vladimir Me\u0148\u0161ov, v nemocnici le\u017eel s covidem  - tn.cz",
                'adBlock': GTM_adBlock_enabled,
                'brandSafety': 1,
                'article': {
                    'player': {
                        'enabled': 0,
                        'adsEnabled': 0
                    },
                    'miniplayer': {
                        'enabled': 0,
                        'adsEnabled': 0
                    },
                    'galleryEnabled': 0,
                    'author': 'Jan Houška',
                    'datePublished': '2021-07-05',
                    'dateUpdated': '2021-07-05 12:43:00',
                    'sponsored': 0,
                    'source': 'TN.cz'
                }
            }
        });



        // Google Tag Manager [TN + sport]
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TDT99SF');

});

</script>




<script>
	window.isBrandSafety = "1" === "1" ? 1 : 0;
</script>

</head>
<body id="" >
<div id="fb-root"></div>


	<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDT99SF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript)-->


<div id="main_wrap" class="container">
<div id="dmp" class="box">
<!-- Begin BlueKai Tag --> <script type="text/javascript">

	    
	function arrayZero(array){
		//utility function to check for the presence of, and return the first item 
		//only in an error. Null is returned when not available. 
		if (array) {
			if (array.length > 0){
				return array[0];
			}
		}
		return null;
	}
	function addMetaKeywords() {
		//split the meta keywords into individual phints. 
		var m = document.getElementsByTagName('meta');
		for (var i in m) {
			if (m[i].name == 'keywords') {
				var keywords_array = m[i].content.split(',');
				for (var i = 0; i < keywords_array.length; i++) {
					k = keywords_array[i];
					k = k.replace(/^\s*/, "").replace(/\s*$/, "");
					bk_addPageCtx('m_keyword', k);
				}
			}
		}
		
	}
	function addHtmlTags() {
		//extracts data points from the site HTML
		
		//Find the h1 tag. If the tags contains a link, then look for the 
		//embedded img tag and include the "alt" text as the "h1" phint.
		//Otherwise include the text contained within the h1 tag directly.
		var	h1 = arrayZero(document.getElementsByTagName("h1"));
		if (h1) {
			var a = arrayZero(h1.getElementsByTagName("a"));
			if (a) {
			
				var img = arrayZero(a.getElementsByTagName("img"));
				if (img) {
					bk_addPageCtx('h1', img.getAttribute("alt"));
				}
			} else {
				bk_addPageCtx('h1', h1.innerHTML);
			}
		}
		//find the first element with identified by the class, sub_title. 
		//include this as the "sub_title" phint.
		var subTitle = arrayZero(document.getElementsByClassName("sub_title"));
		if (subTitle) {
			bk_addPageCtx("sub_title", subTitle.innerHTML);
		}
		
		//Find the element with the ID "tpc_content". Loop through each of the link
		//elements included in this tag and include the link label as a "tpc_content".
		//phint
		var tpcContent = arrayZero(document.getElementsByClassName("tpc_content"));
		if (tpcContent) {
			var links = tpcContent.getElementsByTagName("a");
			if (links) {
				for (var i = 0; i < links.length; i++) {
					bk_addPageCtx("tpc_content", links[i].innerHTML);
				}			
			}
		}
		
	}
	//Main tag code below. Calls the above functions to add phints
	window.bk_async = function() {
		bk_allow_multiple_calls = true;
		bk_use_multiple_iframes = true;
		addMetaKeywords();
		addHtmlTags();
var ref = document.referrer;
    if ((ref.includes('google.') || ref.includes('yahoo.') || ref.includes('bing.') || ref.includes('facebook.') || ref.includes('linkedin.') || ref.includes('seznam.cz'))) {
        if (window.location.href.includes('utm')) {
           bk_addPageCtx('paid', 'true');
        } else {
           bk_addPageCtx('organic', 'true');
        }
    }
		BKTAG.doTag(66681, 4);
	};
	(function() {
		var scripts = document.getElementsByTagName('script')[0];
		var s = document.createElement('script');
		s.async = true;
		s.src = "//tags.bkrtx.com/js/bk-coretag.js";
		scripts.parentNode.insertBefore(s, scripts);
	}());
</script> <!-- End BlueKai Tag -->
</div>
<div id="cet-header" class="box">


<!-- start cross-domain -->
<script src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/cross_zend.js" type="text/javascript"></script>

<script type="text/javascript">
	(function($){
        $(function() {
            window.templates = window.templates || {}
			window.templates.loginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged"><span class="login_user" ><a href="//tv.nova.cz/profil"><%=user%></a></span> | <a href="/ucet/odhlaseni" class="logoutLink">Odhlášení</a> <span class="raquo">&raquo;</span></div><% } else { %><div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="//tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div><% }; %>';

			window.templates.HeaderloginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged" id="js_header_login"><a href="//tv.nova.cz/profil">Můj profil</a></div><% } else { %><div class="header-login login_status anonymous" id="js_header_login"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a></div><% }; %>';

            var handler = function(data) {
                var username = data.user || data.username;
                var tplData = username ? {user: username} : {};
                $('.login_status').replaceWith( tmpl(window.templates.loginTPL,tplData) );
                $('#header-section .header-login').replaceWith( tmpl(window.templates.HeaderloginTPL,tplData) );
            };
			$(document).on('logged', function(e, data) { handler(data)});
            window.loginStatus && window.loginStatus.then(handler);
        });

		function getCookie(name) {
			var value = "; " + document.cookie;
			var parts = value.split("; " + name + "=");
			if (parts.length == 2) return parts.pop().split(";").shift();
		}
		
		if(document.cookie.indexOf('jxidentity=0') === -1){
			var loggedFromCookie = new Promise(function(resolve) {
				resolve({
					logged: true,
					username: getCookie('jxuser|nova')
				});
			});

			window.loginStatus = document.cookie.indexOf('jxidentity=0') == -1 && loggedFromCookie
					.then(function(resp) { return resp.logged ? {user:resp.username} : {} })
		}else{
			window.loginStatus = document.cookie.indexOf('jxidentity=0') == -1 && jQuery.get('/ajax/box/Account_Welcome/ajaxPersonCheck/')
					.then(function(resp) { return resp.logged ? {user:resp.username} : {} })
		}

	})(jQuery);
        var xdu = '//xd.new.person.jyxo.com/';
	var xpr = 'nova';
	var xrf = 0;

	if(xdu && xpr) {
		JyxoCrossDomain.init(xdu, xpr, !!xrf);
	}
</script>
<!-- end cross-domain -->

</div>
<div id="dfp-leaderboard" class="box dfp-leaderboard">

</div>
<div id="seznam-leaderboard" class="box">
<div id="ssp-zone-248018"></div>
</div>
<div id="Frontend_Box_Content_Simple" class="box">
<p><style type="text/css">
.online-event .description img[src='/static/cz/microsites/avod/img/dummyimage_nplus_298px.jpg']
{
	display: none !important;
}
.site_id_30.section_id_10013.topic-14677 #left_bottom::before {
display: none; important!
}
</style></p>
</div>
<div id="container" class="container">
<div id="header_wrap" class="container">
<div id="meta" class="box">

</div>
<div id="Frontend_Box_Util_Asset" class="box">

</div>
<div id="Frontend_Box_Util_Gemius" class="box">

<script type="text/javascript">
	var cet_21_gemius_id = new String('B3AwsqLZi_VdyU.EagoC_fVnHbcFcON8aVuCspPJ88v.97');
	var pp_gemius_identifier = cet_21_gemius_id;

	// GEMIUS - řádky níže by neměly být editovány
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='//gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


</div>
<div id="header_tn" class="container grid_36">
<div id="subheader" class="box">
<a href="/"><div class="site_logo"></div></a>


</div>
<div id="search_wrap" class="box">
<div id="search">
	<div class="close"></div>
	<form elementHint="" method="get" action="/hledat"><dl class="zend_form">
<dt id="-label"><label for="" class="required">Hledat článek, osobnost</label></dt>
<dd id="-element">
<input type="text" name="q" id="" value="" maxlength="128" placeholder="Hledat článek, osobnost"></dd>
<dt id="searchsend-label">&#160;</dt><dd id="searchsend-element">
<input type="submit" name="searchsend" id="searchsend" value="Hledat"></dd></dl></form>
</div>


<script type="text/javascript">
let turnOnMenu = function() {
	$("#nav-expand-trigger").addClass("more");
  var height_inside = $('.more-topics .more-topics-inside').height();
	$(".more-topics").css({height: height_inside, "border-bottom": "1px solid #000"});
};
let turnOffMenu = function() {
	$("#nav-expand-trigger").removeClass("more");
	$(".more-topics").css({height: "0", "border-bottom": "0"});
};
let toggleMenu = function() {
	$("#nav-expand-trigger").toggleClass("more");
	$(".more-topics").css({height: "auto"});
	if($("#nav-expand-trigger").hasClass("more")) {
		$(".more-topics").css({"max-height": "1000px"});
	} else {
		$(".more-topics").css({"max-height": "0"});
	}
};
let menuHandler = function() {
	if(window.innerWidth > 820) {
		$("#navigation_tn .navigation li:nth-of-type(n + 6)").wrapAll("<div class='more-topics'/>").wrapAll("<div class='more-topics-inside'/>");


		$("#nav-expand-trigger").on("mouseenter", turnOnMenu);
		$(".more-topics").on("mouseenter", turnOnMenu);

		$("#nav-expand-trigger").on("mouseleave", turnOffMenu);
		$(".more-topics").on("mouseleave", turnOffMenu);

		$("#nav-expand-trigger").off("click", toggleMenu);
	} else {
		var visibleElements = window.innerWidth > 500 ? 2 : 0;
		$("#navigation_tn .navigation li:nth-of-type(n + "+(visibleElements+1)+")").wrapAll("<div class='more-topics'/>");

		$("#nav-expand-trigger").on("click", toggleMenu);

		$("#nav-expand-trigger").off("mouseenter", turnOnMenu);
		$("#nav-expand-trigger").off("mouseleave", turnOffMenu);
		$(".more-topics").off("mouseenter", turnOnMenu);
		$(".more-topics").off("mouseleave", turnOffMenu);

		
		$(".more-topics").prepend(`<li class="tn-live-menu-item -mobile"><a href="/tnlive">TN Live</a></li>`)
		
	}

	$("#navigation_tn .navigation").addClass("loaded");
	$("#navigation_tn .tn-live-menu-item").addClass("loaded");
};

$(document).on("ready", function() {
		menuHandler();
		$("#navigation_tn").css({"display": "flex"});

		$(".search_anchor").on("click", function() {
			$(".search_anchor").toggleClass("active");
			$("#search").toggleClass("active");
			setTimeout(function() {
				$("#-element input").focus();
			}, 500);
		});
		$("#search .close").on("click", function() {
			$(".search_anchor").toggleClass("active");
			$("#search").toggleClass("active");
		});
});

</script>

<a href="#search_anchor" class="search_anchor"></a>

</div>
<div id="navigation_tn" class="box">
	<input type="checkbox" id="nav-expand" />
	<ul role="navigation" class="navigation">
				<li class="">
			<a href="/videa/">Videa</a>
		</li>
				<li class="">
			<a href="https://sport.tn.nova.cz/">Sport</a>
		</li>
				<li class="">
			<a href="https://auto.tn.nova.cz/">Auto</a>
		</li>
				<li class="">
			<a href="/pocasi/">Počasí</a>
		</li>
				<li class="">
			<a href="/tema/7564-domaci/">Domácí</a>
		</li>
				<li class="">
			<a href="/tema/4196-zahranici/">Zahraničí</a>
		</li>
				<li class="">
			<a href="/tema/7584-krimi/">Krimi</a>
		</li>
				<li class="">
			<a href="/tema/2314-ekonomika/">Ekonomika</a>
		</li>
				<li class="">
			<a href="/tema/308-zajimavosti/">Zajímavosti</a>
		</li>
				<li class="">
			<a href="/tema/94967-nase-cesko/">Naše Česko</a>
		</li>
				<li class="">
			<a href="/tema/27103-koronavirus/">Koronavirus</a>
		</li>
				<li class="">
			<a href="/tema/74736-naprimo/">Pořad Napřímo</a>
		</li>
			</ul>
	<div class="navigation-top">
		<label for="nav-expand" id="nav-expand-trigger">Témata</label>
	</div>
		<a href="/tnlive" class="tn-live-menu-item -desktop">
		TN Live
	</a>
		</a>
<script>
$(function() {
	var liWidth = 0;

	$('ul.navigation li').each(function(index) {
    	liWidth += parseInt($(this).width(), 10);

    	if (!(($(this).find("a").attr("href")).includes(location.pathname) && location.pathname !== "/")) {
    		$(this).removeClass("active")
			} else {
				$(this).addClass("active")
			}
	});

	function resizeMenu(liWidth) {
		const navigationWidth = $("ul.navigation").width();

		if((liWidth + 8) >= navigationWidth) { /* + 8 = margin-left */
			$("#navigation-dynamic").attr('class', 'view-expand');
		} else {
			$("#navigation-dynamic").attr('class', '');
		}
	};
	resizeMenu(liWidth);
	$(window).resize(function(){
		resizeMenu(liWidth);
		if(jQuery(window).width() >= 960) {
			jQuery("#nav-expand").prop("checked", false);
		}
	});

        /*
         * scrolling header
         */
        $(window).scroll(function(){
            let scrollTop = $(window).scrollTop();
            let contentTop = $('#container').offset().top;
            let headerSelector =  '#header_tn';
            scrollTop > contentTop ?
                    $(headerSelector).addClass('scrolling')
                :   $(headerSelector).removeClass('scrolling');
        });

});
</script>

</div>
</div>
</div>
<div id="content" class="container article_detail">
<div id="Frontend_Box_Content_Simple_majetek" class="box">
<div><style type="text/css">
    #search_majetek_2 {
        margin: 1em 0;
        background-color: #9EBAD0;
        padding: 2em;
    }
    #search_majetek_2 button {
        background: none repeat scroll 0 0 #0070bc;
        border: medium none;
        color: #fff;
        cursor: pointer;
        font-family: 'ubuntumedium',arial,sans-serif;
        font-size: 0.8em;
        font-weight: normal;
        line-height: 24px;
        margin: 0 0 10px;
        padding: 0.1em 0.9em;
        cursor: pointer;
    }
    #search_majetek_2 button:hover { background-color: #0E5597; }
    #search_majetek_2 ul { margin-top: 0; margin-left: 2em; }
    #search_majetek_2 li { color: #0E5597; list-style: square none; }
    </style>     <script>
    (function($) {
        $(function() {
            if( $('#search_majetek_2').length > 0 ){

                var fileUrlBase = "/static/cz/shared/data/majetek/xlsx/";

                $('#search_majetek_2').first().html('<div id="JSONSearch_majetek_2" ><span style="text-align: center" >Načítá se ...</span></div>');
                $.getJSON( '/static/cz/shared/data/majetek/index.json?r=2', function( data, textStatus, jqXHR ) {
                    console.log('DATA', data);

                    window.JSONindex_majetek_2 = data || {};

                    $('#JSONSearch_majetek_2').html('Zadejte jméno: <input id="JSONSearch_majetek_2-name" placeholder="jméno příjmení" /> <button id="JSONSearch_majetek_2-submit" >Hledat</button> <div id="JSONSearch_majetek_2-results" ></div>');

                    $('#JSONSearch_majetek_2-name').keyup(function(event){
                        if(event.keyCode == 13){
                            $("#JSONSearch_majetek_2-submit").click();
                        }
                    });
                    $('#JSONSearch_majetek_2-submit').click(function() {
                        var searchString = $('#JSONSearch_majetek_2-name').val().toLowerCase();
                        var output = "";
                        var results = {};
                        for (var key in JSONindex_majetek_2){
                            if( key.toLowerCase().search(searchString) > -1 ){
                                var keys = JSONindex_majetek_2[key].split(/\s*,\s*/);
                                //console.log('JSONindex_majetek_2[key]', JSONindex_majetek_2[key], keys);
                                for (var i = 0; i < keys.length; i++) {
                                    results[keys[i]] = true;
                                };
                            }
                        }

                        for (var key in results ){
                            output += '<li><a href="'+fileUrlBase+key+'.xlsx" class="external-link" >'+key+'.xlsx</a></li>';
                        }
                        if (output.length > 0){
                            output = '<h3>Jméno nalezeno v:</h3><ul>'+output+'</ul>';
                        } else {
                            output = '<h3 style="color: #a00000" >Jméno nenalezeno</h3>';
                        }
                        $('#JSONSearch_majetek_2-results').html(output);
                    });
                });
            }
        })
    })(jQuery)
    </script></div>
</div>
<div id="Frontend_Box_Static_Simple_coi" class="box">
<div>
    <style type="text/css">
        #search_coi {
            margin: 1em 0;
            background-color: #80d4ff;
            padding: 33px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-in {
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-weight: bold;
        }
        #search_coi button {
            background: none repeat scroll 0 0 #0070bc;
            border: medium none;
            color: #fff;
            cursor: pointer;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-size: 0.8em;
            font-weight: normal;
            line-height: 24px;
            margin: 0 1px 10px;
            padding: 3px 12px 0 12px;
            cursor: pointer;
        }
        #search_coi button:hover { background-color: #0E5597; }
        #search_coi-result {
            margin: 5px 0 0 -1px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-ic {
            padding: 1px 0px 0px 1px;
        }
    </style>
    <script>
        (function ($) {
            var dataQ = null;
            var path = window.staticUrl + "cz/shared/data/coi/2016_11_18.json";

            function searchIc(val) {
                // pad with zeroes
                var ic = String("00000000" + val).slice(-8);
                if (!dataQ) {
                    $('#search_coi-result').html('Načítají se data..');
                    dataQ = $.getJSON(path);
                }
                dataQ.then(function (fines) {
                    renderFine(ic, fines[ic]);
                })
            }

            function customSort(a, b) {
                var as = a.date.split(".");
                var bs = b.date.split(".");
                return new Date(bs[2], bs[1] - 1, bs[0]).getTime() - new Date(as[2], as[1] - 1, as[0]).getTime();
            }

            function renderFine(ic, fine) {
                var out = [];
                if (fine) {
                    $.each(fine.sort(customSort), function (i, item) {
                        out += 'IČ: ' + ic + ', <strong>Výše pokuty: ' + item.amount + ' Kč,</strong> ' + item.law + ', Datum nabytí právní moci: ' + item.date + '<br />';
                        $('#search_coi-result').html(out);
                    });
                    if (ic == 25016261) {
                      $('#search_coi-result br').remove();
                      $('#search_coi-result').append(' - chybějící označení na obalu výrobku, a to konkrétně označení proudu v mA.');
                    }
                } else {
                    $('#search_coi-result').html('Zadané IČ nebylo v seznamu nalezeno.');
                }
            }

            $(function () {
                if ($('#search_coi').length > 0) {
                    $('#search_coi').html('<div id="search_coi-in">Vyplňte IČ: <input id="search_coi-ic" placeholder="IČ" pattern="[0-9]+" maxlength="8" /> <button id="search_coi-submit" >Zkontrolovat</button></div> <div id="search_coi-result" ></div>');
                    $('#search_coi-submit').click(function () {
                        searchIc($('#search_coi-ic').val());
                    });
                    $('#search_coi-ic').keyup(function () {
                        $('#search_coi-result').html('')
                    });
                }
            });
        })(jQuery)
    </script>
</div>

</div>
<div id="Frontend_Box_Util_Asset_2" class="box">

</div>
<div id="left_top" class="container grid_32">
<div id="Frontend_Box_Article_Article" class="box article">









    
        
    
    







    


<!-- Rich Data Markup ARTICLE -->
<script type='application/ld+json'>
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://tn.nova.cz/clanek/zemrel-oscarovy-reziser-vladimir-mensov-v-nemocnici-podlehl-covidu.html"
  },
  "headline": "Zem\u0159el oscarov\u00fd re\u017eis\u00e9r Vladimir Me\u0148\u0161ov, v nemocnici le\u017eel s covidem",
  "image": [
    "https://nova-ott-images-tn.ssl.cdn.cra.cz/r800x450/5322502f-9639-4864-b73d-d997488c24ba"
   ],
  "datePublished": "2021-07-05T12:43:00+02:00",
  "dateModified": "2021-07-05T12:43:00+02:00",
  "author": {
    "@type": "Person",
    "name": "Jan Houška"
  },
   "publisher": {
    "@type": "Organization",
    "name": "TN.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_blue.png"
    }
  },
  "description": "<p>Ve v\u011bku 81 let zem\u0159el oscarov\u00fd re\u017eis\u00e9r a herec Vladimir Me\u0148\u0161ov. Podle informac\u00ed rusk\u00e9 agentury TASS podlehl v nemocnici komplikac\u00edm spojen\u00fdm s covidem-19.<\/p>"
}
</script>














<!-- START: Article detail -->
<div class=" section-2">

 	<!-- Volby 2017? -->
        
		
	    
	    
	    
	    
			

	
		
	    
	    
	    
	    
			

	
		
	    
	    
	    
	    
			

	
		
	    
	    
	    
	    
			

	
		
	    
	    
	    
	    
			

	
		
	    
	    
	    
	    
			

	
		
	    
	    
	    
	    
			

	
		
	    
	    
	    
	    
			

	
		
	    
	    
	    
	    
			

	
		
	    
	    
	    
	    
			

	

	
        



	

	

	
		<span class="sub_title">
			
			
			<span>Smutná zpráva</span>
		</span>
	

	<h1>Zemřel oscarový režisér Vladimir Meňšov, v nemocnici ležel s covidem</h1>
	

		<div class="image">
			
<a href="https://nova-ott-images-tn.ssl.cdn.cra.cz/r800x450/5322502f-9639-4864-b73d-d997488c24ba" class="imagelb">
	<img src='https://nova-ott-images-tn.ssl.cdn.cra.cz/r600x338/5322502f-9639-4864-b73d-d997488c24ba' id='image2541085' class='mediaImage' title='Vladimir Meňšov' alt='Vladimir Meňšov' />
</a>



			
			<div class="imginfo">
					Zdroj:
						Profimedia.cz
			</div>
			

			
			
			
			
			<!--div class="facebook_count">
				<span>112</span>
			</div-->
		</div>
		<div class="image_title">Vladimir Meňšov</div>
		
	



<div id="article-editors" class="article-editors">
		<div class="article-editors__editor">
			
				
					<a href="/autor/jan-houska" class="article-editors__photo">
						<img src="https://img.cz.prg.cmestatic.com/media/images/60x60/Jun2020/2398989.jpg?d41d" id='image2398989' class='mediaImage' title='Jan Houška' alt='Jan Houška' />

					</a>

				<div class="article-editors__info">

					<a href="/autor/jan-houska" class="article-editors__name">Jan Houška</a>

					
				

				<div class="article-editors__date">
					
                                        <div class="date-published">Dnes 12:43</div>
				</div>

				</div>

				<div class="article-editors__social not-visible">
					<!-- Facebook like button-->
					<div id="fb-root"></div>
					<script>(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v5.0&xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>

					<div class="fb-like" data-href="https://tn.nova.cz/clanek/zemrel-oscarovy-reziser-vladimir-mensov-v-nemocnici-podlehl-covidu.html" data-width="150" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
					<!-- END Facebook like button-->
				</div>
			</div>
	</div>

<div id="social_wrap">
	<div class="social_buttons social_buttons_article">

		

		<div class="clear"></div>
	</div>
</div>

	
	

		<div class="topics_list">
			<div class="tpc_label">
				Téma:
			</div>
			<div class="tpc_content">
				
                                     <a href="/tema/4196-zahranici">zahraničí</a> 
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
			</div>
		</div>
	

<div class="article_wrap ">
	<div class="perex"><p>Ve věku 81 let zemřel oscarový režisér a herec Vladimir Meňšov. Podle informací ruské agentury TASS podlehl v nemocnici komplikacím spojeným s covidem-19.</p></div>
	






        


        
        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        

	
	<div class="seznam-article-rectangle-mobile">
		<div id="ssp-zone-248033"></div>
	</div>

	<div class="article_body" id="text_clanku"><p>Vladimir Meňšov se začal filmu věnovat už v mládí. Mezi jeho nejznámější dílo patří romantické drama Moskva slzám nevěří, za které získal v roce 1979 Oscara za nejlepší cizojazyčný film.</p>
<p>&#160;</p><p>Snímek mu přinesl mezinárodní uznání. Zúčastnit se slavnostního předávání mu bylo ale zakázáno a cena mu byla předána americkým velvyslancem v Moskvě.</p><p>&#160;</p><p><div class="imagebox">
    <div class="image">
    	<a href="https://tn.nova.cz/clanek/bobik-a-fifinka-placou-zemrel-autor-legendarniho-detskeho-casopisu.html">
        	<img src="https://nova-ott-images-tn.ssl.cdn.cra.cz/r200x113/98033b54-bb3d-4d17-9ff4-211df1434f66" id='image2540548' class='mediaImage' title='Zemřel autor Čtyřlístku' alt='Zemřel autor Čtyřlístku' />
  
        	
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="https://tn.nova.cz/clanek/bobik-a-fifinka-placou-zemrel-autor-legendarniho-detskeho-casopisu.html">Bobík a Fifinka pláčou: Zemřel autor legendárního dětského časopisu</a>
    </div>
</div></p><p>&#160;</p><p>"Mosfilm Cinema Concern a rodina Vladimíra Meňšova oznamují, že Vladimir zemřel. Vynikající sovětský a ruský filmový režisér, herec, scenárista, producent, člen představenstva Mosfilm, zemřel na komplikace spojené s covidem-19 ve věku 81 let," uvedla společnost Mosfilm v prohlášení.</p><p>&#160;</p><p>Meňšov se narodil 17. září 1939 v ázerbájdžánském Baku. Vystudoval herectví na Moskevské divadelní škole, později absolvoval postgraduální studium na režie na&#160;Gerasimovovo všeruské státní univerzitě kinematografie v Moskvě. Za svůj život ztvárnil stovky hereckých rolí. Mezi jeho další úspěšné filmy patří například&#160; Láska a holubi nebo Širli-Myrli.</p></div>

	


        

 
     
         
         
     
	<div class="voyo-banner">
		<a href="https://voyo.nova.cz/porady/11-televizni-noviny?utm_medium=internal&utm_source=tn.cz&utm_campaign=televizni-noviny&utm_content=link_voyo-banner" target="_blank">
			<img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/voyo-logo.svg" alt="VOYO" title="VOYO">
		</a>
		<p>
			Sledujte Televizní noviny ve Full HD a bez reklam na <a href='https://voyo.nova.cz/porady/11-televizni-noviny?utm_medium=internal&utm_source=tn.cz&utm_campaign=televizni-noviny&utm_content=link_voyo-banner' target='_blank'>Voyo.cz</a>
		</p>
	</div>
 

 <div id="article-bottom-anchor"></div>

	<div class="social_buttons_down social_buttons_article_down not-visible">

		<!-- Facebook like button-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v5.0&xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" style="display: inline-block; vertical-align: top;" data-href="https://tn.nova.cz/clanek/zemrel-oscarovy-reziser-vladimir-mensov-v-nemocnici-podlehl-covidu.html" data-width="150" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
		<!-- END Facebook like button-->

		<div class="wrap_twitter_button">
			<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
		</div>

		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		</script>


		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>

		

		<div class="clear"></div>
	</div>
        
            <div class="topics_list_below"  style="margin-top: 20px;" >
                Související témata:
		<div class="topics_list">
			<div class="tpc_content">
				
                                    
				
                                     <a href="/tema/1855-umrti">úmrtí</a>, 
				
                                     <a href="/tema/5576-rusko">Rusko</a>, 
				
                                     <a href="/tema/94-herec">herec</a>, 
				
                                     <a href="/tema/1113-reziser">režisér</a>, 
				
                                     <a href="/tema/54954-slavna-jmena">slavná jména</a>, 
				
                                     <a href="/tema/304-film">film</a>, 
				
                                     <a href="/tema/118-hollywood">Hollywood</a>, 
				
                                     <a href="/tema/9410-rezie">režie</a>, 
				
                                     <a href="/tema/2269-oscar">Oscar</a>
				
			</div>
		</div>
            </div>
	

	<div class="author"><span>TN.cz</span> </div>


</div>

	<div class="clear"></div>
</div>
<!-- END: Article detail -->

<script>
    dfp_rectangle_box = $('.article_body .dfp-article-rectangle, .article_body .dummy-ad').first();
    $('.article_body').prepend($(dfp_rectangle_box));
</script>

<script>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</script>

</div>
<div id="sklik" class="box banner_below_article article_wrap">

</div>
<div id="seznam-text-article" class="box">
<div id="ssp-zone-248027"></div>
</div>
<div id="seznam-text-mobile" class="box">
<div id="ssp-zone-248039"></div>
</div>
<div id="strossle_article_widget" class="box">
<div id='strossle-widget'></div>
<script>

    const clientId = "a8d2f7b3-bdc2-4d54-8c89-b2aeb88ead06";
    const position = "article";
    const count = parseInt("6");
    const isBrandSafety = "1" === "1" ? true : false;
    const isPromo = window.isPromo;
    const isSeznamAds = useSeznamAds;

    window.addEventListener('strossle-widget-loaded', function() {

      Vue.use(VueLazyload);

      let vm = new Vue({
            render: h => h(window['StrossleWidget'].default),
            mounted() {
                this.$children[0].backendData = {
                    clientId: clientId,
                    position: position,
                    count: count,
                    ads: !isBrandSafety && !isPromo && !isSeznamAds
                }
            }
        }).$mount('#strossle-widget');
    });
</script>




<script src="https://unpkg.com/vue-lazyload/vue-lazyload.js"></script>
<script onload='window.dispatchEvent(new Event("strossle-widget-loaded"));' src='https://static.cz.prg.cmestatic.com/cz-dist/strossle-widget/1.0.1/StrossleWidget.min.js'></script>
<link href="https://static.cz.prg.cmestatic.com/cz-dist/strossle-widget/1.0.1/style.min.css">

</div>
<div id="external_articles_denik" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Deník.cz</span></div>  <div class="items">
        <div class="item clearBefore">
    	<h3><a class="external-link" href="https://www.denik.cz/ze_sveta/ovce-dolly-klon-vyroci.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik">Naklonovaná ovce Dolly: Její zrod byl dlouho utajovaný, ...</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/ze_sveta/ovce-dolly-klon-vyroci.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik"><img src="https://g.denik.cz/1/05/ovce-dolly-klonovani_denik-300x210.jpg" /></a></div>
    </div>
        <div class="item">
    	<h3><a class="external-link" href="https://www.denik.cz/cestovani/letime-na-dovolenou-pozor-na-vstupni-formulare-kontroly-jsou-dukladne-20210702.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik">PŘEHLEDNĚ k dovolené: Pozor na vstupní formuláře, kontroly ...</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/cestovani/letime-na-dovolenou-pozor-na-vstupni-formulare-kontroly-jsou-dukladne-20210702.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik"><img src="https://g.denik.cz/1/02/cestovani_dovolena_plaz_egypt_more_denik-300x210.jpg" /></a></div>
    </div>
      </div>
</div>

</div>
</div>
<div id="right_top" class="container right_top_container onHomepage grid_16">
<div id="seznam-rectangle-1" class="box">
<div class="seznam-article-rectangle -above-miniplayer">
<div id="ssp-zone-248021"></div>
</div>
<!---->
</div>
<div id="right_top_content" class="container right_top_content sticky-banner">
<div id="Frontend_Box_Video_PlaylistPlayer" class="box">

</div>
<div id="dfp-rectangle" class="box dfp-rectangle">

</div>
<div id="Frontend_Box_Article_BrandSafetyList" class="box">

        <link href="/static/cz/microsites/tn/css/brand-safety.min.css?r=1" media="screen" rel="stylesheet" type="text/css">
    <div class="section_list"><div class="section_list_wrap">
        <div class="items">
            <div class="brand-safety-wrapper">
                                
                                        <div class="item article-with-preview" data-conf-url="https://api.nova.cz/bin/player/videojs/config.php?version=1&media=2541071&props[]=mediafile&quality=-1" data-duration="30">
                                                <div class="image">
                                                    <a href="https://tn.nova.cz/clanek/na-floride-doslo-k-demolici-budovy-zachranne-prace-budou-pokracovat.html" class="video image">
                                                        <div class="video-preview"></div>
                                                        <img src="https://nova-ott-images-tn.ssl.cdn.cra.cz/r120x67/c9d3ef88-a8bf-4ffd-8095-491fb79523bc" id='image2541072' class='mediaImage' title='Stačilo pár vteřin! Dvanáctipatrová budova padla k zemi' alt='Stačilo pár vteřin! Dvanáctipatrová budova padla k zemi' />

                                                    </a>
                                                </div>
                                                <div class="text">
                                                        <h4><a href="https://tn.nova.cz/clanek/na-floride-doslo-k-demolici-budovy-zachranne-prace-budou-pokracovat.html">Na Floridě zbourali zbytky zříceného domu. Důvodem je blížící se bouře</a></h4>
                                                </div>
                                        </div>
                                
                                        <div class="item article-with-preview" data-conf-url="https://api.nova.cz/bin/player/videojs/config.php?version=1&media=2541098&props[]=mediafile&quality=-1" data-duration="28">
                                                <div class="image">
                                                    <a href="https://tn.nova.cz/clanek/cyrilometodejske-slavnosti-pokracuji-do-velehradu-se-sjely-tisice-lidi.html" class="video image">
                                                        <div class="video-preview"></div>
                                                        <img src="https://nova-ott-images-tn.ssl.cdn.cra.cz/r120x67/eb1373c7-5a21-4c16-9dcb-076f14a39572" id='image2541082' class='mediaImage' title='Cyrilometodějské slavnosti pokračují - 3' alt='Cyrilometodějské slavnosti pokračují - 3' />

                                                    </a>
                                                </div>
                                                <div class="text">
                                                        <h4><a href="https://tn.nova.cz/clanek/cyrilometodejske-slavnosti-pokracuji-do-velehradu-se-sjely-tisice-lidi.html">Cyrilometodějské slavnosti pokračují. Do Velehradu se sjely tisíce lidí</a></h4>
                                                </div>
                                        </div>
                                
                                        <div class="item article-with-preview" data-conf-url="https://api.nova.cz/bin/player/videojs/config.php?version=1&media=2541077&props[]=mediafile&quality=-1" data-duration="11">
                                                <div class="image">
                                                    <a href="https://tn.nova.cz/clanek/treti-stupen-pozarniho-poplachu-v-ostrave-tmavy-dym-je-videt-ze-sirokeho-okoli.html" class="video image">
                                                        <div class="video-preview"></div>
                                                        <img src="https://nova-ott-images-tn.ssl.cdn.cra.cz/r120x67/82dabb05-17ab-40b8-86ff-59d290cd1455" id='image2541061' class='mediaImage' title='Požár na vrakovišti v Ostravě' alt='Požár na vrakovišti v Ostravě' />

                                                    </a>
                                                </div>
                                                <div class="text">
                                                        <h4><a href="https://tn.nova.cz/clanek/treti-stupen-pozarniho-poplachu-v-ostrave-tmavy-dym-je-videt-ze-sirokeho-okoli.html">Požár v Ostravě likviduje 21 jednotek! Nevětrejte a nevycházejte, radí úřad</a></h4>
                                                </div>
                                        </div>
                                
                                        <div class="item article-with-preview" data-conf-url="https://api.nova.cz/bin/player/videojs/config.php?version=1&media=2541015&props[]=mediafile&quality=-1" data-duration="86">
                                                <div class="image">
                                                    <a href="https://tn.nova.cz/clanek/slovensko-zavadi-karantenu-pro-neockovane-turisty-cesi-uz-rusi-zajezdy.html" class="video image">
                                                        <div class="video-preview"></div>
                                                        <img src="https://nova-ott-images-tn.ssl.cdn.cra.cz/r120x67/fa60e50f-dd18-418f-8de8-876219813eab" id='image2541056' class='mediaImage' title='Turismus na Slovensku' alt='Turismus na Slovensku' />

                                                    </a>
                                                </div>
                                                <div class="text">
                                                        <h4><a href="https://tn.nova.cz/clanek/slovensko-zavadi-karantenu-pro-neockovane-turisty-cesi-uz-rusi-zajezdy.html">Slovensko zavádí karanténu pro neočkované turisty! Češi už ruší zájezdy</a></h4>
                                                </div>
                                        </div>
                                
                                        <div class="item article-with-preview" data-conf-url="" data-duration="0">
                                                <div class="image">
                                                    <a href="https://tn.nova.cz/clanek/pocasi-rozdeli-cesko-teploty-se-budou-lisit-az-o-10-stupnu.html" class=" image">
                                                        <div class="video-preview"></div>
                                                        <img src="https://img.cz.prg.cmestatic.com/media/images/120x67/Jun2018/2151499.jpg?a62c" id='image2151499' class='mediaImage' title='Tropy vystřídají bouřky' alt='Tropy vystřídají bouřky' />

                                                    </a>
                                                </div>
                                                <div class="text">
                                                        <h4><a href="https://tn.nova.cz/clanek/pocasi-rozdeli-cesko-teploty-se-budou-lisit-az-o-10-stupnu.html">Počasí rozdělí Česko! Teploty se budou lišit až o 10 stupňů</a></h4>
                                                </div>
                                        </div>
                                
                                        <div class="item article-with-preview" data-conf-url="https://api.nova.cz/bin/player/videojs/config.php?version=1&media=2501569&props[]=mediafile&quality=-1" data-duration="71">
                                                <div class="image">
                                                    <a href="https://tn.nova.cz/clanek/kolem-fukusimy-radi-radioaktivni-hybridi-prasat-odhalila-nova-studie.html" class="video image">
                                                        <div class="video-preview"></div>
                                                        <img src="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2017/1961361.jpg?f5f5" id='image1961361' class='mediaImage' title='Divoké prase' alt='Divoké prase' />

                                                    </a>
                                                </div>
                                                <div class="text">
                                                        <h4><a href="https://tn.nova.cz/clanek/kolem-fukusimy-radi-radioaktivni-hybridi-prasat-odhalila-nova-studie.html">Nový problém: Kolem Fukušimy řádí radioaktivní hybridi prasat</a></h4>
                                                </div>
                                        </div>
                                
                                        <div class="item article-with-preview" data-conf-url="" data-duration="0">
                                                <div class="image">
                                                    <a href="https://tn.nova.cz/clanek/horoskop-na-pondeli-5-cervence-dnes-budete-ve-svem-zivlu.html" class=" image">
                                                        <div class="video-preview"></div>
                                                        <img src="https://img.cz.prg.cmestatic.com/media/images/120x67/Nov2019/2333155.jpg?0750" id='image2333155' class='mediaImage' title='Horoskop - pondělí' alt='Horoskop - pondělí' />

                                                    </a>
                                                </div>
                                                <div class="text">
                                                        <h4><a href="https://tn.nova.cz/clanek/horoskop-na-pondeli-5-cervence-dnes-budete-ve-svem-zivlu.html">Horoskop na pondělí 5. července: Dnes budete ve svém živlu</a></h4>
                                                </div>
                                        </div>
                                
            </div>
        </div>
    </div>

</div>
<div id="seznam-rectangle" class="box">
<div id="ssp-zone-248024"></div>
</div>
</div>
</div>
</div>
<div id="bottom" class="container">
<div id="Frontend_box_content_simple_GA" class="box">

</div>
<div id="dfp-board" class="box dfp-board">

</div>
<div id="seznam-board" class="box">
<div id="ssp-zone-248030"></div>
</div>
<div id="seznam-rectangle-mob" class="box">
<div id="ssp-zone-248042"></div>
<!----><!---->
</div>
<div id="seznam-overlayer-mobile" class="box">
<div id="ssp-zone-248045"></div>
</div>
<div id="footer" class="box footer-v2">







<div class="social-bar">
    <ul class="social-bar-inside">
        <li class="label">SLEDUJTE NÁS NA:</li>
        <li><a href="https://www.facebook.com/televizninoviny" target="_blank"><span class="icon-wrapper icon-fb-wrapper"><img src="/static/cz/microsites/tn/images/social-icon-fb.svg"/></span></a></li>
        <li><a href="https://www.instagram.com/televizninoviny" target="_blank"><span class="icon-wrapper icon-insta-wrapper"><img src="/static/cz/microsites/tn/images/social-icon-insta.svg"/></span></a></li>
        <li><a href="https://www.tiktok.com/@televizninoviny?lang=cs-CZ" target="_blank"><span class="icon-wrapper icon-tiktok-wrapper"><img src="/static/cz/microsites/tn/images/social-icon-tiktok.svg"/></span></a></li>
        <li><a href="https://twitter.com/tncz_zpravy" target="_blank"><span class="icon-wrapper icon-twitter-wrapper"><img src="/static/cz/microsites/tn/images/social-icon-twitter.svg"/></span></a></li>
    </ul>
</div>

    <!-- desktop version -->
    <div class="r-desktop">
        <div class="part-left">
            <div class="title">Informace</div>
            <div class="links">
                <a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a>
                <a href="http://tv.nova.cz/registrace">Newsletter</a>
                <a href="http://tv.nova.cz/kontakty/">Kontakt</a>
                <a href="http://tv.nova.cz/gdpr/">Podmínky užití a GDPR</a>
            </div>
            <div class="copyright">
                Copyright (2021) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
            </div>
        </div>

        <div class="part-center">
            <div class="title">Vaše náměty</div>

            <div class="row">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_phone.svg" alt="phone">
                <span>606 090 909</span>
            </div>

            <div class="row row-message">
                <a href="mailto:zpravy@nova.cz">
                    <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_message.svg" alt="message">
                    <span>zpravy@nova.cz</span>
                </a>
            </div>
        </div>

        <div class="part-right">
            <a href="https://tn.nova.cz/">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_televizni_noviny.png" alt="tn.cz">
            </a>
        </div>
    </div>






    <!-- mobile version -->
    <div class="r-mobile">

        <div class="part-zero">
            <a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a>
            <a href="http://tv.nova.cz/registrace">Newsletter</a>
            <a href="http://tv.nova.cz/kontakty/">Kontakt</a>
            <a href="http://tv.nova.cz/gdpr/">Podmínky užití a GDPR</a>
        </div>

        <div class="part-first">
            <div>Vaše náměty</div>

            <a class="number" href="tel:420606090909">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_phone.svg" alt="phone">
                <span>606 090 909</span>
            </a>

            <a class="message" href="mailto:zpravy@nova.cz">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_message.svg" alt="message">
                <span>zpravy@nova.cz</span>
            </a>
        </div>

        <div class="part-second">
            <div class="copyright">
                Copyright (2021) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
            </div>
            <a href="https://tn.nova.cz/">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_televizni_noviny.png" alt="tn.cz">
            </a>
        </div>
    </div>



    

    

    <script type="text/javascript">
    /* <![CDATA[ /
    var seznam_retargeting_id = 10280;
    / ]]> */
    </script>
    <script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    

    

    <script type="text/javascript" src="/static/cz/microsites/tn/js/jquery.lazyloadxt.min.js"></script>
    <script type="text/javascript" src="/static/cz/microsites/tn/js/jquery.lazyloadxt.srcset.min.js"></script>
    <link href="/static/cz/microsites/tn/css/jquery.lazyloadxt.fadein.min.css" media="screen" rel="stylesheet" type="text/css">

    <script>
        window.applyLazyload = function() {
            $(".lazyload").each(function(){
                $(this).lazyLoadXT({
                    autoInit: false,
                    srcAttr: 'data-original-srcset',
                    blankImage: '/static/cz/microsites/tn/images/img-transparent.png'
                });
            });
        };
        window.applyLazyload();
    </script>

</div>
</div>
</div>
</div>
</body></html>