<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="site_id_30 section_id_2 subsite_id_746  topic-2743 topic-69505 topic-9690 topic-11859 topic-3366 topic-4053 topic-23330 topic-2314 topic-7564  " xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-CZ" lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#"><head>




<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<title>Cigarety nejspíš opět zdraží! Může za to nařízení Evropské unie  - tn.cz</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="cigarety, Život v Evropě, nařízení, Evropská unie, Evropská komise, zdražení, opatření, ekonomika, domácí" />
<meta name="description" content="Milovníky cigaret čeká zřejmě další rána. Jejich výrobci totiž budou muset každou krabičku opatřit speciálním kódem. Ten bude elektronicky sledovat pohyb cigaret na území Evropské unie. Náklady na zavedení systému nejspíš zaplatí kuřáci." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cigarety nejspíš opět zdraží! Může za to nařízení Evropské unie" />
<meta property="article:tag" content="cigarety, Život v Evropě, nařízení, Evropská unie, Evropská komise, zdražení, opatření, ekonomika, domácí" />
<meta property="article:published_time" content="2019-02-19T11:43:00+01:00" />
<meta property="og:description" content="Milovníky cigaret čeká zřejmě další rána. Jejich výrobci totiž budou muset každou krabičku opatřit speciálním kódem. Ten bude elektronicky sledovat pohyb cigaret na území Evropské unie. Náklady na zavedení systému nejspíš zaplatí kuřáci." />
<meta property="og:url" content="//tn.nova.cz/clanek/cigarety-nejspis-opet-zdrazi-muze-za-to-narizeni-evropske-unie.html" />
<meta property="fb:admins" content="671842155" />
<meta property="fb:app_id" content="289702381132862" />
<meta property="article:publisher" content="https://www.facebook.com/tn.nova" />
<meta property="og:image" content="https://img.cz.prg.cmestatic.com/media/images/600x338/Feb2019/2247277.jpg?d41d" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/style.css?r=8fd8b91fa91ddbda535d5143e0c0fcc5" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/jquery/colorbox/colorbox.css?r=230" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/loginbox.css?r=230" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/poklicka/css/uniform.css?r=230" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/jquery.bxslider.css?r=2" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/head.css?r=171985" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/app/player_2018/style.css?r=c4b70c65fe23c59dafe5f1c551b71cff" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/favicon.ico?r=171985" rel="shortcut icon" />
<script type="text/javascript">
window.staticUrl = 'https://static.cz.prg.cmestatic.com/static/';
var site_id = 30;
var section_id = 2;
var subsite_id = 746;
</script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/simpleJSTemplating.js?r=171985"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/matchMedia.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/modernizr.custom.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/respond.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/enquire.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery-1.10.2.min.js?r=171985"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery/jquery.cookie.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery.uniform.min.2.1.1.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery/jquery.colorbox-min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/third_party_auth.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/facebook.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/script.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/sklik.js?r=171985"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/ga_nova.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-responsive.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-visibility.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/picturefill.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/trackOutboundLink.js?r=171985"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/bxslider/jquery.bxslider.min.js?r=171985"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/dfp.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/gallery.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/adReloader.js?r=1"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gplayer.js?r=171985"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js?r=171985"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/player_2018/player.min.js?r=805575836330329272ca"></script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js"></script>


    <!-- Start GPT Async Tag -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type="text/javascript">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</script>
    <!-- End GPT Async Tag -->


	<!-- Google Tag Manager --> 
	<script>
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TDT99SF');
	</script>
	<!-- End Google Tag Manager-->



</head>
<body id="" >
<div id="fb-root"></div>

	<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDT99SF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript)-->



<div id="main_wrap" class="container">
<div id="dmp" class="box">
<!-- Begin BlueKai Tag --> <script type="text/javascript">

	    
	function arrayZero(array){
		//utility function to check for the presence of, and return the first item 
		//only in an error. Null is returned when not available. 
		if (array) {
			if (array.length > 0){
				return array[0];
			}
		}
		return null;
	}
	function addMetaKeywords() {
		//split the meta keywords into individual phints. 
		var m = document.getElementsByTagName('meta');
		for (var i in m) {
			if (m[i].name == 'keywords') {
				var keywords_array = m[i].content.split(',');
				for (var i = 0; i < keywords_array.length; i++) {
					k = keywords_array[i];
					k = k.replace(/^\s*/, "").replace(/\s*$/, "");
					bk_addPageCtx('m_keyword', k);
				}
			}
		}
		
	}
	function addHtmlTags() {
		//extracts data points from the site HTML
		
		//Find the h1 tag. If the tags contains a link, then look for the 
		//embedded img tag and include the "alt" text as the "h1" phint.
		//Otherwise include the text contained within the h1 tag directly.
		var	h1 = arrayZero(document.getElementsByTagName("h1"));
		if (h1) {
			var a = arrayZero(h1.getElementsByTagName("a"));
			if (a) {
			
				var img = arrayZero(a.getElementsByTagName("img"));
				if (img) {
					bk_addPageCtx('h1', img.getAttribute("alt"));
				}
			} else {
				bk_addPageCtx('h1', h1.innerHTML);
			}
		}
		//find the first element with identified by the class, sub_title. 
		//include this as the "sub_title" phint.
		var subTitle = arrayZero(document.getElementsByClassName("sub_title"));
		if (subTitle) {
			bk_addPageCtx("sub_title", subTitle.innerHTML);
		}
		
		//Find the element with the ID "tpc_content". Loop through each of the link
		//elements included in this tag and include the link label as a "tpc_content".
		//phint
		var tpcContent = arrayZero(document.getElementsByClassName("tpc_content"));
		if (tpcContent) {
			var links = tpcContent.getElementsByTagName("a");
			if (links) {
				for (var i = 0; i < links.length; i++) {
					bk_addPageCtx("tpc_content", links[i].innerHTML);
				}			
			}
		}
		
	}
	//Main tag code below. Calls the above functions to add phints
	window.bk_async = function() {
		bk_allow_multiple_calls = true;
		bk_use_multiple_iframes = true;
		addMetaKeywords();
		addHtmlTags();
var ref = document.referrer;
    if ((ref.includes('google.') || ref.includes('yahoo.') || ref.includes('bing.') || ref.includes('facebook.') || ref.includes('linkedin.') || ref.includes('seznam.cz'))) {
        if (window.location.href.includes('utm')) {
           bk_addPageCtx('paid', 'true');
        } else {
           bk_addPageCtx('organic', 'true');
        }
    }
		BKTAG.doTag(66681, 4);
	};
	(function() {
		var scripts = document.getElementsByTagName('script')[0];
		var s = document.createElement('script');
		s.async = true;
		s.src = "//tags.bkrtx.com/js/bk-coretag.js";
		scripts.parentNode.insertBefore(s, scripts);
	}());
</script> <!-- End BlueKai Tag -->
</div>
<div id="cet-header" class="box">


<!-- cet header -->
<div id="crRibbon">
	<ul id="ribbonProject">
		<li id="ribbonTn"><a href="http://tn.cz"  class="active" ><span>TN.cz</span></a></li>
		<li id="ribbonPrask"><a href="http://prask.tv/" ><span>Prásk</span></a></li>
		<li id="ribbonNova"><a href="http://nova.cz" ><span>Nova</span></a></li>
		<li id="ribbonNovaPlus"><a href="http://novaplus.nova.cz" ><span>Nova Plus</span></a></li>
		<li id="ribbonVoyo"><a href="http://voyo.cz"><span>VOYO</span></a></li>
		<li id="ribbonAutoTn"><a href="http://auto.tn.nova.cz/" ><span>autoTN.cz</span></a></li>
		<li id="ribbonNovaSport"><a href="http://sport.tn.nova.cz/" ><span>Nova Sport</span></a></li>
		<li id="ribbonFanda"><a href="http://action.nova.cz" ><span>Nova Action</span></a></li>
		<li id="ribbonKrasna"><a href="http://krasna.cz" ><span>Krásná.cz</span></a></li>
		<li id="ribbonDoma"><a href="http://doma.cz"><span>Doma.cz</span></a></li>
		<li id="ribbonBlog"><a href="http://blog.cz"><span>Blog.cz</span></a></li>
	</ul>

	<div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="//tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div>

</div>
<!-- /cet header -->
<!-- start cross-domain -->
<script src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/cross_zend.js" type="text/javascript"></script>

<script type="text/javascript">
	(function($){
        $(function() {
            window.templates = window.templates || {}
			window.templates.loginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged"><span class="login_user" ><a href="//tv.nova.cz/profil"><%=user%></a></span> | <a href="/ucet/odhlaseni" class="logoutLink">Odhlášení</a> <span class="raquo">&raquo;</span></div><% } else { %><div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="//tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div><% }; %>';

			window.templates.HeaderloginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged" id="js_header_login"><a href="//tv.nova.cz/profil">Můj profil</a></div><% } else { %><div class="header-login login_status anonymous" id="js_header_login"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a></div><% }; %>';

            var handler = function(data) {
                var username = data.user || data.username;
                var tplData = username ? {user: username} : {};
                $('.login_status').replaceWith( tmpl(window.templates.loginTPL,tplData) );
                $('#header-section .header-login').replaceWith( tmpl(window.templates.HeaderloginTPL,tplData) );
            };
			$(document).on('logged', function(e, data) { handler(data)});
            window.loginStatus && window.loginStatus.then(handler);
        });
        window.loginStatus = document.cookie.indexOf('zcmsident=0') == -1 && jQuery.get('/ajax/box/Account_Welcome/ajaxPersonCheck/')
            .then(function(resp) { return resp.logged ? {user:resp.username} : {} })

	})(jQuery);
        var xdu = '//xd.new.person.jyxo.com/';
	var xpr = 'nova';
	var xrf = 0;

	if(xdu && xpr) {
		JyxoCrossDomain.init(xdu, xpr, !!xrf);
	}
</script>
<!-- end cross-domain -->

</div>
<div id="dfp-leaderboard" class="box dfp-leaderboard">
<div class="dfp-banner">
    <div id="div-gpt-ad-leaderboard-0" class="banner dfp-leaderboard">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-leaderboard-0');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Content_Simple" class="box">
<p><style type="text/css">
.online-event .description img[src='/static/cz/microsites/avod/img/dummyimage_nplus_298px.jpg']
{
	display: none !important;
}
.site_id_30.section_id_10013.topic-14677 #left_bottom::before {
display: none; important!
}
</style></p>
</div>
<div id="container" class="container">
<div id="header_wrap" class="container">
<div id="meta" class="box">

</div>
<div id="Frontend_Box_Util_Asset" class="box">

</div>
<div id="Frontend_Box_Util_Gemius" class="box">

<script type="text/javascript">
	var cet_21_gemius_id = new String('pzBKhrNGx_ktHrvkYsCN_YYh.qidNge3me0cDbW6Pwz.r7');
	var pp_gemius_identifier = cet_21_gemius_id;

	// GEMIUS - řádky níže by neměly být editovány
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='//gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


</div>
<div id="box_contact" class="box box_contact grid_12">
     <h3>Vaše náměty</h3>
     <p class="phone"><a href="tel:606090909">606 09 09 09</a></p>
     <p class="mail"><a href="mailto:zpravy@nova.cz">zpravy@nova.cz</a></p>
 
</div>
<div id="pushwoosh" class="box pushwoosh hidden grid_12">
<section class="pushwoosh_inner">
	<img src="/static/cz/microsites/tn/images/logo_tn_blue.png" class="logoTn" alt="logo">
	<div class="textWrap">
		<h3>Chcete, aby vám web TN.cz posílal důležité <br/> nejnovější zprávy?</h3>
		<button class="pushwoosh_yes">Ano</button>
		<button class="pushwoosh_no">Teď ne</button>
</div>
</section>

<script>

	//console.log(localStorage.getItem('nova_pushwoosh'))
	if(navigator.userAgent.toLowerCase().indexOf('firefox') > -1 || ( window.chrome !== null && typeof window.chrome !== "undefined" && window.navigator.vendor === "Google Inc." && window.navigator.userAgent.indexOf("Edge") > -1 === false)){
		if(localStorage.getItem('nova_pushwoosh') === null){
			setTimeout(function(){
				$(".pushwoosh").removeClass("hidden")
			},1000)
		}

		$('.pushwoosh_no').click(function(){
			$(".pushwoosh").addClass("hidden")
			localStorage.setItem('nova_pushwoosh', 'decided')
		});

		$('.pushwoosh_yes').click(function(){		
			$(".pushwoosh").addClass("hidden")
			localStorage.setItem('nova_pushwoosh', 'decided')
			window.open('https://notifikace.nova.cz/', '_blank', 'location=yes,height=570,width=520')
			return false
		});
	}
	  

</script>

</div>
<div id="header" class="container grid_36">
<div id="logo" class="box">
<h2 class="logo">
	<a href="/" title="TN.cz – zprávy z domova i ze světa">
      <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_blue.png" alt="TN.cz – zprávy z domova i ze světa"/>
   </a>
</h2>
</div>
<div id="part_right" class="container part_right grid_18">
<div id="search_wrap" class="box">
<div id="search">
	<form elementHint="" method="get" action="/hledat"><dl class="zend_form">
<dt id="-label"><label for="" class="required">Hledat článek, osobnost</label></dt>
<dd id="-element">
<input type="text" name="q" id="" value="" maxlength="128"></dd>
<dt id="searchsend-label">&#160;</dt><dd id="searchsend-element">
<input type="submit" name="searchsend" id="searchsend" value="Hledat"></dd></dl></form>
</div>


<script type="text/javascript">
/* <![CDATA[ */ 
	jQuery(document).ready(function() {  
    var search_str = jQuery('#-label label').text();
    jQuery('#-element input').val(search_str);
  	jQuery('#-element input').focus(function() {
  	  if(jQuery('#-element input').val()==search_str) {
        jQuery('#-element input').val('');
      }
  	});
	});
/* ]]> */  
</script>

<a href="#search_anchor" class="search_anchor"><span>Hledej</span></a>
</div>
</div>
<div id="part_center" class="container part_center grid_18">
<div id="weather" class="box">
<h3 class="none">Počasí</h3>



	
	<a href="/pocasi" class="weather_day day0">
	  <span class="wd_title"></span>
	  <img src="" alt=""/>
	  <span class="wd_content"></span>
	</a>



	
	<a href="/pocasi" class="weather_day day1">
	  <span class="wd_title"></span>
	  <img src="" alt=""/>
	  <span class="wd_content"></span>
	</a>













<script>
let ajaxUrlHeader = "/ajax/box/Weather_Forecast/ajaxForecast/?location_id=854";
$.ajax({
    url: ajaxUrlHeader,
    //data: {'location_id':'854'},
    success: function(data, textStatus, jqXHR) {
        let forecast = JSON.parse(data);
        if(forecast.length>0){    
        	for(let headerCount = 0; headerCount < 2; headerCount++){
        		let forecastSymbolHeader = typeof forecast[headerCount].symbol == 'string' ? forecast[headerCount].symbol+'_bila':'placeholder'; 
                let forecastSymbolAltHeader = typeof forecast[headerCount].symbol_text == 'string' ? forecast[headerCount].symbol_text:'--'; 
                let forecastTempMinHeader = typeof forecast[headerCount].temp_min == 'string' ? forecast[headerCount].temp_min:'--'; 
                let forecastTempMaxHeader = typeof forecast[headerCount].temp_max == 'string' ? forecast[headerCount].temp_max:'--'; 
                
	    		$('.weather_day.day'+headerCount+' .wd_content').text(forecastTempMinHeader + '/' + forecastTempMaxHeader + ' °C');
	            $('.weather_day.day'+headerCount+' img').attr('src', '/static/cz/microsites/tn/images/forecast/'+forecastSymbolHeader+'.svg');  
	            $('.weather_day.day'+headerCount+' img').attr('alt', forecastSymbolAltHeader);   	
	            if(headerCount==0){
	            	$('.weather_day.day'+headerCount+' .wd_title').text('Dnes');
	            }else{
	            	$('.weather_day.day'+headerCount+' .wd_title').text('Zítra');
	            }	            
        	}            
        }           
    }
}); 
</script>
</div>
</div>
<div id="header-user-profile" class="box">


<div class="user-login logged-off">
    <div class="facebook_login" >
        <a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin login-btn" title="Přihlášení"><i class="fa fa-facebook" aria-hidden="true"></i> <span>Přihlášení</span></a>
    </div>
</div>


<!-- /cet header -->
<!-- start cross-domain -->
<script type="text/javascript">
(function($){
		$(function() {
			window.templates = window.templates || {}
			window.templates.headerloginTPL = '<% if(typeof user != "undefined"){ %><div class="user-login logged-in"><a href="//tv.nova.cz/profil" class="username external-link"><%=user%></a> <a href="/ucet/odhlaseni" class="log-out" title="Odhlásit"><span>Odhlásit</span></a></div><% } else { %><div class="user-login logged-off"><div class="facebook_login"><a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin" title="Přihlášení"><i class="fa fa-facebook" aria-hidden="true"></i><span>Přihlášení</span></a></div></div><% }; %>';

            var handler = function(data) {
                $('#header-user-profile .user-login').replaceWith( tmpl(window.templates.headerloginTPL,data) );
            };
			$(document).on('logged', function(e, data) {
				handler(data);
			});
            window.loginStatus && loginStatus.then(handler);
		});
	})(jQuery);
</script>
<!-- end cross-domain -->

</div>
</div>
<div id="navigation-dynamic" class="box">
	<input type="checkbox" id="nav-expand" />
	<ul role="navigation" class="navigation">
				<li class="active "><a
	href="/">Zprávy</a></li>
				<li class="highlited"><a
	href="/tema/78195-videoreportaz">Videoreportáž</a></li>
				<li class=""><a
	href="http://sport.tn.nova.cz/">Sport</a></li>
				<li class=""><a
	href="http://auto.tn.nova.cz/">AUTO</a></li>
				<li class=""><a
	href="/tema/7564-domaci">Domácí</a></li>
				<li class=""><a
	href="/tema/4196-zahranici">Zahraničí</a></li>
				<li class=""><a
	href="/tema/7584-krimi">Krimi</a></li>
				<li class=""><a
	href="/tema/2314-ekonomika">Ekonomika</a></li>
				<li class=""><a
	href="/tema/308-zajimavosti">Zajímavosti</a></li>
				<li class=""><a
	href="/tema/20639-zimni-special">Zimní speciál</a></li>
				<li class=""><a
	href="/tema/72550-cestujeme-za-teplem">Cestujeme za teplem</a></li>
			</ul>
	<label for="nav-expand" id="nav-expand-trigger">Témata</label>

<script>
$(function() {
	liWidth = 0;
	$('#navigation-dynamic ul li').each(function(index) {
    	liWidth += parseInt($(this).width(), 10);
	});

	function resizeMenu(liWidth) {
		navigationWidth = $("#navigation-dynamic ul").width();
		//console.log(navigationWidth + ' li width: ' + liWidth);

		if((liWidth + 8) >= navigationWidth) { /* + 8 = margin-left */
			$("#navigation-dynamic").attr('class', 'view-expand');
		} else {
			$("#navigation-dynamic").attr('class', '');
		}
	};
	resizeMenu(liWidth);
	$(window).resize(function(){
		resizeMenu(liWidth);
		if(jQuery(window).width() >= 960) {
			jQuery("#nav-expand").prop("checked", false);
		}
	});
});
</script>

</div>
<div id="simple_default_img" class="box">
<div style="display: none;"><script type="text/javascript">  
jQuery( document ).ready(function() {
$('#content img').each(function() {
    var img  = new Image(),
        self = this;
var src_re = new RegExp("media/images|media/document");

if(! $(self).closest('picture').length && src_re.test(this.src)) {
    img.onerror = function(){
        $(self).prop('src', '/static/cz/microsites/std/img/no-image.png').css('max-width','100%');
    }
    img.src = this.src;
} else if(src_re.test(this.srcset)) {
    img.onerror = function(){
        $(self).prop('srcset', '/static/cz/microsites/std/img/no-image.png').css('max-width','100%');
        $(self).parent('picture').find('source').prop('srcset', '/static/cz/microsites/std/img/no-image.png');
    }
    img.srcset = this.srcset;
}
});
});
</script></div>
</div>
</div>
<div id="content" class="container article_detail">
<div id="Three_col" class="box grid_32">
<div class="mainnews">
	<h3><span></span></h3>
	
	<div class="article_small">
			
		<h4>
		<a href="//tn.nova.cz/clanek/modni-velikan-karl-lagerfeld-je-po-smrti-ikone-bylo-85-let.html">Módní velikán Karl Lagerfeld je po smrti, ikoně bylo 85 let </a>
		</h4>
		<div class="image">
			<a href="//tn.nova.cz/clanek/modni-velikan-karl-lagerfeld-je-po-smrti-ikone-bylo-85-let.html" class="">
				<img src='https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2247396.jpg?d41d' id='image2247396' class='mediaImage' title='Módní návrhář Karl Lagerfeld' alt='Módní návrhář Karl Lagerfeld' />

				
				
				
				
				

                <!-- Volby 2017? -->
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                
                
						
				
											 
			</a>
		</div>
	</div>
	
	<div class="article_small">
			
		<h4>
		<a href="//tn.nova.cz/clanek/cesko-muze-prijmout-syrske-sirotky-prohlasil-ministr-petricek.html">Česko může přijmout syrské sirotky, prohlásil ministr Petříček </a>
		</h4>
		<div class="image">
			<a href="//tn.nova.cz/clanek/cesko-muze-prijmout-syrske-sirotky-prohlasil-ministr-petricek.html" class="video">
				<img src='https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2247341.jpg?d585' id='image2247341' class='mediaImage' title='Tomáš Petříček' alt='Tomáš Petříček' />

				
				
				
				
				

                <!-- Volby 2017? -->
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                
                
						
				
											 
			</a>
		</div>
	</div>
	
</div>

</div>
<div id="promo1" class="box box_promo grid_16">
<div class="article_small article_promo" >
	<div>
				<span class="sub_title">
			<span class="flag" data-url="/tema/12821-pr-clanek" >Obchodní sdělení</span>
		</span>
				<h4><a href="//tn.nova.cz/clanek/vyhrajte-balicek-pro-deti-od-pana-krupky.html" title="ZNÁME VÝHERCE SOUTĚŽE o balíček pro děti od pana Křupky!" >ZNÁME VÝHERCE SOUTĚŽE o balíček pro děti od pana Křupky!</a></h4>
		<div class="image"><a href="//tn.nova.cz/clanek/vyhrajte-balicek-pro-deti-od-pana-krupky.html" class="video">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2244798.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2244798.jpg?d41d" id="image2244798" class="mediaImage" title="REJ" alt="REJ">
</picture>

<!-- Volby 2017? -->
               
        
               
        
               
        


</a>
</div>
	</div>
</div>

</div>
<div id="Frontend_Box_Content_Simple_majetek" class="box">
<div><style type="text/css">
    #search_majetek_2 {
        margin: 1em 0;
        background-color: #9EBAD0;
        padding: 2em;
    }
    #search_majetek_2 button {
        background: none repeat scroll 0 0 #0070bc;
        border: medium none;
        color: #fff;
        cursor: pointer;
        font-family: 'ubuntumedium',arial,sans-serif;
        font-size: 0.8em;
        font-weight: normal;
        line-height: 24px;
        margin: 0 0 10px;
        padding: 0.1em 0.9em;
        cursor: pointer;
    }
    #search_majetek_2 button:hover { background-color: #0E5597; }
    #search_majetek_2 ul { margin-top: 0; margin-left: 2em; }
    #search_majetek_2 li { color: #0E5597; list-style: square none; }
    </style>     <script>
    (function($) {
        $(function() {
            if( $('#search_majetek_2').length > 0 ){

                var fileUrlBase = "/static/cz/shared/data/majetek/xlsx/";

                $('#search_majetek_2').first().html('<div id="JSONSearch_majetek_2" ><span style="text-align: center" >Načítá se ...</span></div>');
                $.getJSON( '/static/cz/shared/data/majetek/index.json?r=2', function( data, textStatus, jqXHR ) {
                    console.log('DATA', data);

                    window.JSONindex_majetek_2 = data || {};

                    $('#JSONSearch_majetek_2').html('Zadejte jméno: <input id="JSONSearch_majetek_2-name" placeholder="jméno příjmení" /> <button id="JSONSearch_majetek_2-submit" >Hledat</button> <div id="JSONSearch_majetek_2-results" ></div>');

                    $('#JSONSearch_majetek_2-name').keyup(function(event){
                        if(event.keyCode == 13){
                            $("#JSONSearch_majetek_2-submit").click();
                        }
                    });
                    $('#JSONSearch_majetek_2-submit').click(function() {
                        var searchString = $('#JSONSearch_majetek_2-name').val().toLowerCase();
                        var output = "";
                        var results = {};
                        for (var key in JSONindex_majetek_2){
                            if( key.toLowerCase().search(searchString) > -1 ){
                                var keys = JSONindex_majetek_2[key].split(/\s*,\s*/);
                                //console.log('JSONindex_majetek_2[key]', JSONindex_majetek_2[key], keys);
                                for (var i = 0; i < keys.length; i++) {
                                    results[keys[i]] = true;
                                };
                            }
                        }

                        for (var key in results ){
                            output += '<li><a href="'+fileUrlBase+key+'.xlsx" class="external-link" >'+key+'.xlsx</a></li>';
                        }
                        if (output.length > 0){
                            output = '<h3>Jméno nalezeno v:</h3><ul>'+output+'</ul>';
                        } else {
                            output = '<h3 style="color: #a00000" >Jméno nenalezeno</h3>';
                        }
                        $('#JSONSearch_majetek_2-results').html(output);
                    });
                });
            }
        })
    })(jQuery)
    </script></div>
</div>
<div id="Frontend_Box_Static_Simple_coi" class="box">
<div>
    <style type="text/css">
        #search_coi {
            margin: 1em 0;
            background-color: #80d4ff;
            padding: 33px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-in {
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-weight: bold;
        }
        #search_coi button {
            background: none repeat scroll 0 0 #0070bc;
            border: medium none;
            color: #fff;
            cursor: pointer;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-size: 0.8em;
            font-weight: normal;
            line-height: 24px;
            margin: 0 1px 10px;
            padding: 3px 12px 0 12px;
            cursor: pointer;
        }
        #search_coi button:hover { background-color: #0E5597; }
        #search_coi-result {
            margin: 5px 0 0 -1px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-ic {
            padding: 1px 0px 0px 1px;
        }
    </style>
    <script>
        (function ($) {
            var dataQ = null;
            var path = window.staticUrl + "cz/shared/data/coi/2016_11_18.json";

            function searchIc(val) {
                // pad with zeroes
                var ic = String("00000000" + val).slice(-8);
                if (!dataQ) {
                    $('#search_coi-result').html('Načítají se data..');
                    dataQ = $.getJSON(path);
                }
                dataQ.then(function (fines) {
                    renderFine(ic, fines[ic]);
                })
            }

            function customSort(a, b) {
                var as = a.date.split(".");
                var bs = b.date.split(".");
                return new Date(bs[2], bs[1] - 1, bs[0]).getTime() - new Date(as[2], as[1] - 1, as[0]).getTime();
            }

            function renderFine(ic, fine) {
                var out = [];
                if (fine) {
                    $.each(fine.sort(customSort), function (i, item) {
                        out += 'IČ: ' + ic + ', <strong>Výše pokuty: ' + item.amount + ' Kč,</strong> ' + item.law + ', Datum nabytí právní moci: ' + item.date + '<br />';
                        $('#search_coi-result').html(out);
                    });
                    if (ic == 25016261) {
                      $('#search_coi-result br').remove();
                      $('#search_coi-result').append(' - chybějící označení na obalu výrobku, a to konkrétně označení proudu v mA.');
                    }
                } else {
                    $('#search_coi-result').html('Zadané IČ nebylo v seznamu nalezeno.');
                }
            }

            $(function () {
                if ($('#search_coi').length > 0) {
                    $('#search_coi').html('<div id="search_coi-in">Vyplňte IČ: <input id="search_coi-ic" placeholder="IČ" pattern="[0-9]+" maxlength="8" /> <button id="search_coi-submit" >Zkontrolovat</button></div> <div id="search_coi-result" ></div>');
                    $('#search_coi-submit').click(function () {
                        searchIc($('#search_coi-ic').val());
                    });
                    $('#search_coi-ic').keyup(function () {
                        $('#search_coi-result').html('')
                    });
                }
            });
        })(jQuery)
    </script>
</div>

</div>
<div id="Frontend_Box_Util_Asset_2" class="box">

</div>
<div id="left_bottom" class="container grid_32">
<div id="Frontend_Box_Article_Article" class="box article">


	





<!-- START: Article detail -->
<div class=" section-2">

 	<!-- Volby 2017? -->
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	    
	        
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
	
	
	<div class="atricle_date">
		
			Aktualizováno Dnes 12:33
		
	</div>

	
		<span class="sub_title">
			
			
			<span>Velký bratr</span>
		</span>
	

	<h1>Cigarety nejspíš opět zdraží! Může za to nařízení Evropské unie</h1>

	

		<div class="image">
			
<a href="https://img.cz.prg.cmestatic.com/media/images/600x338/Feb2019/2247277.jpg?d41d" class="imagelb">
	<img src='https://img.cz.prg.cmestatic.com/media/images/600x338/Feb2019/2247277.jpg?d41d' id='image2247277' class='mediaImage' title='Krabička cigaret' alt='Krabička cigaret' />
</a>



			
			<div class="imginfo">
					Zdroj:
						Getty Images
			</div>
			
			
			
			
			
			
   				<a href="https://img.cz.prg.cmestatic.com/media/images/600x338/Feb2019/2247277.jpg?d41d" style="position: static;" class="imagelb">
					<img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/zivotvevrope/zve_watermark.png" id='image_election_watermark' class="election_watermark mediaImage">
				</a>
			
			<!--div class="facebook_count">
				<span>112</span>
			</div-->
		</div>
		<div class="image_title">Ilustrační foto</div>
		
	

<div id="social_wrap">
	<div class="social_buttons social_buttons_article">

		<!-- Facebook like button-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v2.0#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-href="//tn.nova.cz/clanek/cigarety-nejspis-opet-zdrazi-muze-za-to-narizeni-evropske-unie.html" data-width="150" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<!-- END Facebook like button-->

		<!-- Twitter button-->
			<div class="wrap_twitter_button">
				<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
			</div>

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
			</script>
		<!-- END Twitter button-->

		<!-- G plus button-->
		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		<!-- END G plus button-->

		

		<div class="clear"></div>
	</div>
</div>

	
	

		<div class="topics_list">
			<div class="tpc_label">
				Témata:
			</div>
			<div class="tpc_content">
				
					<a href="/tema/2743-cigarety">cigarety</a>, 
				
					<a href="/tema/69505-zivot-v-evrope">Život v Evropě</a>, 
				
					<a href="/tema/9690-narizeni">nařízení</a>, 
				
					<a href="/tema/11859-evropska-unie">Evropská unie</a>, 
				
					<a href="/tema/3366-evropska-komise">Evropská komise</a>, 
				
					<a href="/tema/4053-zdrazeni">zdražení</a>, 
				
					<a href="/tema/23330-opatreni">opatření</a>, 
				
					<a href="/tema/2314-ekonomika">ekonomika</a>, 
				
					<a href="/tema/7564-domaci">domácí</a>
				
			</div>
		</div>
		<script> dataLayer.push({ 'event': 'page', 'category': 'cigarety' })</script>
	

<div class="article_wrap ">
	<div class="perex"><p>Milovníky cigaret čeká zřejmě další rána. Jejich výrobci totiž budou muset každou krabičku opatřit speciálním kódem. Ten bude elektronicky sledovat pohyb cigaret na území Evropské unie. Náklady na zavedení systému nejspíš zaplatí kuřáci.</p></div>
	
	<div class="article_body" id="text_clanku"><p>Už od 20. května tohoto roku dostane každ&aacute; krabička cigaret svůj &quot;rodn&yacute; list&quot;. Začne totiž platit nař&iacute;zen&iacute;, kter&yacute;m se Evropsk&aacute; komise snaž&iacute; zabr&aacute;nit obchodov&aacute;n&iacute; na čern&eacute;m trhu.</p><div class="dfp-banner">
    <div id="div-gpt-ad-rectangle-1" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-1');
      });
    </script></div>
</div>

<p>&nbsp;</p><p>&quot;Tab&aacute;k je st&aacute;le nejčastěj&scaron;&iacute; odvratitelnou př&iacute;činou předčasn&yacute;ch &uacute;mrt&iacute; v EU a nez&aacute;konn&yacute; obchod s n&iacute;m usnadňuje př&iacute;stup k cigaret&aacute;m a dal&scaron;&iacute;m tab&aacute;kov&yacute;m v&yacute;robkům, a to i pokud jde o děti a mlad&eacute; lidi,&quot; vysvětlila mluvč&iacute; Evropsk&eacute; komise Aikaterini Apostolaov&aacute;.</p><p>&nbsp;</p><p>V&yacute;robci tak budou muset evidovat pohyb každ&eacute;ho balen&iacute; cigaret. Unik&aacute;tn&iacute; k&oacute;d bude sledovat tak&eacute; datum, čas a m&iacute;sto přesunu cigaret. Evidenci neuniknou ani faktury a st&aacute;tn&iacute; pozn&aacute;vac&iacute; značky aut, kter&eacute; budou kuřivo přev&aacute;žet.</p><p>&nbsp;</p><p><div class="imagebox">
    <div class="image">
    	<a href="//tn.nova.cz/clanek/na-havaji-chteji-omezeni-koureni-cigarety-by-byly-jen-pro-stolete.html">
        	<img src='https://img.cz.prg.cmestatic.com/media/images/90x50/Feb2019/2241824.jpg?d41d' id='image2241824' class='mediaImage' title='Senior kouří - ilustrační foto' alt='Senior kouří - ilustrační foto' />
  
        	
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="//tn.nova.cz/clanek/na-havaji-chteji-omezeni-koureni-cigarety-by-byly-jen-pro-stolete.html">Na Havaji chtějí omezení kouření. Cigarety by byly jen pro stoleté</a>
    </div>
</div></p><p>&nbsp;</p><p>V&yacute;robci nad opatřen&iacute;m v&scaron;ak nevěř&iacute;cně krout&iacute; hlavou. Podle nich tento syst&eacute;m neleg&aacute;ln&iacute;mu prodeji vůbec nepomůže. Nav&iacute;c tvrd&iacute;, že maj&iacute; na zaveden&iacute; n&aacute;ročn&eacute;ho a drah&eacute;ho syst&eacute;mu m&aacute;lo času.</p><p>&nbsp;</p><p>&quot;Kvůli zaveden&iacute; nov&eacute;ho syst&eacute;mu je potřebn&aacute; řada &uacute;prav a změn na na&scaron;ich v&yacute;robn&iacute;ch stroj&iacute;ch, mont&aacute;ž dodatečn&yacute;ch zař&iacute;zen&iacute;, n&aacute;kup skenerů a dal&scaron;&iacute;ho vybaven&iacute;. Dojde tak&eacute; k podstatn&eacute;mu nav&yacute;&scaron;en&iacute; pracnosti v logistice a skladov&aacute;n&iacute;,&quot; popisuje&nbsp;člena představenstva Philip Morris ČR Tom&aacute;&scaron; Korko&scaron;.</p><p>&nbsp;</p><p>Cel&yacute; syst&eacute;m nav&iacute;c budou muset zaplatit ze sv&eacute;ho. &quot;Pro n&aacute;s to znamen&aacute;, že budeme muset vybavit na&scaron;e obchodn&iacute; partnery př&iacute;slu&scaron;n&yacute;m zař&iacute;zen&iacute;m,&quot; potvrzuje tak&eacute; tiskov&yacute; mluvč&iacute;&nbsp;British American Tobacco&nbsp;Martin Lupa.</p><p>&nbsp;</p><p><div class="imagebox">
    <div class="image">
    	<a href="//tn.nova.cz/clanek/koureni-skodi-vic-nez-si-myslite-treba-pri-lecbe-rakoviny-kuze.html">
        	<img src='https://img.cz.prg.cmestatic.com/media/images/90x50/May2017/2004459.jpg?5dca' id='image2004459' class='mediaImage' title='Kouření' alt='Kouření' />
  
        	
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="//tn.nova.cz/clanek/koureni-skodi-vic-nez-si-myslite-treba-pri-lecbe-rakoviny-kuze.html">Kouření škodí víc, než si myslíte. Třeba při léčbě rakoviny kůže!</a>
    </div>
</div></p><p>&nbsp;</p><p>Podle něj to ale neznamen&aacute;, že bude firma nutně zdražovat. &quot;Na&scaron;i cenovou politiku v&scaron;ak nekomentujeme,&quot; dodal mluvč&iacute;. Z&aacute;stupce jedn&eacute; z tab&aacute;kov&yacute;ch firem v&scaron;ak Lidov&yacute;m novin&aacute;m prozradil, že se mus&iacute; n&aacute;klady na zaveden&iacute; cel&eacute;ho syst&eacute;mu projevit na ceně.</p><p>&nbsp;</p><p>&quot;Zdražen&iacute; zat&iacute;m v pl&aacute;nu nem&aacute;me, ale podstatn&eacute; bude, zda a o kolik zdraž&iacute; l&iacute;dr trhu v Česku. My se pak r&aacute;di přid&aacute;me,&quot; řekl mimo z&aacute;znam den&iacute;ku.</p><p>&nbsp;</p><p>Zdražen&iacute; nekomentovala ani firma Philip Morris. Nicm&eacute;ně z&aacute;stupce společnosti Tom&aacute;&scaron; Korko&scaron; rovněž upozorňuje, že zaveden&iacute; syst&eacute;mu vyžaduje v&yacute;razn&eacute; investice.</p></div>

	


	


	<div class="author"><span>pan</span> <span>TN.cz</span> </div>


</div>

	<div class="clear"></div>
</div>
<!-- END: Article detail -->


<script>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</script>

</div>
<div id="Frontend_Box_Article_RelatedStrossle" class="box box_external_articles">
<div  data-spklw-widget="widget-5878d4b74eec6"></div>

</div>
<div id="external_articles_denik" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Deník.cz</span></div>  <div class="items">
        <div class="item clearBefore">
    	<h3><a class="external-link" href="https://prazsky.denik.cz/zlociny-a-soudy/cyklista-oloupil-zenu-na-kolobezce-drzy-cin-mu-vynesl-400-tisic-korun-20190218.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik" onclick="GAOutboundLink('Denik.cz'); return false;">Cyklista oloupil ženu na koloběžce. Drzý čin mu vynesl 400 ...</a></h3>
    	<div class="image"><a class="external-link" href="https://prazsky.denik.cz/zlociny-a-soudy/cyklista-oloupil-zenu-na-kolobezce-drzy-cin-mu-vynesl-400-tisic-korun-20190218.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik" onclick="GAOutboundLink('Denik.cz'); return false;"><img src="https://g.denik.cz/63/c2/cyklista-lupic_denik-300x210.jpg" /></a></div>
    </div>
        <div class="item">
    	<h3><a class="external-link" href="https://prazsky.denik.cz/zpravy_region/babis-neni-prvni-o-vladni-ctvrti-v-praze-snili-uz-za-prvni-republiky-20190218.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik" onclick="GAOutboundLink('Denik.cz'); return false;">Babiš není první. O vládní čtvrti v Praze snili už za první ...</a></h3>
    	<div class="image"><a class="external-link" href="https://prazsky.denik.cz/zpravy_region/babis-neni-prvni-o-vladni-ctvrti-v-praze-snili-uz-za-prvni-republiky-20190218.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik" onclick="GAOutboundLink('Denik.cz'); return false;"><img src="https://g.denik.cz/63/cd/nerealnysocialismus_denik-300x210.jpg" /></a></div>
    </div>
      </div>
</div>

</div>
<div id="external_articles_aktualne" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Aktuálně.cz</span></div>
  <div class="items">
    
    <div class="item clearBefore">
    	<h3><a class="external-link" href="https://zpravy.aktualne.cz/ekonomika/serial-sto-let-koruny-rip-sokol-lev-hrivna-jak-se-hledala-ce/r~e96677cc311d11e99d3cac1f6b220ee8/" onclick="GAOutboundLink('Aktualne.cz'); return false;">Říp, sokol, lev či rašín. O název nové měny ČSR se vedly ...</a></h3>
    	<div class="image"><a class="external-link" href="https://zpravy.aktualne.cz/ekonomika/serial-sto-let-koruny-rip-sokol-lev-hrivna-jak-se-hledala-ce/r~e96677cc311d11e99d3cac1f6b220ee8/" onclick="GAOutboundLink('Aktualne.cz'); return false;"><img src="https://cdn.xsd.cz/resize/8579cabfe79230d9a03c2e752efb16b7_resize=356,200_.jpg?hash=8ad34cac2c782c3475284a6d9e91aebe" /></a></div>
    </div>
    
    <div class="item">
    	<h3><a class="external-link" href="https://zpravy.aktualne.cz/finance/kdy-musi-i-zamestnanci-sami-podat-danove-priznani/r~de268970307211e991e8ac1f6b220ee8/" onclick="GAOutboundLink('Aktualne.cz'); return false;">Podpis v práci nepomůže. Pět situací, kdy musí i ...</a></h3>
    	<div class="image"><a class="external-link" href="https://zpravy.aktualne.cz/finance/kdy-musi-i-zamestnanci-sami-podat-danove-priznani/r~de268970307211e991e8ac1f6b220ee8/" onclick="GAOutboundLink('Aktualne.cz'); return false;"><img src="https://cdn.xsd.cz/resize/0e36e475a2d93137aacd7f1fa8d30e75_extract=103,7,961,541_resize=356,200_.jpg?hash=3760ff60d7171dcf4407413350e4c1a3" /></a></div>
    </div>
    
  </div>
</div>


</div>
</div>
<div id="right_top" class="container grid_16">
<div id="Frontend_Box_Video_PlaylistPlayer" class="box">

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" charset="utf-8"></script>   
<div id="playlistplayer"></div>

<script>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</script>

</div>
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit" class="box box_blue">



 <div class="box_blue">

    
	
	
	
		
		<h2>Související články</h2>
	
	
	
		<div class="article_small">
		  
			<h4><a href="//tn.nova.cz/clanek/cigarety-opet-zdrazuji-kolik-si-za-krabicku-priplatite.html">Cigarety opět zdražují! Kolik si za krabičku připlatíte?</a></h4>
			<a href="//tn.nova.cz/clanek/cigarety-opet-zdrazuji-kolik-si-za-krabicku-priplatite.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Nov2015/1805693.jpg?756d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Nov2015/1805693.jpg?756d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Nov2015/1805693.jpg?756d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Nov2015/1805693.jpg?756d" id="image1805693" class="mediaImage" title="Kouření" alt="Kouření">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    
				     	
				    					     	
                
                
                
				                 
				
				
					<img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/zivotvevrope/zve_watermark.png" class="election_watermark" style="display: none;">
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="//tn.nova.cz/clanek/kuraci-se-prohnou-za-cigarety-si-budou-muset-priplatit.html">KUŘÁCI, POZOR! Za cigarety zaplatíte od 1. ledna více</a></h4>
			<a href="//tn.nova.cz/clanek/kuraci-se-prohnou-za-cigarety-si-budou-muset-priplatit.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Oct2015/1792622.jpg?c112" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Oct2015/1792622.jpg?c112" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Oct2015/1792622.jpg?c112">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Oct2015/1792622.jpg?c112" id="image1792622" class="mediaImage" title="Kuřačka" alt="Kuřačka">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="//tn.nova.cz/clanek/diky-cnb-a-eu-krabicka-cigaret-v-roce-2014-vyrazne-zdrazi-cigarety-prehled-novych-cen.html">Kvůli ČNB a EU v roce 2014 výrazně zdraží cigarety. PŘEHLED NOVÝCH CEN</a></h4>
			<a href="//tn.nova.cz/clanek/diky-cnb-a-eu-krabicka-cigaret-v-roce-2014-vyrazne-zdrazi-cigarety-prehled-novych-cen.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Jan2014/1600526.jpg?681a" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Jan2014/1600526.jpg?681a" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jan2014/1600526.jpg?681a">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jan2014/1600526.jpg?681a" id="image1600526" class="mediaImage" title="Cigarety" alt="Cigarety">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="right_scroll_top" class="container">
<div id="rectangle_1" class="box scroll_rectangle dfp-rectangle">
<div class="dfp-banner">
    <div id="div-gpt-ad-rectangle-2" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-2');
      });
    </script></div>
</div>

</div>
</div>
<div id="right_promo" class="container">
<div id="exchange" class="box">

<!-- EXCHANGE BEGIN -->
<style type="text/css">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</style>
<a name="kurzy"></a>
<div id="exchange_box_hp" class="box">
	<!-- prototype is for dev only -->
	<div class="exchange_box_hp_title"><img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/exchange/nadpis.png?r=002" width="110" height="17" alt="Kurzovní lístek" /></div>
	<div class="exchange_box_hp_dalsi"><a href="http://www.exchange.cz/?go=187" class="external-link"><span>další měny</span><img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/exchange/dalsi.png" width="17" height="17" alt="Kurzovní lístek" /></a></div>

	<div class="exchange_box_hp_kurzy">
		<div class="exchange_box_hp_hdr">
			<div class="exchange_box_hp_flag"></div>
			<div class="exchange_box_hp_curr">měna</div>
			<div class="exchange_box_hp_buy">nákup</div>
			<div class="exchange_box_hp_sell">prodej</div>
			<div class="exchange_box_hp_prog"><span></span></div>
			<div class="exchange_box_hp_detail"></div>
		</div>
		
		<div class="exchange_box_hp_row">
			<div class="exchange_box_hp_flag"><a href="http://www.exchange.cz/?go=183" class="external-link"><img src="/cdn_static/static/cz/microsites/tn/images/exchange/EUR.png" width="24" height="20" alt="EUR" /></a></div>
			<div class="exchange_box_hp_curr"><a href="http://www.exchange.cz/?go=183" class="external-link">EUR</a></div>
			<div class="exchange_box_hp_buy">25,72</div>
			<div class="exchange_box_hp_sell">25,80</div>
			
			<div class="exchange_box_hp_prog exchange_box_hp_down"><span></span></div>
			
			<!--<div class="exchange_box_hp_detail"><a href="http://www.exchange.cz" class="external-link"><img src="/cdn_static/static/cz/microsites/tn/images/exchange/lupa.png" width="11" height="13" alt="vývoj kurzů" /></a></div>-->
		</div>
		
		<div class="exchange_box_hp_row">
			<div class="exchange_box_hp_flag"><a href="http://www.exchange.cz/?go=184" class="external-link"><img src="/cdn_static/static/cz/microsites/tn/images/exchange/USD.png" width="24" height="20" alt="USD" /></a></div>
			<div class="exchange_box_hp_curr"><a href="http://www.exchange.cz/?go=184" class="external-link">USD</a></div>
			<div class="exchange_box_hp_buy">22,77</div>
			<div class="exchange_box_hp_sell">22,87</div>
			
			<div class="exchange_box_hp_prog exchange_box_hp_none"><span></span></div>
			
			<!--<div class="exchange_box_hp_detail"><a href="http://www.exchange.cz" class="external-link"><img src="/cdn_static/static/cz/microsites/tn/images/exchange/lupa.png" width="11" height="13" alt="vývoj kurzů" /></a></div>-->
		</div>
		
		<div class="exchange_box_hp_row">
			<div class="exchange_box_hp_flag"><a href="http://www.exchange.cz/?go=185" class="external-link"><img src="/cdn_static/static/cz/microsites/tn/images/exchange/GBP.png" width="24" height="20" alt="GBP" /></a></div>
			<div class="exchange_box_hp_curr"><a href="http://www.exchange.cz/?go=185" class="external-link">GBP</a></div>
			<div class="exchange_box_hp_buy">29,36</div>
			<div class="exchange_box_hp_sell">29,50</div>
			
			<div class="exchange_box_hp_prog exchange_box_hp_none"><span></span></div>
			
			<!--<div class="exchange_box_hp_detail"><a href="http://www.exchange.cz" class="external-link"><img src="/cdn_static/static/cz/microsites/tn/images/exchange/lupa.png" width="11" height="13" alt="vývoj kurzů" /></a></div>-->
		</div>
		
		<div class="exchange_box_hp_row">
			<div class="exchange_box_hp_flag"><a href="http://www.exchange.cz/?go=186" class="external-link"><img src="/cdn_static/static/cz/microsites/tn/images/exchange/CHF.png" width="24" height="20" alt="CHF" /></a></div>
			<div class="exchange_box_hp_curr"><a href="http://www.exchange.cz/?go=186" class="external-link">CHF</a></div>
			<div class="exchange_box_hp_buy">22,59</div>
			<div class="exchange_box_hp_sell">22,71</div>
			
			<div class="exchange_box_hp_prog exchange_box_hp_none"><span></span></div>
			
			<!--<div class="exchange_box_hp_detail"><a href="http://www.exchange.cz" class="external-link"><img src="/cdn_static/static/cz/microsites/tn/images/exchange/lupa.png" width="11" height="13" alt="vývoj kurzů" /></a></div>-->
		</div>
		
	</div>

	<div class="exchange_box_hp_rekl">
		<div class="exchange_box_hp_vety">
			<div class="exchange_box_hp_veta"><a href="http://www.exchange.cz/?go=189" class="external-link"><span class="exchange_box_hp_block">VIP kurzy již</span> <span class="exchange_box_hp_block">od 1 000,- Kč</span></a></div>
			<div class="exchange_box_hp_spacer"></div>
			<div class="exchange_box_hp_veta"><a href="http://www.exchange.cz/?go=1101" class="external-link">Platby <span class="exchange_box_hp_block">do zahraničí</span> <span class="exchange_box_hp_block">zdrama!</span></a></div>
		</div>
	</div>

	<div class="exchange_box_hp_kupon"><span class="exchange_box_hp_block">TIP: Získejte VIP kurz.</span>
		<span class="exchange_box_hp_block">Vytiskněte si <a href="http://www.exchange.cz/?go=191" class="external-link">slevový kupón</a>.</span></div>

	<form id="exchange_box_hp_calculator" action="http://www.exchange.cz" target="_blank" method="get" autocomplete="off">
		<div class="exchange_box_hp_calc_cells">
			<div class="exchange_box_hp_calc_cell1">
				<div id="exchange_box_hp_op" class="exchange_box_hp_select">
				  <input type="hidden" name="go" value="182" />
					<input type="hidden" id="exchange_box_hp_op_value" name="op" value="nakup" />
					<a id="exchange_box_hp_op_text" href="#" class="exchange_box_hp_value" onclick="if (obj = document.getElementById('exchange_box_hp_curr_list')) obj.style.display = 'none'; if (obj = document.getElementById('exchange_box_hp_op_list')) { obj.style.display = (obj.style.display == 'none' ? 'block' : 'none'); if ((src = document.getElementById('exchange_box_hp_op_text')) && src.offsetWidth) obj.style.width = src.offsetWidth.toString() + 'px'; } return false;">Koupit</a>
					<div id="exchange_box_hp_op_list" class="exchange_box_hp_dropdown" style="display:none">
						<a href="#" onclick="if (obj = document.getElementById('exchange_box_hp_op_list')) obj.style.display = 'none'; if (obj = document.getElementById('exchange_box_hp_op_value')) obj.value = 'nakup'; if (obj = document.getElementById('exchange_box_hp_op_text')) obj.innerHTML = this.innerHTML; if (obj.focus) obj.focus(); return false;">Koupit</a>
						<a href="#" onclick="if (obj = document.getElementById('exchange_box_hp_op_list')) obj.style.display = 'none'; if (obj = document.getElementById('exchange_box_hp_op_value')) obj.value = 'prodej'; if (obj = document.getElementById('exchange_box_hp_op_text')) obj.innerHTML = this.innerHTML; if (obj.focus) obj.focus(); return false;">Prodat</a>
					</div>
				</div>
			</div>
			<div class="exchange_box_hp_calc_cell2">
				<div class="exchange_box_hp_input">
					<input id="exchange_box_hp_amount" name="amount" type="text" value="100" min="0" max="99999999" required="required" maxlength="10" onblur="this.value = this.value.replace(/(([,.].*)|[^0-9])/g, '');" onfocus="if (obj = document.getElementById('exchange_box_hp_op_list')) obj.style.display = 'none'; if (obj = document.getElementById('exchange_box_hp_curr_list')) obj.style.display = 'none';" />
				</div>
			</div>
			<div class="exchange_box_hp_calc_cell3">
				<div id="exchange_box_hp_curr" class="exchange_box_hp_select">
					<input type="hidden" id="exchange_box_hp_curr_value" name="mena" value="nakup" />
					<a id="exchange_box_hp_curr_text" href="#" class="exchange_box_hp_value" onclick="if (obj = document.getElementById('exchange_box_hp_op_list')) obj.style.display = 'none'; if (obj = document.getElementById('exchange_box_hp_curr_list')) { obj.style.display = (obj.style.display == 'none' ? 'block' : 'none'); if ((src = document.getElementById('exchange_box_hp_curr_text')) && src.offsetWidth) obj.style.width = Math.max(140, src.offsetWidth).toString() + 'px'; } return false;">EUR</a>
					<div id="exchange_box_hp_curr_list" class="exchange_box_hp_dropdown" style="display:none">
						<a href="#" onclick="if (obj = document.getElementById('exchange_box_hp_curr_list')) obj.style.display = 'none'; if (obj = document.getElementById('exchange_box_hp_curr_value')) obj.value = 'USD'; if (obj = document.getElementById('exchange_box_hp_curr_text')) obj.innerHTML = 'USD'; if (obj.focus) obj.focus(); return false;">USD - americký dolar</a>
						<a href="#" onclick="if (obj = document.getElementById('exchange_box_hp_curr_list')) obj.style.display = 'none'; if (obj = document.getElementById('exchange_box_hp_curr_value')) obj.value = 'EUR'; if (obj = document.getElementById('exchange_box_hp_curr_text')) obj.innerHTML = 'EUR'; if (obj.focus) obj.focus(); return false;">EUR - euro</a>
						<a href="#" onclick="if (obj = document.getElementById('exchange_box_hp_curr_list')) obj.style.display = 'none'; if (obj = document.getElementById('exchange_box_hp_curr_value')) obj.value = 'GBP'; if (obj = document.getElementById('exchange_box_hp_curr_text')) obj.innerHTML = 'GBP'; if (obj.focus) obj.focus(); return false;">GBP - britská libra</a>
						<a href="#" onclick="if (obj = document.getElementById('exchange_box_hp_curr_list')) obj.style.display = 'none'; if (obj = document.getElementById('exchange_box_hp_curr_value')) obj.value = 'CHF'; if (obj = document.getElementById('exchange_box_hp_curr_text')) obj.innerHTML = 'CHF'; if (obj.focus) obj.focus(); return false;">CHF - švýcarský frank</a>
						<a href="#" onclick="if (obj = document.getElementById('exchange_box_hp_curr_list')) obj.style.display = 'none'; if (obj = document.getElementById('exchange_box_hp_curr_value')) obj.value = 'JPY'; if (obj = document.getElementById('exchange_box_hp_curr_text')) obj.innerHTML = 'JPY'; if (obj.focus) obj.focus(); return false;">JPY - japonský jen</a>
						<a href="#" onclick="if (obj = document.getElementById('exchange_box_hp_curr_list')) obj.style.display = 'none'; if (obj = document.getElementById('exchange_box_hp_curr_value')) obj.value = 'DKK'; if (obj = document.getElementById('exchange_box_hp_curr_text')) obj.innerHTML = 'DKK'; if (obj.focus) obj.focus(); return false;">DKK - dánská koruna</a>
						<a href="#" onclick="if (obj = document.getElementById('exchange_box_hp_curr_list')) obj.style.display = 'none'; if (obj = document.getElementById('exchange_box_hp_curr_value')) obj.value = 'NOK'; if (obj = document.getElementById('exchange_box_hp_curr_text')) obj.innerHTML = 'NOK'; if (obj.focus) obj.focus(); return false;">NOK - norská koruna</a>
						<a href="#" onclick="if (obj = document.getElementById('exchange_box_hp_curr_list')) obj.style.display = 'none'; if (obj = document.getElementById('exchange_box_hp_curr_value')) obj.value = 'SEK'; if (obj = document.getElementById('exchange_box_hp_curr_text')) obj.innerHTML = 'SEK'; if (obj.focus) obj.focus(); return false;">SEK - švédská koruna</a>
						<a href="#" onclick="if (obj = document.getElementById('exchange_box_hp_curr_list')) obj.style.display = 'none'; if (obj = document.getElementById('exchange_box_hp_curr_value')) obj.value = 'CAD'; if (obj = document.getElementById('exchange_box_hp_curr_text')) obj.innerHTML = 'CAD'; if (obj.focus) obj.focus(); return false;">CAD - kanadský dolar</a>
						<a href="#" onclick="if (obj = document.getElementById('exchange_box_hp_curr_list')) obj.style.display = 'none'; if (obj = document.getElementById('exchange_box_hp_curr_value')) obj.value = 'AUD'; if (obj = document.getElementById('exchange_box_hp_curr_text')) obj.innerHTML = 'AUD'; if (obj.focus) obj.focus(); return false;">AUD - australský dolar</a>
						<a href="#" onclick="if (obj = document.getElementById('exchange_box_hp_curr_list')) obj.style.display = 'none'; if (obj = document.getElementById('exchange_box_hp_curr_value')) obj.value = 'PLN'; if (obj = document.getElementById('exchange_box_hp_curr_text')) obj.innerHTML = 'PLN'; if (obj.focus) obj.focus(); return false;">PLN - polský zlotý</a>
						<a href="#" onclick="if (obj = document.getElementById('exchange_box_hp_curr_list')) obj.style.display = 'none'; if (obj = document.getElementById('exchange_box_hp_curr_value')) obj.value = 'HUF'; if (obj = document.getElementById('exchange_box_hp_curr_text')) obj.innerHTML = 'HUF'; if (obj.focus) obj.focus(); return false;">HUF - maďarský forint</a>
						<a href="#" onclick="if (obj = document.getElementById('exchange_box_hp_curr_list')) obj.style.display = 'none'; if (obj = document.getElementById('exchange_box_hp_curr_value')) obj.value = 'HRK'; if (obj = document.getElementById('exchange_box_hp_curr_text')) obj.innerHTML = 'HRK'; if (obj.focus) obj.focus(); return false;">HRK - chorvatská kuna</a>
						<a href="#" onclick="if (obj = document.getElementById('exchange_box_hp_curr_list')) obj.style.display = 'none'; if (obj = document.getElementById('exchange_box_hp_curr_value')) obj.value = 'RUB'; if (obj = document.getElementById('exchange_box_hp_curr_text')) obj.innerHTML = 'RUB'; if (obj.focus) obj.focus(); return false;">RUB - ruský rubl</a>
					</div>
				</div>
			</div>
			<div class="exchange_box_hp_calc_cell4">
				<a id="exchange_box_hp_submit" href="#" class="exchange_box_hp_calc_button" onclick="if (obj = document.getElementById('exchange_box_hp_op_list')) obj.style.display = 'none'; if (obj = document.getElementById('exchange_box_hp_curr_list')) obj.style.display = 'none'; if (obj = document.getElementById('exchange_box_hp_calculator')) { if (amnt = document.getElementById('exchange_box_hp_amount')) { if ((val = parseFloat(amnt.value)) && (val >= 1) && (val < 1E8)) amnt.value = Math.round(val).toString(); else { alert('Vyplňte částku od 1 do 99 999 999!'); if (amnt.select) amnt.select(); if (amnt.setSelectionRange) amnt.setSelectionRange(0, amnt.value.length); if (amnt.focus) amnt.focus(); return false; } } obj.submit(); } return false;">Kolik zaplatím?</a>
			</div>
		</div>
	</form>
</div>
<!-- EXCHANGE END -->
</div>
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit4" class="box">



 <div class="box_blue">

    
	
	
	
	
	
		
		 <!-- list opening -->
	
		<div class="article_small">
		  
			<h4><a href="//tn.nova.cz/clanek/zpravy/ekonomika/kuraci-pozor-cigarety-vam-podrazi-az-o-4-koruny.html">Kuřáci, pozor! Cigarety vám podraží až o 4 koruny</a></h4>
			<a href="//tn.nova.cz/clanek/zpravy/ekonomika/kuraci-pozor-cigarety-vam-podrazi-az-o-4-koruny.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Jan2014/1600526.jpg?681a" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Jan2014/1600526.jpg?681a" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jan2014/1600526.jpg?681a">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jan2014/1600526.jpg?681a" id="image1600526" class="mediaImage" title="Cigarety" alt="Cigarety">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="//tn.nova.cz/clanek/odporna-galerie-obrazky-na-krabickach-maji-odradit-od-koureni.html">Galerie hrůzy: Kuřáky mají odradit drastické obrázky na krabičkách</a></h4>
			<a href="//tn.nova.cz/clanek/odporna-galerie-obrazky-na-krabickach-maji-odradit-od-koureni.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Jan2016/1824592.jpg?d41d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Jan2016/1824592.jpg?d41d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jan2016/1824592.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jan2016/1824592.jpg?d41d" id="image1824592" class="mediaImage" title="Nová varování na cigaretách" alt="Nová varování na cigaretách">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="promo2" class="box box_promo">
<div class="article_small article_promo" >
	<div>
				<span class="sub_title">
			<span class="flag" data-url="/tema/12821-pr-clanek" >Obchodní sdělení</span>
		</span>
				<h4><a href="//tn.nova.cz/clanek/nove-vozy-zdrazuji-do-cen-ojetin-se-to-zatim-nepromita.html" title="Nové vozy zdražují, do cen ojetin se to zatím nepromítá" >Nové vozy zdražují, do cen ojetin se to zatím nepromítá</a></h4>
		<div class="image"><a href="//tn.nova.cz/clanek/nove-vozy-zdrazuji-do-cen-ojetin-se-to-zatim-nepromita.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
    <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Jan2016/1824592.jpg?d41d" media="(max-width: 480px)">    <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Jan2016/1824592.jpg?d41d" media="(max-width: 599px)">        <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2241942.jpg?a11c">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Feb2019/2241942.jpg?a11c" id="image2241942" class="mediaImage" title="Auto ESA" alt="Auto ESA">
</picture>

<!-- Volby 2017? -->
               
        
               
        


</a>
</div>
	</div>
</div>

</div>
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit2" class="box box_blue">



 <div class="box_blue">

    
	
	
	
	
	
		
		 <!-- list opening -->
	
		<div class="article_small">
		  
			<h4><a href="//tn.nova.cz/clanek/zpravy/ekonomika/cigarety-vyrazne-zdrazuji-nektere-krabicky-i-o-7-korun.html">Cigarety výrazně zdražují! Některé krabičky i o 7 korun</a></h4>
			<a href="//tn.nova.cz/clanek/zpravy/ekonomika/cigarety-vyrazne-zdrazuji-nektere-krabicky-i-o-7-korun.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Jan2014/1600526.jpg?681a" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Jan2014/1600526.jpg?681a" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jan2014/1600526.jpg?681a">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Jan2014/1600526.jpg?681a" id="image1600526" class="mediaImage" title="Cigarety" alt="Cigarety">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="promo3" class="box box_promo">

</div>
</div>
</div>
</div>
<div id="bottom" class="container">
<div id="Frontend_box_content_simple_GA" class="box">
<p>&nbsp;</p>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3666175-35']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</div>
<div id="dfp-board" class="box dfp-board">
<div class="dfp-banner">
    <div id="div-gpt-ad-board-3" class="banner dfp-board">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-board-3');
      });
    </script></div>
</div>

</div>
<div id="search_anchor" class="box">
<div id="footer_search">
	<form action="/hledat" method="get" >
		<input type="text" value="" id="search-footer-input" name="q" placeholder="Hledat" />
		<button type="submit" name="searchsend" value="Hledat" ></button>
	</form>
</div>
</div>
<div id="Frontend_Box_Topic_MostUsed" class="box">
<div class="most-read-topics" >
<h2>Nejčtenější témata od A do Z</h2>
	<ul>
																<li class="first-of-letter" ><a href="/tema/467-alkohol">alkohol</a><i></i></li>
												<li class="" ><a href="/tema/7039-andrej-babis">Andrej Babiš</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/5024-bezpecnost">bezpečnost</a><i></i></li>
												<li class="" ><a href="/tema/2895-brno">Brno</a><i></i></li>
												<li class="" ><a href="/tema/4008-bydleni">bydlení</a><i></i></li>
												<li class="" ><a href="/tema/2371-byt">byt</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/23-celebrity">Celebrity</a><i></i></li>
												<li class="" ><a href="/tema/72550-cestujeme-za-teplem">cestujeme za teplem</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/98-deti">děti</a><i></i></li>
												<li class="" ><a href="/tema/653-dite">dítě</a><i></i></li>
												<li class="" ><a href="/tema/7564-domaci">domácí</a><i></i></li>
												<li class="" ><a href="/tema/8980-dominikanska-republika">Dominikánská republika</a><i></i></li>
												<li class="" ><a href="/tema/773-donald-trump">Donald Trump</a><i></i></li>
												<li class="" ><a href="/tema/2523-doprava">doprava</a><i></i></li>
												<li class="" ><a href="/tema/10098-dopravni-nehoda">dopravní nehoda</a><i></i></li>
												<li class="" ><a href="/tema/732-dovolena">dovolená</a><i></i></li>
												<li class="" ><a href="/tema/1010-dum">dům</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2314-ekonomika">ekonomika</a><i></i></li>
												<li class="" ><a href="/tema/5333-exploze">exploze</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/23072-fotogalerie">Fotogalerie</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/54-galerie">galerie</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2584-hasici">hasiči</a><i></i></li>
												<li class="" ><a href="/tema/1976-hory">hory</a><i></i></li>
												<li class="" ><a href="/tema/7746-hudba-film-a-tv">Hudba, film a TV</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/18012-isis">ISIS</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2718-jaro">jaro</a><i></i></li>
												<li class="" ><a href="/tema/19968-jihomoravsky-kraj">Jihomoravský kraj</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/3337-kontrola">kontrola</a><i></i></li>
												<li class="" ><a href="/tema/483-kradez">krádež</a><i></i></li>
												<li class="" ><a href="/tema/13507-kralovehradecky-kraj">Královéhradecký kraj</a><i></i></li>
												<li class="" ><a href="/tema/7584-krimi">krimi</a><i></i></li>
												<li class="" ><a href="/tema/1260-kristina-kloubkova">Kristina Kloubková</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/3991-lekari">lékaři</a><i></i></li>
												<li class="" ><a href="/tema/18509-liberecky-kraj">Liberecký kraj</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/1988-martin-pouva">Martin Pouva</a><i></i></li>
												<li class="" ><a href="/tema/2017-maso">maso</a><i></i></li>
												<li class="" ><a href="/tema/1960-matka">matka</a><i></i></li>
												<li class="" ><a href="/tema/3472-miminko">miminko</a><i></i></li>
												<li class="" ><a href="/tema/15553-moravskoslezsky-kraj">Moravskoslezský kraj</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/248-nehoda">nehoda</a><i></i></li>
												<li class="" ><a href="/tema/6731-nemecko">Německo</a><i></i></li>
												<li class="" ><a href="/tema/182-nemoc">nemoc</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/3432-obvineni">obvinění</a><i></i></li>
												<li class="" ><a href="/tema/11367-odpoledni-televizni-noviny">odpolední Televizní noviny</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/5512-pad">pád</a><i></i></li>
												<li class="" ><a href="/tema/4969-patrani">pátrání</a><i></i></li>
												<li class="" ><a href="/tema/37-penize">peníze</a><i></i></li>
												<li class="" ><a href="/tema/3288-pocasi">počasí</a><i></i></li>
												<li class="" ><a href="/tema/48646-poledni-televizni-noviny">polední Televizní noviny</a><i></i></li>
												<li class="" ><a href="/tema/2036-policie">policie</a><i></i></li>
												<li class="" ><a href="/tema/4686-politika">politika</a><i></i></li>
												<li class="" ><a href="/tema/298-porod">porod</a><i></i></li>
												<li class="" ><a href="/tema/6991-pozar">požár</a><i></i></li>
												<li class="" ><a href="/tema/1949-praha">Praha</a><i></i></li>
												<li class="" ><a href="/tema/4416-prehled">přehled</a><i></i></li>
												<li class="" ><a href="/tema/1092-prezident">prezident</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/425-rakovina">rakovina</a><i></i></li>
												<li class="" ><a href="/tema/8156-ranni-televizni-noviny">ranní Televizní noviny</a><i></i></li>
												<li class="" ><a href="/tema/15121-reakce">reakce</a><i></i></li>
												<li class="" ><a href="/tema/2463-reality-show">reality show</a><i></i></li>
												<li class="" ><a href="/tema/1044-rey-koranteng">Rey Koranteng</a><i></i></li>
												<li class="" ><a href="/tema/23033-rtn">RTN</a><i></i></li>
												<li class="" ><a href="/tema/5576-rusko">Rusko</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/1858-slovensko">Slovensko</a><i></i></li>
												<li class="" ><a href="/tema/446-smrt">smrt</a><i></i></li>
												<li class="" ><a href="/tema/369-soud">soud</a><i></i></li>
												<li class="" ><a href="/tema/15161-stredocesky-kraj">Středočeský kraj</a><i></i></li>
												<li class="" ><a href="/tema/5962-syrie">Sýrie</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/9277-televize-nova">televize Nova</a><i></i></li>
												<li class="" ><a href="/tema/324-televizni-noviny">Televizní noviny</a><i></i></li>
												<li class="" ><a href="/tema/8502-the-voice">The Voice</a><i></i></li>
												<li class="" ><a href="/tema/75626-the-voice-cesko-slovensko">The Voice Česko Slovensko</a><i></i></li>
												<li class="" ><a href="/tema/7894-tn">TN</a><i></i></li>
												<li class="" ><a href="//sport.tn.nova.cz/tema/47849-tn2">TN2</a><i></i></li>
												<li class="" ><a href="/tema/1914-tv-nova">TV Nova</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/1855-umrti">úmrtí</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/5070-usa">USA</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/19830-ustecky-kraj">Ústecký kraj</a><i></i></li>
												<li class="" ><a href="/tema/2544-utok">útok</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2176-valentyn">Valentýn</a><i></i></li>
												<li class="" ><a href="/tema/5628-veda">věda</a><i></i></li>
												<li class="" ><a href="/tema/5352-velka-britanie">Velká Británie</a><i></i></li>
												<li class="" ><a href="/tema/660-vezeni">vězení</a><i></i></li>
												<li class="" ><a href="/tema/78195-videoreportaz">videoreportáž</a><i></i></li>
												<li class="" ><a href="/tema/437-vrazda">vražda</a><i></i></li>
												<li class="" ><a href="/tema/2573-vybuch">výbuch</a><i></i></li>
												<li class="" ><a href="/tema/4822-vymena-manzelek">Výměna manželek</a><i></i></li>
												<li class="" ><a href="/tema/3321-vysetrovani">vyšetřování</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/8775-zachranari">záchranáři</a><i></i></li>
												<li class="" ><a href="/tema/3735-zahada">záhada</a><i></i></li>
												<li class="" ><a href="/tema/4196-zahranici">zahraničí</a><i></i></li>
												<li class="" ><a href="/tema/308-zajimavosti">zajímavosti</a><i></i></li>
												<li class="" ><a href="/tema/2602-zdravi">zdraví</a><i></i></li>
												<li class="" ><a href="/tema/49455-zdravotnictvi">zdravotnictví</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/5567-zena">žena</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/20639-zimni-special">Zimní speciál</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/69505-zivot-v-evrope">Život v Evropě</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/12750-zlinsky-kraj">Zlínský kraj</a><i></i></li>
												<li class="" ><a href="/tema/658-zraneni">zranění</a><i></i></li>
												<li class="" ><a href="/tema/2899-zvirata">zvířata</a><i></i></li>
		</ul>
</div>
</div>
<div id="footer" class="box">
    <div class="sub_navigation">
         <ul>
             <li class="rss_tncz"><a href="//tn.nova.cz/rss">RSS</a></li>
             <li class="rss_novasport" style="display: none;"><a href="//sport.tn.nova.cz/rss">RSS <span style="display: none;">NOVA Sport</span></a></li>
             <li><a href="//tv.nova.cz/registrace">Newsletter</a></li>
             <!--li><a href="//tv.nova.cz/rubrika/napistenam">Napište nám</a></li-->
             <li><a href="//tv.nova.cz/kontakty/">Kontakt a dohled</a></li>
             <li><a href="//tv.nova.cz/gdpr/">Podmínky užívání a GDPR</a></li>
             <li><a href="//tv.nova.cz/gdpr/cookies/">Cookies</a></li>
             <li><a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a></li>
         </ul>
    </div>
    <div class="part_center">
         <!--ul>
              <li><a href="/aplikace-tncz">Aplikace TN.cz</a></li>
         </ul-->
         <p>
         	Společnost TV Nova s.r.o. využívá zpravodajství ČTK, jehož obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.
         </p>
         <p>
			Copyright (2019) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
         </p>
    </div>
    <div class="part_right">
         <a href="/">
           <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_footer.png" alt="tn.cz">
         </a>
    </div>

    <p class="copyright"> &copy; TV Nova s.r.o.</p>

    

    <script type="text/javascript">
      //odeslání události bez jakékoliv podmínky, teoreticky by měl být ekvivalentem pageview s neblokovaným JavaScriptem
      ga('send', 'event', 'AdBlock_Test', 'JS_enabled', {'nonInteraction': 1});
      //pokud najdu jakýkoliv obsah v proměnné advert, odešlu událost, že reklama nebyla blokovaná
      if (typeof advert != "undefined") {
        ga('send', 'event', 'AdBlock_Test', 'Advert_enabled', {'nonInteraction': 1});
      }

    </script>
    <script type="text/javascript" src="//trackad.cz/adtrack.php?d=tn.cz&amp;g=generic&amp;p=fixed"></script>
    <script type="text/javascript">
    /* <![CDATA[ /
    var seznam_retargeting_id = 10280;
    / ]]> */
    </script>
    <script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    

</div>
</div>
</div>
</div>
</body></html>

