<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="site_id_30 section_id_2 subsite_id_746  topic-539 topic-1874 topic-6154 topic-20432 topic-82660 topic-7746  " xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-CZ" lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#"><head>


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<title>Velké změny v Ulici! Chystá se návrat a objeví se i nová postava  - tn.cz</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Ulice, seriál Ulice, seriál TV Nova, Gábina Pumrová, Milena Pumrová, Hudba, film a TV" />
<meta name="description" content="Diváci oblíbeného seriálu TV Nova Ulice se mohou těšit na jeden návrat a jednu novou postavu. Už v pondělí se na obrazovkách objeví žena, o které se 14 let mluvilo, nikdo jí ale nikdy neviděl – maminka Gábiny Pumrové Milena. A po mateřské dovolené se před kamery vrátí i Aneta Krejčíková, která hraje Gábinu." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Velké změny v Ulici! Chystá se návrat a objeví se i nová postava" />
<meta property="article:tag" content="Ulice, seriál Ulice, seriál TV Nova, Gábina Pumrová, Milena Pumrová, Hudba, film a TV" />
<meta property="article:published_time" content="2019-04-15T17:06:00+02:00" />
<meta property="og:description" content="Diváci oblíbeného seriálu TV Nova Ulice se mohou těšit na jeden návrat a jednu novou postavu. Už v pondělí se na obrazovkách objeví žena, o které se 14 let mluvilo, nikdo jí ale nikdy neviděl – maminka Gábiny Pumrové Milena. A po mateřské dovolené se před kamery vrátí i Aneta Krejčíková, která hraje Gábinu." />
<meta property="og:url" content="https://tn.nova.cz/clanek/velke-zmeny-v-ulici-chysta-se-navrat-a-objevi-se-i-nova-postava.html" />
<meta property="fb:admins" content="671842155" />
<meta property="fb:app_id" content="289702381132862" />
<meta property="article:publisher" content="https://www.facebook.com/tn.nova" />
<meta property="og:image" content="https://img.cz.prg.cmestatic.com/media/images/600x338/Apr2019/2269901.jpg?6789" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/style.css?r=5af7137e04e5fb687903b05123429579" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/jquery/colorbox/colorbox.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/loginbox.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/poklicka/css/uniform.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/head.css?r=171985" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/app/player_2018/style.css?r=67abe9bb63888d19b28a96522346262f" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/favicon.ico?r=171985" rel="shortcut icon" />

<link rel="apple-touch-icon" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-180x180.png">

<script type="text/javascript">
window.staticUrl = 'https://static.cz.prg.cmestatic.com/static/';
var site_id = 30;
var section_id = 2;
var subsite_id = 746;
</script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/simpleJSTemplating.js?r=171985"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/matchMedia.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/modernizr.custom.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/respond.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/enquire.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery-1.10.2.min.js?r=171985"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery/jquery.cookie.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery.uniform.min.2.1.1.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery/jquery.colorbox-min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/third_party_auth.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/facebook.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/script.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/sklik.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-responsive.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-visibility.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/picturefill.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/dfp.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/gallery.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/adReloader.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/flowplayer/13-flowplayer-3.1.4.min-000.js?r=171985"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/flowplayer/flowplayer-video.js?r=171985"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gplayer.js?r=171985"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js?r=171985"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/player_2018/player.min.js?r=48f81e43b83505e120fb"></script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js"></script>


    <link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/prebid.css" media="screen" rel="stylesheet" type="text/css" />
    <!-- Start GPT Async Tag -->
    <script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/prebid2.5.1.js?r=1"></script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type="text/javascript">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</script>
    <!-- End GPT Async Tag -->


	<!-- Google Tag Manager --> 
	<script>
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TDT99SF');
	</script>
	<!-- End Google Tag Manager-->



</head>
<body id="" >
<div id="fb-root"></div>

	<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDT99SF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript)-->



<div id="main_wrap" class="container">
<div id="dmp" class="box">
<!-- Begin BlueKai Tag --> <script type="text/javascript">

	    
	function arrayZero(array){
		//utility function to check for the presence of, and return the first item 
		//only in an error. Null is returned when not available. 
		if (array) {
			if (array.length > 0){
				return array[0];
			}
		}
		return null;
	}
	function addMetaKeywords() {
		//split the meta keywords into individual phints. 
		var m = document.getElementsByTagName('meta');
		for (var i in m) {
			if (m[i].name == 'keywords') {
				var keywords_array = m[i].content.split(',');
				for (var i = 0; i < keywords_array.length; i++) {
					k = keywords_array[i];
					k = k.replace(/^\s*/, "").replace(/\s*$/, "");
					bk_addPageCtx('m_keyword', k);
				}
			}
		}
		
	}
	function addHtmlTags() {
		//extracts data points from the site HTML
		
		//Find the h1 tag. If the tags contains a link, then look for the 
		//embedded img tag and include the "alt" text as the "h1" phint.
		//Otherwise include the text contained within the h1 tag directly.
		var	h1 = arrayZero(document.getElementsByTagName("h1"));
		if (h1) {
			var a = arrayZero(h1.getElementsByTagName("a"));
			if (a) {
			
				var img = arrayZero(a.getElementsByTagName("img"));
				if (img) {
					bk_addPageCtx('h1', img.getAttribute("alt"));
				}
			} else {
				bk_addPageCtx('h1', h1.innerHTML);
			}
		}
		//find the first element with identified by the class, sub_title. 
		//include this as the "sub_title" phint.
		var subTitle = arrayZero(document.getElementsByClassName("sub_title"));
		if (subTitle) {
			bk_addPageCtx("sub_title", subTitle.innerHTML);
		}
		
		//Find the element with the ID "tpc_content". Loop through each of the link
		//elements included in this tag and include the link label as a "tpc_content".
		//phint
		var tpcContent = arrayZero(document.getElementsByClassName("tpc_content"));
		if (tpcContent) {
			var links = tpcContent.getElementsByTagName("a");
			if (links) {
				for (var i = 0; i < links.length; i++) {
					bk_addPageCtx("tpc_content", links[i].innerHTML);
				}			
			}
		}
		
	}
	//Main tag code below. Calls the above functions to add phints
	window.bk_async = function() {
		bk_allow_multiple_calls = true;
		bk_use_multiple_iframes = true;
		addMetaKeywords();
		addHtmlTags();
var ref = document.referrer;
    if ((ref.includes('google.') || ref.includes('yahoo.') || ref.includes('bing.') || ref.includes('facebook.') || ref.includes('linkedin.') || ref.includes('seznam.cz'))) {
        if (window.location.href.includes('utm')) {
           bk_addPageCtx('paid', 'true');
        } else {
           bk_addPageCtx('organic', 'true');
        }
    }
		BKTAG.doTag(66681, 4);
	};
	(function() {
		var scripts = document.getElementsByTagName('script')[0];
		var s = document.createElement('script');
		s.async = true;
		s.src = "//tags.bkrtx.com/js/bk-coretag.js";
		scripts.parentNode.insertBefore(s, scripts);
	}());
</script> <!-- End BlueKai Tag -->
</div>
<div id="cet-header" class="box">


<!-- cet header -->
<div id="crRibbon">
	<ul id="ribbonProject">
		<li id="ribbonTn"><a href="http://tn.cz"  class="active" ><span>TN.cz</span></a></li>
		<li id="ribbonPrask"><a href="http://prask.tv/" ><span>Prásk</span></a></li>
		<li id="ribbonNova"><a href="http://nova.cz" ><span>Nova</span></a></li>
		<li id="ribbonNovaPlus"><a href="http://novaplus.nova.cz" ><span>Nova Plus</span></a></li>
		<li id="ribbonVoyo"><a href="http://voyo.cz"><span>VOYO</span></a></li>
		<li id="ribbonAutoTn"><a href="http://auto.tn.nova.cz/" ><span>autoTN.cz</span></a></li>
		<li id="ribbonNovaSport"><a href="http://sport.tn.nova.cz/" ><span>Nova Sport</span></a></li>
		<li id="ribbonFanda"><a href="http://action.nova.cz" ><span>Nova Action</span></a></li>
		<li id="ribbonKrasna"><a href="http://krasna.cz" ><span>Krásná.cz</span></a></li>
		<li id="ribbonDoma"><a href="http://doma.cz"><span>Doma.cz</span></a></li>
		<li id="ribbonBlog"><a href="http://blog.cz"><span>Blog.cz</span></a></li>
	</ul>

	<div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="//tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div>

</div>
<!-- /cet header -->
<!-- start cross-domain -->
<script src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/cross_zend.js" type="text/javascript"></script>

<script type="text/javascript">
	(function($){
        $(function() {
            window.templates = window.templates || {}
			window.templates.loginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged"><span class="login_user" ><a href="//tv.nova.cz/profil"><%=user%></a></span> | <a href="/ucet/odhlaseni" class="logoutLink">Odhlášení</a> <span class="raquo">&raquo;</span></div><% } else { %><div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="//tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div><% }; %>';

			window.templates.HeaderloginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged" id="js_header_login"><a href="//tv.nova.cz/profil">Můj profil</a></div><% } else { %><div class="header-login login_status anonymous" id="js_header_login"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a></div><% }; %>';

            var handler = function(data) {
                var username = data.user || data.username;
                var tplData = username ? {user: username} : {};
                $('.login_status').replaceWith( tmpl(window.templates.loginTPL,tplData) );
                $('#header-section .header-login').replaceWith( tmpl(window.templates.HeaderloginTPL,tplData) );
            };
			$(document).on('logged', function(e, data) { handler(data)});
            window.loginStatus && window.loginStatus.then(handler);
        });
        window.loginStatus = document.cookie.indexOf('zcmsident=0') == -1 && jQuery.get('/ajax/box/Account_Welcome/ajaxPersonCheck/')
            .then(function(resp) { return resp.logged ? {user:resp.username} : {} })

	})(jQuery);
        var xdu = '//xd.new.person.jyxo.com/';
	var xpr = 'nova';
	var xrf = 0;

	if(xdu && xpr) {
		JyxoCrossDomain.init(xdu, xpr, !!xrf);
	}
</script>
<!-- end cross-domain -->

</div>
<div id="dfp dfp-special" class="box dfp dfp-special">
<div class="dfp-banner">
    <div id="div-gpt-ad-special-0" class="banner dfp-special">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-special-0');
      });
    </script></div>
</div>

</div>
<div id="dfp-leaderboard" class="box dfp-leaderboard">
<div class="dfp-banner">
    <div id="div-gpt-ad-leaderboard-1" class="banner dfp-leaderboard">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-leaderboard-1');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Content_Simple" class="box">
<p><style type="text/css">
.online-event .description img[src='/static/cz/microsites/avod/img/dummyimage_nplus_298px.jpg']
{
	display: none !important;
}
.site_id_30.section_id_10013.topic-14677 #left_bottom::before {
display: none; important!
}
</style></p>
</div>
<div id="container" class="container">
<div id="header_wrap" class="container">
<div id="meta" class="box">

</div>
<div id="Frontend_Box_Util_Asset" class="box">

</div>
<div id="Frontend_Box_Util_Gemius" class="box">

<script type="text/javascript">
	var cet_21_gemius_id = new String('B3AwsqLZi_VdyU.EagoC_fVnHbcFcON8aVuCspPJ88v.97');
	var pp_gemius_identifier = cet_21_gemius_id;

	// GEMIUS - řádky níže by neměly být editovány
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='//gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


</div>
<div id="box_contact" class="box box_contact grid_12">
     <h3>Vaše náměty</h3>
     <p class="phone"><a href="tel:606090909">606 09 09 09</a></p>
     <p class="mail"><a href="mailto:zpravy@nova.cz">zpravy@nova.cz</a></p>
 
</div>
<div id="header" class="container grid_36">
<div id="logo" class="box">
<h2 class="logo">
	<a href="/" title="TN.cz – zprávy z domova i ze světa">
      <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_blue.png" alt="TN.cz – zprávy z domova i ze světa"/>
   </a>
</h2>
</div>
<div id="part_right" class="container part_right grid_18">
<div id="search_wrap" class="box">
<div id="search">
	<form elementHint="" method="get" action="/hledat"><dl class="zend_form">
<dt id="-label"><label for="" class="required">Hledat článek, osobnost</label></dt>
<dd id="-element">
<input type="text" name="q" id="" value="" maxlength="128"></dd>
<dt id="searchsend-label">&#160;</dt><dd id="searchsend-element">
<input type="submit" name="searchsend" id="searchsend" value="Hledat"></dd></dl></form>
</div>


<script type="text/javascript">
/* <![CDATA[ */ 
	jQuery(document).ready(function() {  
    var search_str = jQuery('#-label label').text();
    jQuery('#-element input').val(search_str);
  	jQuery('#-element input').focus(function() {
  	  if(jQuery('#-element input').val()==search_str) {
        jQuery('#-element input').val('');
      }
  	});
	});
/* ]]> */  
</script>

<a href="#search_anchor" class="search_anchor"><span>Hledej</span></a>
</div>
</div>
<div id="part_center" class="container part_center grid_18">
<div id="weather" class="box">
<h3 class="none">Počasí</h3>



	
	<a href="/pocasi" class="weather_day day0">
	  <span class="wd_title"></span>
	  <img src="" alt=""/>
	  <span class="wd_content"></span>
	</a>



	
	<a href="/pocasi" class="weather_day day1">
	  <span class="wd_title"></span>
	  <img src="" alt=""/>
	  <span class="wd_content"></span>
	</a>













<script>
let ajaxUrlHeader = "/ajax/box/Weather_Forecast/ajaxForecast/?location_id=854";
$.ajax({
    url: ajaxUrlHeader,
    //data: {'location_id':'854'},
    success: function(data, textStatus, jqXHR) {
        let forecast = JSON.parse(data);
        if(forecast.length>0){    
        	for(let headerCount = 0; headerCount < 2; headerCount++){
        		let forecastSymbolHeader = typeof forecast[headerCount].symbol == 'string' ? forecast[headerCount].symbol+'_bila':'placeholder'; 
                let forecastSymbolAltHeader = typeof forecast[headerCount].symbol_text == 'string' ? forecast[headerCount].symbol_text:'--'; 
                let forecastTempMinHeader = typeof forecast[headerCount].temp_min == 'string' ? forecast[headerCount].temp_min:'--'; 
                let forecastTempMaxHeader = typeof forecast[headerCount].temp_max == 'string' ? forecast[headerCount].temp_max:'--'; 
                
	    		$('.weather_day.day'+headerCount+' .wd_content').text(forecastTempMinHeader + '/' + forecastTempMaxHeader + ' °C');
	            $('.weather_day.day'+headerCount+' img').attr('src', '/static/cz/microsites/tn/images/forecast/'+forecastSymbolHeader+'.svg');  
	            $('.weather_day.day'+headerCount+' img').attr('alt', forecastSymbolAltHeader);   	
	            if(headerCount==0){
	            	$('.weather_day.day'+headerCount+' .wd_title').text('Dnes');
	            }else{
	            	$('.weather_day.day'+headerCount+' .wd_title').text('Zítra');
	            }	            
        	}            
        }           
    }
}); 
</script>
</div>
</div>
<div id="header-user-profile" class="box">


<div class="user-login logged-off">
    <div class="facebook_login" >
        <a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin login-btn" title="Přihlásit"><i class="fa fa-facebook" aria-hidden="true"></i> <span>Přihlásit</span></a>
    </div>
</div>


<!-- /cet header -->
<!-- start cross-domain -->
<script type="text/javascript">
(function($){
		$(function() {
			window.templates = window.templates || {}
			window.templates.headerloginTPL = '<% if(typeof user != "undefined"){ %><div class="user-login logged-in"><a href="//tv.nova.cz/profil" class="username external-link"><%=user%></a> <a href="/ucet/odhlaseni" class="log-out" title="Odhlásit"><span>Odhlásit</span></a></div><% } else { %><div class="user-login logged-off"><div class="facebook_login"><a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin" title="Přihlásit"><i class="fa fa-facebook" aria-hidden="true"></i><span>Přihlásit</span></a></div></div><% }; %>';

            var handler = function(data) {
                $('#header-user-profile .user-login').replaceWith( tmpl(window.templates.headerloginTPL,data) );
            };
			$(document).on('logged', function(e, data) {
				handler(data);
			});
            window.loginStatus && loginStatus.then(handler);
		});
	})(jQuery);
</script>
<!-- end cross-domain -->

</div>
<div id="header_app" class="box">
<a href="/volby" class="header-elections">
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source srcset="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/election2019/header-logo-hp.jpg" media="(max-width: 660px)">
        <!--[if IE 9]></video><![endif]-->
        <img srcset="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/election2019/header-logo-hp-big.jpg" alt="Eurovolby 2019">
    </picture>
</a>
<style media="screen">
@media only screen and (min-width: 600px) and (max-width: 660px) {
    #header_app {
        height: 100%;
        background: #217dc8;
        width: 110px;
    }
    
    #header_app a {
        margin-top: 16px;
    }
        
</style>

</div>
</div>
<div id="navigation-dynamic" class="box">
	<input type="checkbox" id="nav-expand" />
	<ul role="navigation" class="navigation">
				<li class="active "><a
	href="/">TN.cz</a></li>
				<li class="highlited"><a
	href="/tema/78195-videoreportaz">Videoreportáž</a></li>
				<li class=""><a
	href="http://sport.tn.nova.cz/">Sport</a></li>
				<li class=""><a
	href="http://auto.tn.nova.cz/">AUTO</a></li>
				<li class=""><a
	href="/tema/7564-domaci">Domácí</a></li>
				<li class=""><a
	href="/tema/4196-zahranici">Zahraničí</a></li>
				<li class=""><a
	href="/tema/7584-krimi">Krimi</a></li>
				<li class=""><a
	href="/tema/2314-ekonomika">Ekonomika</a></li>
				<li class=""><a
	href="/tema/308-zajimavosti">Zajímavosti</a></li>
				<li class=""><a
	href="/tema/72553-dubaj-special">Cestujeme za teplem</a></li>
				<li class=""><a
	href="/tema/56391-financni-special">Chytré spoření</a></li>
			</ul>
	<label for="nav-expand" id="nav-expand-trigger">Témata</label>

<script>
$(function() {
	liWidth = 0;
	$('#navigation-dynamic ul li').each(function(index) {
    	liWidth += parseInt($(this).width(), 10);
	});

	function resizeMenu(liWidth) {
		navigationWidth = $("#navigation-dynamic ul").width();
		//console.log(navigationWidth + ' li width: ' + liWidth);

		if((liWidth + 8) >= navigationWidth) { /* + 8 = margin-left */
			$("#navigation-dynamic").attr('class', 'view-expand');
		} else {
			$("#navigation-dynamic").attr('class', '');
		}
	};
	resizeMenu(liWidth);
	$(window).resize(function(){
		resizeMenu(liWidth);
		if(jQuery(window).width() >= 960) {
			jQuery("#nav-expand").prop("checked", false);
		}
	});
});
</script>

</div>
<div id="simple_default_img" class="box">
<div style="display: none;"><script type="text/javascript">  
jQuery( document ).ready(function() {
$('#content img').each(function() {
    var img  = new Image(),
        self = this;
var src_re = new RegExp("media/images|media/document");

if(! $(self).closest('picture').length && src_re.test(this.src)) {
    img.onerror = function(){
        $(self).prop('src', '/static/cz/microsites/std/img/no-image.png').css('max-width','100%');
    }
    img.src = this.src;
} else if(src_re.test(this.srcset)) {
    img.onerror = function(){
        $(self).prop('srcset', '/static/cz/microsites/std/img/no-image.png').css('max-width','100%');
        $(self).parent('picture').find('source').prop('srcset', '/static/cz/microsites/std/img/no-image.png');
    }
    img.srcset = this.srcset;
}
});
});
</script></div>
</div>
</div>
<div id="content" class="container article_detail">
<div id="Three_col" class="box grid_32">
<div class="mainnews">
	<h3><span></span></h3>
	
	<div class="article_small">
			
		<h4>
		<a href="https://tn.nova.cz/clanek/druhy-den-prijimacek-jak-byste-obstali-otestujte-se.html">Druhý den přijímaček: Jak byste obstáli? VYZKOUŠEJTE SI TO! </a>
		</h4>
		<div class="image">
			<a href="https://tn.nova.cz/clanek/druhy-den-prijimacek-jak-byste-obstali-otestujte-se.html" class="video">
				<img src='https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2019/2269807.jpg?d41d' id='image2269807' class='mediaImage' title='Dívka u přijímaček' alt='Dívka u přijímaček' />

				
				
				
				
				

                <!-- Volby 2017? -->
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                
                
						
				
											 
			</a>
		</div>
	</div>
	
	<div class="article_small">
			
		<h4>
		<a href="https://tn.nova.cz/clanek/tisice-lidi-nemaji-na-bydleni-obce-dostanou-penize-na-socialni-byty.html">Tisíce lidí nemají na bydlení! Obce dostanou peníze na sociální byty </a>
		</h4>
		<div class="image">
			<a href="https://tn.nova.cz/clanek/tisice-lidi-nemaji-na-bydleni-obce-dostanou-penize-na-socialni-byty.html" class="">
				<img src='https://img.cz.prg.cmestatic.com/media/images/120x67/Jul2018/2167880.jpg?d41d' id='image2167880' class='mediaImage' title='Stavební dělníci - ilustrační foto' alt='Stavební dělníci - ilustrační foto' />

				
				
				
				
				

                <!-- Volby 2017? -->
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                
                
						
				
											 
			</a>
		</div>
	</div>
	
</div>

</div>
<div id="promo1" class="box box_promo grid_16">
<div class="article_small article_promo" >
	<div>
				<span class="sub_title">
			<span class="flag" data-url="/tema/12821-pr-clanek" >Obchodní sdělení</span>
		</span>
				<h4><a href="https://tn.nova.cz/clanek/take-s-alzheimerem-se-da-zit-dustojne-a-aktivne.html" title="Také s Alzheimerem se dá žít důstojně a aktivně" >Také s Alzheimerem se dá žít důstojně a aktivně</a></h4>
		<div class="image"><a href="https://tn.nova.cz/clanek/take-s-alzheimerem-se-da-zit-dustojne-a-aktivne.html"
   class="video"
   >
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2019/2268751.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2019/2268751.jpg?d41d" id="image2268751" class="mediaImage" title="Alzheimercentrum" alt="Alzheimercentrum">
</picture>

<!-- Volby 2017? -->
               
        
               
        


</a>
</div>
	</div>
</div>

</div>
<div id="Frontend_Box_Content_Simple_majetek" class="box">
<div><style type="text/css">
    #search_majetek_2 {
        margin: 1em 0;
        background-color: #9EBAD0;
        padding: 2em;
    }
    #search_majetek_2 button {
        background: none repeat scroll 0 0 #0070bc;
        border: medium none;
        color: #fff;
        cursor: pointer;
        font-family: 'ubuntumedium',arial,sans-serif;
        font-size: 0.8em;
        font-weight: normal;
        line-height: 24px;
        margin: 0 0 10px;
        padding: 0.1em 0.9em;
        cursor: pointer;
    }
    #search_majetek_2 button:hover { background-color: #0E5597; }
    #search_majetek_2 ul { margin-top: 0; margin-left: 2em; }
    #search_majetek_2 li { color: #0E5597; list-style: square none; }
    </style>     <script>
    (function($) {
        $(function() {
            if( $('#search_majetek_2').length > 0 ){

                var fileUrlBase = "/static/cz/shared/data/majetek/xlsx/";

                $('#search_majetek_2').first().html('<div id="JSONSearch_majetek_2" ><span style="text-align: center" >Načítá se ...</span></div>');
                $.getJSON( '/static/cz/shared/data/majetek/index.json?r=2', function( data, textStatus, jqXHR ) {
                    console.log('DATA', data);

                    window.JSONindex_majetek_2 = data || {};

                    $('#JSONSearch_majetek_2').html('Zadejte jméno: <input id="JSONSearch_majetek_2-name" placeholder="jméno příjmení" /> <button id="JSONSearch_majetek_2-submit" >Hledat</button> <div id="JSONSearch_majetek_2-results" ></div>');

                    $('#JSONSearch_majetek_2-name').keyup(function(event){
                        if(event.keyCode == 13){
                            $("#JSONSearch_majetek_2-submit").click();
                        }
                    });
                    $('#JSONSearch_majetek_2-submit').click(function() {
                        var searchString = $('#JSONSearch_majetek_2-name').val().toLowerCase();
                        var output = "";
                        var results = {};
                        for (var key in JSONindex_majetek_2){
                            if( key.toLowerCase().search(searchString) > -1 ){
                                var keys = JSONindex_majetek_2[key].split(/\s*,\s*/);
                                //console.log('JSONindex_majetek_2[key]', JSONindex_majetek_2[key], keys);
                                for (var i = 0; i < keys.length; i++) {
                                    results[keys[i]] = true;
                                };
                            }
                        }

                        for (var key in results ){
                            output += '<li><a href="'+fileUrlBase+key+'.xlsx" class="external-link" >'+key+'.xlsx</a></li>';
                        }
                        if (output.length > 0){
                            output = '<h3>Jméno nalezeno v:</h3><ul>'+output+'</ul>';
                        } else {
                            output = '<h3 style="color: #a00000" >Jméno nenalezeno</h3>';
                        }
                        $('#JSONSearch_majetek_2-results').html(output);
                    });
                });
            }
        })
    })(jQuery)
    </script></div>
</div>
<div id="Frontend_Box_Static_Simple_coi" class="box">
<div>
    <style type="text/css">
        #search_coi {
            margin: 1em 0;
            background-color: #80d4ff;
            padding: 33px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-in {
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-weight: bold;
        }
        #search_coi button {
            background: none repeat scroll 0 0 #0070bc;
            border: medium none;
            color: #fff;
            cursor: pointer;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-size: 0.8em;
            font-weight: normal;
            line-height: 24px;
            margin: 0 1px 10px;
            padding: 3px 12px 0 12px;
            cursor: pointer;
        }
        #search_coi button:hover { background-color: #0E5597; }
        #search_coi-result {
            margin: 5px 0 0 -1px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-ic {
            padding: 1px 0px 0px 1px;
        }
    </style>
    <script>
        (function ($) {
            var dataQ = null;
            var path = window.staticUrl + "cz/shared/data/coi/2016_11_18.json";

            function searchIc(val) {
                // pad with zeroes
                var ic = String("00000000" + val).slice(-8);
                if (!dataQ) {
                    $('#search_coi-result').html('Načítají se data..');
                    dataQ = $.getJSON(path);
                }
                dataQ.then(function (fines) {
                    renderFine(ic, fines[ic]);
                })
            }

            function customSort(a, b) {
                var as = a.date.split(".");
                var bs = b.date.split(".");
                return new Date(bs[2], bs[1] - 1, bs[0]).getTime() - new Date(as[2], as[1] - 1, as[0]).getTime();
            }

            function renderFine(ic, fine) {
                var out = [];
                if (fine) {
                    $.each(fine.sort(customSort), function (i, item) {
                        out += 'IČ: ' + ic + ', <strong>Výše pokuty: ' + item.amount + ' Kč,</strong> ' + item.law + ', Datum nabytí právní moci: ' + item.date + '<br />';
                        $('#search_coi-result').html(out);
                    });
                    if (ic == 25016261) {
                      $('#search_coi-result br').remove();
                      $('#search_coi-result').append(' - chybějící označení na obalu výrobku, a to konkrétně označení proudu v mA.');
                    }
                } else {
                    $('#search_coi-result').html('Zadané IČ nebylo v seznamu nalezeno.');
                }
            }

            $(function () {
                if ($('#search_coi').length > 0) {
                    $('#search_coi').html('<div id="search_coi-in">Vyplňte IČ: <input id="search_coi-ic" placeholder="IČ" pattern="[0-9]+" maxlength="8" /> <button id="search_coi-submit" >Zkontrolovat</button></div> <div id="search_coi-result" ></div>');
                    $('#search_coi-submit').click(function () {
                        searchIc($('#search_coi-ic').val());
                    });
                    $('#search_coi-ic').keyup(function () {
                        $('#search_coi-result').html('')
                    });
                }
            });
        })(jQuery)
    </script>
</div>

</div>
<div id="Frontend_Box_Util_Asset_2" class="box">

</div>
<div id="left_bottom" class="container grid_32">
<div id="Frontend_Box_Article_Article" class="box article">


	





<!-- START: Article detail -->
<div class=" section-2">

 	<!-- Volby 2017? -->
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
	
	
	<div class="atricle_date">
		
			Aktualizováno Dnes 17:26
		
	</div>

	
		<span class="sub_title">
			
			
			<span>Seriál Ulice</span>
		</span>
	

	<h1>Velké změny v Ulici! Chystá se návrat a objeví se i nová postava</h1>
	
		<div class="image video_player_wrap video_eyecatcher">
			

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" charset="utf-8"></script>   
<div id="player_13260" class="player-container"></div>

<script>
(function(Player, staticUrl) {

    var path, player;

    // setup base path
    if (staticUrl) {
        path = staticUrl + 'shared/app/player_2018/';
    } else {
        path = '/static/shared/app/player_2018/';
    }
    var stickyConfig = (1) ? true : false;
    // create player instance
    player = new Player('player_13260', {
        configUrl: 'https://api.nova.cz/bin/player/videojs/config.php?',
        configParams: {
            embed: '1',
            showAs: '',
            site: '30',
            realSite: '30',
            subsite: '746',
            section: '2',
            media: '2269913',
            quality: '3',
            posterSize: '600x338',
            sna: '',
            version: '1'
        },
        basePath: path,
        muted: 0,
        mini: false,
        revision: '175093',
        showTitle: false,
        // volume: 30,
        // invalid: false,
        autoStart: 1,
        sticky: stickyConfig,
        autoSound: 1,
        language: 'cs',
        controls: true,
    });

    // expose player
    window.players = window.players || {};
    players['player_13260'] = player;

})(Player, staticUrl);
</script>

			  
			  <div class="image_title">
					 Zdroj:
								   TV Nova
		</div>
			
		</div>

	

<div id="social_wrap">
	<div class="social_buttons social_buttons_article">

		<!-- Facebook like button-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v2.0#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-href="https://tn.nova.cz/clanek/velke-zmeny-v-ulici-chysta-se-navrat-a-objevi-se-i-nova-postava.html" data-width="150" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<!-- END Facebook like button-->

		<!-- Twitter button-->
			<div class="wrap_twitter_button">
				<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
			</div>

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
			</script>
		<!-- END Twitter button-->

		<!-- G plus button-->
		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		<!-- END G plus button-->

		

		<div class="clear"></div>
	</div>
</div>

	
	

		<div class="topics_list">
			<div class="tpc_label">
				Témata:
			</div>
			<div class="tpc_content">
				
					<a href="/tema/539-ulice">Ulice</a>, 
				
					<a href="/tema/1874-serial-ulice">seriál Ulice</a>, 
				
					<a href="/tema/6154-serial-tv-nova">seriál TV Nova</a>, 
				
					<a href="/tema/20432-gabina-pumrova">Gábina Pumrová</a>, 
				
					<a href="/tema/82660-milena-pumrova">Milena Pumrová</a>, 
				
					<a href="/tema/7746-hudba-film-a-tv">Hudba, film a TV</a>
				
			</div>
		</div>
		
	

<div class="article_wrap ">
	<div class="perex"><p>Diváci oblíbeného seriálu TV Nova Ulice se mohou těšit na jeden návrat a jednu novou postavu. Už v pondělí se na obrazovkách objeví žena, o které se 14 let mluvilo, nikdo jí ale nikdy neviděl – maminka Gábiny Pumrové Milena. A po mateřské dovolené se před kamery vrátí i Aneta Krejčíková, která hraje Gábinu.</p></div>
	
	<div class="article_body" id="text_clanku"><p>Milenu Pumrovou, b&yacute;valou partnerku Radka Mastn&eacute;ho a maminku G&aacute;biny Pumrov&eacute;, vyhled&aacute; Lum&iacute;r Nykl (V&aacute;clav Svoboda). Douf&aacute;, že se mu d&iacute;ky Pumrov&eacute; podař&iacute; vyhrabat &scaron;p&iacute;nu na Radka Mastn&eacute;ho, kter&yacute; jemu a rodině Nyklov&yacute;ch coby starosta ztrpčuje život a podnik&aacute;n&iacute;.</p><div class="dfp-banner">
    <div id="div-gpt-ad-rectangle-2" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-2');
      });
    </script></div>
</div>

<p>&nbsp;</p><p>O Mileně Pumrov&eacute; div&aacute;ci v minulosti hodně sly&scaron;eli, byla v&scaron;ak jako pan&iacute; Columbov&aacute;, nikdy ji nikdo neviděl. Až do teď. Co v&scaron;echno v n&iacute; je, ale Milena Pumrov&aacute; uk&aacute;že postupně.</p><p>&nbsp;</p><p>&quot;Milena Pumrov&aacute; je mnohovrstevnat&aacute; postava, kter&aacute; se projevuje různ&yacute;mi emocemi od nuly do sta. Chv&iacute;li je vydě&scaron;en&aacute; &scaron;ed&aacute; my&scaron;ka, ale taky um&iacute; vz&iacute;t situaci pevně do sv&yacute;ch rukou. Je to b&yacute;val&aacute; manželka starosty Radka Mastn&eacute;ho (Pavel Novotn&yacute; &ndash; pozn. red.) a maminka G&aacute;biny Pumrov&eacute; (Aneta Krejč&iacute;kov&aacute; &ndash; pozn. red.), prod&aacute;v&aacute; v second handu a zpoč&aacute;tku může působit jako chudinka, ale věřte mi, že nen&iacute; a že se je&scaron;tě velmi projev&iacute;. Obzvl&aacute;&scaron;ť Radek Mastn&yacute; jej&iacute; př&iacute;tomnost velmi poc&iacute;t&iacute;. A pochopitelně tak&eacute; dcera G&aacute;bina,&ldquo; prozradila o sv&eacute; postavě herečka Alena &Scaron;tr&eacute;blov&aacute;.</p><p>&nbsp;</p><p>
<div class="article_gallery_border">
	<div class="article_gallery" data-gallery-images="2269898,2269899,2269900,2269901,2269902,2269903,2269904,2269905,2269906,2269907" data-gallery-id="685623" >
		<div class="article_gallery_wrap">
			
			
			
                
                
				<div class="title"><div class="img_pos"><span class="pg_image_number" data-bind="current-image-number" >1</span><span>10</span></div><h2>GALERIE: Ulice</h2></div>
				<div class="image-wrap">
					<div class="image">
                                             <img src="https://img.cz.prg.cmestatic.com/media/images/660xX/Apr2019/2269898.jpg?874a" class="preview-image" data-bind="preview-image" />

					</div>
					<div class="loaderWrap">
						<span class="loader">
							<span class="f_circleG" id="frotateG_01"></span>
							<span class="f_circleG" id="frotateG_02"></span>
							<span class="f_circleG" id="frotateG_03"></span>
							<span class="f_circleG" id="frotateG_04"></span>
							<span class="f_circleG" id="frotateG_05"></span>
							<span class="f_circleG" id="frotateG_06"></span>
							<span class="f_circleG" id="frotateG_07"></span>
							<span class="f_circleG" id="frotateG_08"></span>
						</span>
					</div>
				</div>
				
				<div data-bind="source" class="imginfo" >
					Zdroj: <span data-bind="source-data">TV Nova</span>
				</div>
				
				<a href="https://tn.nova.cz/clanek/zpravy/galerie/galerie-ulice-2.html?backId=685628" class="btn_prev link-prev" data-bind="link-prev" ><div><i class="icon-angle-left"></i></div></a>
				<a href="https://tn.nova.cz/clanek/zpravy/galerie/galerie-ulice-2.html?backId=685628" class="btn_next link-next" data-bind="link-next" ><div><i class="icon-angle-right"></i></div></a>
				<a href="https://tn.nova.cz/clanek/zpravy/galerie/galerie-ulice-2.html?backId=685628" class="maximize"><i class="icon-maximize"></i></a>
			
			
		</div>
		<div class="article_gallery_thumbs">
			<div class="img_slider">
				<div class="img_slider_inner">
					<a class="btn_prev_slider btn_img_slider" rel="120" >prev</a>
					<div class="img_slider_content" style="left:0;">
						
						
						<ul><li>
							<a href="/clanek/velke-zmeny-v-ulici-chysta-se-navrat-a-objevi-se-i-nova-postava.html/?imageId=2269898" data-bind="link-image" data-image-link="0" class="" >
								<img src="https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2019/2269898.jpg?874a" width="120" height="67" alt="" />
							</a>
						</li><li>
							<a href="/clanek/velke-zmeny-v-ulici-chysta-se-navrat-a-objevi-se-i-nova-postava.html/?imageId=2269899" data-bind="link-image" data-image-link="1" class="" >
								<img src="https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2019/2269899.jpg?759c" width="120" height="67" alt="" />
							</a>
						</li><li>
							<a href="/clanek/velke-zmeny-v-ulici-chysta-se-navrat-a-objevi-se-i-nova-postava.html/?imageId=2269900" data-bind="link-image" data-image-link="2" class="" >
								<img src="https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2019/2269900.jpg?4c28" width="120" height="67" alt="" />
							</a>
						</li><li>
							<a href="/clanek/velke-zmeny-v-ulici-chysta-se-navrat-a-objevi-se-i-nova-postava.html/?imageId=2269901" data-bind="link-image" data-image-link="3" class="" >
								<img src="https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2019/2269901.jpg?6789" width="120" height="67" alt="" />
							</a>
						</li><li>
							<a href="/clanek/velke-zmeny-v-ulici-chysta-se-navrat-a-objevi-se-i-nova-postava.html/?imageId=2269902" data-bind="link-image" data-image-link="4" class="" >
								<img src="https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2019/2269902.jpg?5869" width="120" height="67" alt="" />
							</a>
						</li><li>
							<a href="/clanek/velke-zmeny-v-ulici-chysta-se-navrat-a-objevi-se-i-nova-postava.html/?imageId=2269903" data-bind="link-image" data-image-link="5" class="" >
								<img src="https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2019/2269903.jpg?3df9" width="120" height="67" alt="" />
							</a>
						</li><li>
							<a href="/clanek/velke-zmeny-v-ulici-chysta-se-navrat-a-objevi-se-i-nova-postava.html/?imageId=2269904" data-bind="link-image" data-image-link="6" class="" >
								<img src="https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2019/2269904.jpg?3c99" width="120" height="67" alt="" />
							</a>
						</li><li>
							<a href="/clanek/velke-zmeny-v-ulici-chysta-se-navrat-a-objevi-se-i-nova-postava.html/?imageId=2269905" data-bind="link-image" data-image-link="7" class="" >
								<img src="https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2019/2269905.jpg?ad93" width="120" height="67" alt="" />
							</a>
						</li><li>
							<a href="/clanek/velke-zmeny-v-ulici-chysta-se-navrat-a-objevi-se-i-nova-postava.html/?imageId=2269906" data-bind="link-image" data-image-link="8" class="" >
								<img src="https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2019/2269906.jpg?9589" width="120" height="67" alt="" />
							</a>
						</li><li>
							<a href="/clanek/velke-zmeny-v-ulici-chysta-se-navrat-a-objevi-se-i-nova-postava.html/?imageId=2269907" data-bind="link-image" data-image-link="9" class="" >
								<img src="https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2019/2269907.jpg?1114" width="120" height="67" alt="" />
							</a>
						</li></ul>
						
					</div>
					<a class="btn_next_slider btn_img_slider" rel="-120" >next</a>
				</div>
			</div>
		</div>
		<div class="article_gallery_bottom">
			<div class="img_description">
				<h2 data-bind="title" >Ulice - ALENA ŠTRÉBLOVÁ ALIAS MILENA PUMROVÁ</h2>
				<p data-bind="description" ></p>
			</div>
			<div class="features">
				<div class="ranking">
					<h4>Hodnocení:</h4>
					
					<div class="rating-v2" data-bind="rating" data-rating-url="/ajax/box/Cz_Frontend_Box_Article_PhotoGallery/ajaxVoteMedia/" data-rating="0" data-rating-id="2269898"><button value="1"></button><button value="2"></button><button value="3"></button><button value="4"></button><button value="5"></button></div>
				</div>
				<div class="social">
					<div class="fb-like" data-layout="button" data-action="like" data-show-faces="true" data-share="false"></div>
				</div>
			</div>
	  </div>
		
		<div class="gallery_right">
			<div class="gallery_right_wrap">
				<div class="gallery_right_controls"><a href="https://tn.nova.cz/clanek/zpravy/galerie/galerie-ulice-2.html?backId=685628" class="maximize"><span>Na celou obrazovku</span> <i class="icon-maximize"></i></a> <button class="close"><span>Zavřít</span> <i class="icon-close"></i></button></div>
				<div class="dfp-banner">
    <div id="div-gpt-ad-rectangle-gallery-0" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-gallery-0');
      });
    </script></div>
</div>

			</div>
		</div>
		
	</div>
</div>


</p><p>&nbsp;</p><p>Ulice pro ni nen&iacute; ž&aacute;dnou velkou nezn&aacute;mou. Už &scaron;est&yacute;m rokem totiž seri&aacute;l nat&aacute;č&iacute; jej&iacute; bratr Jiř&iacute;, kter&eacute;ho div&aacute;ci znaj&iacute; jako Milo&scaron;e Knoblocha.</p><p>&nbsp;</p><p>&quot;Samozřejmě jsem u bratra zji&scaron;ťovala, jak to tady chod&iacute;. Když člověk přich&aacute;z&iacute; do zajet&eacute;ho projektu, m&aacute; zprvu ostych a obavy, aby neru&scaron;il, a ř&iacute;k&aacute; si, jak se k němu asi ostatn&iacute; budou chovat. Ale mus&iacute;m ř&iacute;ct, že jsem se v Ulici hned c&iacute;tila jako doma,&ldquo; přiznala herečka.</p><p>&nbsp;</p><p>&quot;S bratrem se na place vůbec nepotk&aacute;v&aacute;me. Ačkoliv se zn&aacute;m s mnoh&yacute;mi kolegy v Ulici, j&aacute; hraju s Anetou Krejč&iacute;kovou, V&aacute;clavem Svobodou a Pavlem Novotn&yacute;m, se kter&yacute;mi jsem se dř&iacute;ve neznala. Ale mysl&iacute;m si, že jsme si hned velmi porozuměli,&quot; dodala.</p><p>&nbsp;</p><p><div class="imagebox videobox">
    <div class="image">
    	<a href="https://tn.nova.cz/clanek/nevera-v-ulici-provalena-bude-poradne-zemetreseni-tvrdi-dastlik.html">
        	<img src='https://img.cz.prg.cmestatic.com/media/images/90x50/Jul2016/1891666.jpg?d41d' id='image1891666' class='mediaImage' title='Seriál Ulice: Tomáš Dastlík jako Martin Maléř' alt='Seriál Ulice: Tomáš Dastlík jako Martin Maléř' />
  
        	<div class="play"></div>
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="https://tn.nova.cz/clanek/nevera-v-ulici-provalena-bude-poradne-zemetreseni-tvrdi-dastlik.html">Nevěra v Ulici provalena? Bude pořádné zemětřesení, tvrdí Dastlík</a>
    </div>
</div></p><p>&nbsp;</p><p>Po mateřsk&eacute; dovolen&eacute; se před kamery vr&aacute;t&iacute; i Aneta Krejč&iacute;kov&aacute;. G&aacute;bina, kterou v Ulici hraje, přenechala ř&iacute;zen&iacute; sv&eacute;ho sal&oacute;nu Veronice Mal&eacute;řov&eacute; (Hana Holi&scaron;ov&aacute;) a odjela za l&aacute;kavou pracovn&iacute; nab&iacute;dkou do Německa.</p><p>&nbsp;</p><p>&quot;Alena &Scaron;tr&eacute;blov&aacute; je stra&scaron;ně fajn baba, nikdy předt&iacute;m jsme spolu nehr&aacute;ly, ale mysl&iacute;m, že jsme si sedly a dobře se n&aacute;m spolu hraje. A ta jej&iacute; postava je zaj&iacute;mav&aacute;, nen&iacute; to jednoznačně mrcha nebo jednoznačně kladn&aacute; postava. Tě&scaron;&iacute;m se, že budeme odkr&yacute;vat jej&iacute; tajemstv&iacute;,&quot; prozradila Krejč&iacute;kov&aacute;.</p><p>&nbsp;</p><p><strong>Jak Milena Pumrov&aacute; zam&iacute;ch&aacute; dějem v Ulici? Sledujte obl&iacute;ben&yacute; seri&aacute;l každ&yacute; den od 18:25 na TV&nbsp;Nova. V&scaron;e o Ulici najdete <a href="https://ulice.nova.cz/" target="_blank">na ofici&aacute;ln&iacute; str&aacute;nce seri&aacute;lu</a>. </strong></p></div>

	


	


	<div class="author"><span>vbo</span> <span>TN.cz</span> </div>


</div>

	<div class="clear"></div>
</div>
<!-- END: Article detail -->


<script>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</script>

</div>
<div id="sklik" class="box">
<div id="abDfpBox" class="dfp-banner">
    <div id="div-gpt-ad-rectangle-half-chance" class="banner "></div>
</div>
<div id="abSklikBox">
</div>


<script type="text/javascript">
	$(window).trigger('abSklikBoxLoaded');
	// turns off default adtrack
	window.abDpf = true;
</script>
</div>
<div id="Frontend_Box_Article_RelatedStrossle" class="box box_external_articles">
<div  data-spklw-widget="widget-5878d4b74eec6"></div>

</div>
<div id="external_articles_denik" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Deník.cz</span></div>  <div class="items">
        <div class="item clearBefore">
    	<h3><a class="external-link" href="https://prazsky.denik.cz/zlociny-a-soudy/muz-neodolal-klici-zapomenutemu-ve-vitrine-ukradl-hodinky-za-165-tisic-20190313.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik">Muž neodolal klíči zapomenutému ve vitríně, ukradl hodinky ...</a></h3>
    	<div class="image"><a class="external-link" href="https://prazsky.denik.cz/zlociny-a-soudy/muz-neodolal-klici-zapomenutemu-ve-vitrine-ukradl-hodinky-za-165-tisic-20190313.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik"><img src="https://g.denik.cz/63/ec/kradez-luxusnich-hodinek-orez_denik-300x210.png" /></a></div>
    </div>
        <div class="item">
    	<h3><a class="external-link" href="https://www.denik.cz/ekonomika/operuji-na-spickovych-salech-20190222.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik">Špičkové vybavení operačních sálů je na kolečkách. Barvy ...</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/ekonomika/operuji-na-spickovych-salech-20190222.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik"><img src="https://g.denik.cz/1/2f/fakultni-nemocnice-brno-evropske-fondy-mmr-01_denik-300x210.jpg" /></a></div>
    </div>
      </div>
</div>

</div>
<div id="external_articles_aktualne" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Aktuálně.cz</span></div>
  <div class="items">
    
    <div class="item clearBefore">
    	<h3><a class="external-link" href="https://zpravy.aktualne.cz/finance/nemci-se-stahuji-z-nejstarsi-ceske-stavebni-sporitelny-slavn/r~f3ea4e185f5711e9b9980cc47ab5f122/">Němci se stahují z největší české stavební spořitelny. ...</a></h3>
    	<div class="image"><a class="external-link" href="https://zpravy.aktualne.cz/finance/nemci-se-stahuji-z-nejstarsi-ceske-stavebni-sporitelny-slavn/r~f3ea4e185f5711e9b9980cc47ab5f122/"><img src="https://cdn.xsd.cz/resize/04fc18ef667c33ce94c0518a504c70d8_extract=126,0,1348,758_resize=356,200_.png?hash=a3dc11c32c04cc1fb882778f28c30cb4" /></a></div>
    </div>
    
    <div class="item">
    	<h3><a class="external-link" href="https://zpravy.aktualne.cz/ekonomika/mapa-kolik-vydaju-vydaji-domacnosti-na-bydleni/r~286b49d65abb11e9b6a9ac1f6b220ee8/">Data: Kolik platí Češi za bydlení, proč rostou ceny bytů a ...</a></h3>
    	<div class="image"><a class="external-link" href="https://zpravy.aktualne.cz/ekonomika/mapa-kolik-vydaju-vydaji-domacnosti-na-bydleni/r~286b49d65abb11e9b6a9ac1f6b220ee8/"><img src="https://cdn.xsd.cz/resize/c847596413b43246919668729fe43d4c_extract=202,0,1400,788_resize=356,200_.jpg?hash=713a57fb056fbd12ae6b3d3c35afbd6d" /></a></div>
    </div>
    
  </div>
</div>


</div>
</div>
<div id="right_top" class="container grid_16">
<div id="Frontend_Box_Video_PlaylistPlayer" class="box">

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" charset="utf-8"></script>   
<div id="playlistplayer"></div>

<script>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</script>

</div>
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit" class="box box_blue">



 <div class="box_blue">

    
	
	
	
		
		<h2>Související články</h2>
	
	
	
		<div class="article_small">
		  
			<h4><a href="https://tn.nova.cz/clanek/nove-postavy-v-ulici-takhle-zamichaji-zivoty-hlavnich-hrdinu.html">NOVÉ POSTAVY V ULICI: Takhle zamíchají životy hlavních hrdinů</a></h4>
			<a href="https://tn.nova.cz/clanek/nove-postavy-v-ulici-takhle-zamichaji-zivoty-hlavnich-hrdinu.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Aug2017/2028600.jpg?d41d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Aug2017/2028600.jpg?d41d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Aug2017/2028600.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Aug2017/2028600.jpg?d41d" id="image2028600" class="mediaImage" title="Nové postavy z Ulice" alt="Nové postavy z Ulice">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="https://tn.nova.cz/clanek/predstavitel-tonyho-prozradil-co-ho-ceka-poradne-to-prezene.html">Představitel Tonyho prozradil, co ho čeká: Pořádně to přežene!</a></h4>
			<a href="https://tn.nova.cz/clanek/predstavitel-tonyho-prozradil-co-ho-ceka-poradne-to-prezene.html" class="image video">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Mar2017/1968945.jpg?d41d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Mar2017/1968945.jpg?d41d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Mar2017/1968945.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Mar2017/1968945.jpg?d41d" id="image1968945" class="mediaImage" title="Tony Benda z Ulice" alt="Tony Benda z Ulice">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="https://tn.nova.cz/clanek/nova-postava-v-ulici-tenhle-muz-vstoupi-do-zivota-jedne-z-hrdinek.html">Nová postava v Ulici! Tenhle muž vstoupí do života jedné z hrdinek</a></h4>
			<a href="https://tn.nova.cz/clanek/nova-postava-v-ulici-tenhle-muz-vstoupi-do-zivota-jedne-z-hrdinek.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/May2017/1994716.jpg?d41d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/May2017/1994716.jpg?d41d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/May2017/1994716.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/May2017/1994716.jpg?d41d" id="image1994716" class="mediaImage" title="Nová postava v Ulici - Ladislav Pavlát - 5" alt="Nová postava v Ulici - Ladislav Pavlát - 5">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="right_scroll_top" class="container">
<div id="rectangle_1" class="box scroll_rectangle dfp-rectangle">
<div class="dfp-banner">
    <div id="div-gpt-ad-rectangle-3" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-3');
      });
    </script></div>
</div>

</div>
</div>
<div id="right_promo" class="container">
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit4" class="box">



 <div class="box_blue">

    
	
	
	
	
	
		
		 <!-- list opening -->
	
		<div class="article_small">
		  
			<h4><a href="https://tn.nova.cz/clanek/zasnuby-v-ulici-tohle-o-romanticke-scene-prozradili-herci.html">ZÁSNUBY V ULICI: Tohle o romantické scéně prozradili herci</a></h4>
			<a href="https://tn.nova.cz/clanek/zasnuby-v-ulici-tohle-o-romanticke-scene-prozradili-herci.html" class="image video">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Sep2016/1908801.jpg?d41d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Sep2016/1908801.jpg?d41d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Sep2016/1908801.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Sep2016/1908801.jpg?d41d" id="image1908801" class="mediaImage" title="Adriana a Eddie - žádost o ruku" alt="Adriana a Eddie - žádost o ruku">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="https://tn.nova.cz/clanek/zpravy/galerie/galerie-sex-jitky-a-oldy-v-ulici.html">GALERIE: Sex Jitky a Oldy v Ulici</a></h4>
			<a href="https://tn.nova.cz/clanek/zpravy/galerie/galerie-sex-jitky-a-oldy-v-ulici.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Sep2016/1911559.jpg?d41d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Sep2016/1911559.jpg?d41d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Sep2016/1911559.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Sep2016/1911559.jpg?d41d" id="image1911559" class="mediaImage" title="Sex Jitky a Oldy v Ulici - 3" alt="Sex Jitky a Oldy v Ulici - 3">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="promo2" class="box box_promo">
<div class="article_small article_promo" >
	<div>
				<span class="sub_title">
			<span class="flag" data-url="/tema/12821-pr-clanek" >Obchodní sdělení</span>
		</span>
				<h4><a href="https://tn.nova.cz/clanek/moderator-a-legendarni-disco-poradil-si-s-netradicni-posadkou.html" title="Moderátor a legendární "Disco". Poradil si s netradiční posádkou?" >Moderátor a legendární "Disco". Poradil si s netradiční posádkou?</a></h4>
		<div class="image"><a href="https://tn.nova.cz/clanek/moderator-a-legendarni-disco-poradil-si-s-netradicni-posadkou.html"
   class="video"
   >
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
    <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Sep2016/1911559.jpg?d41d" media="(max-width: 480px)">    <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Sep2016/1911559.jpg?d41d" media="(max-width: 599px)">        <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2019/2263863.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2019/2263863.jpg?d41d" id="image2263863" class="mediaImage" title="Land Rover Discovery" alt="Land Rover Discovery">
</picture>

<!-- Volby 2017? -->
               
        
               
        
               
        


</a>
</div>
	</div>
</div>

</div>
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit2" class="box box_blue">



 <div class="box_blue">

    
	
	
	
	
	
		
		 <!-- list opening -->
	
		<div class="article_small">
		  
			<h4><a href="https://tn.nova.cz/clanek/sex-jitky-a-oldy-v-ulici-herci-prozradili-pikantni-detaily.html">Sex Jitky a Oldy v Ulici! Herci prozradili pikantní detaily</a></h4>
			<a href="https://tn.nova.cz/clanek/sex-jitky-a-oldy-v-ulici-herci-prozradili-pikantni-detaily.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Sep2016/1911557.jpg?d41d" media="(max-width: 480px)">      <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Sep2016/1911557.jpg?d41d" media="(max-width: 599px)">            <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Sep2016/1911557.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Sep2016/1911557.jpg?d41d" id="image1911557" class="mediaImage" title="Sex Jitky a Oldy v Ulici - 1" alt="Sex Jitky a Oldy v Ulici - 1">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="promo3" class="box box_promo">
<div class="article_small article_promo" >
	<div>
				<span class="sub_title">
			<span class="flag" data-url="/tema/12821-pr-clanek" >Obchodní sdělení</span>
		</span>
				<h4><a href="https://tn.nova.cz/clanek/soutezte-s-nami-delame-svet-papiru-recyklovanejsi-papirna-aloisov.html" title="SOUTĚŽTE S NÁMI: Děláme svět papíru recyklovanější – Papírna Aloisov" >SOUTĚŽTE S NÁMI: Děláme svět papíru recyklovanější – Papírna Aloisov</a></h4>
		<div class="image"><a href="https://tn.nova.cz/clanek/soutezte-s-nami-delame-svet-papiru-recyklovanejsi-papirna-aloisov.html"
   class=""
   >
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
    <source srcset="https://img.cz.prg.cmestatic.com/media/images/250x140/Sep2016/1911557.jpg?d41d" media="(max-width: 480px)">    <source srcset="https://img.cz.prg.cmestatic.com/media/images/320x180/Sep2016/1911557.jpg?d41d" media="(max-width: 599px)">        <source srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2019/2267185.jpg?4854">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="https://img.cz.prg.cmestatic.com/media/images/120x67/Apr2019/2267185.jpg?4854" id="image2267185" class="mediaImage" title="Aloisov" alt="Aloisov">
</picture>

<!-- Volby 2017? -->
               
        
               
        


</a>
</div>
	</div>
</div>

</div>
<div id="Frontend_Box_Static_Simple2" class="box">
<div id="div-gpt-ad-special-position-0" class="dfp-banner dfp-rectangle">
    <div class="dfp-label">Reklama</div>
    <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/27415282/special', [300, 250],'div-gpt-ad-special-position-0')
        .addService(googletag.pubads())
        .setTargeting("Position", "MND calc");
      googletag.enableServices();
      googletag.display('div-gpt-ad-special-position-0');
    });
    </script>
</div>
</div>
</div>
</div>
</div>
<div id="bottom" class="container">
<div id="Frontend_box_content_simple_GA" class="box">

</div>
<div id="dfp-board" class="box dfp-board">
<div class="dfp-banner">
    <div id="div-gpt-ad-board-4" class="banner dfp-board">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-board-4');
      });
    </script></div>
</div>

</div>
<div id="search_anchor" class="box">
<div id="footer_search">
	<form action="/hledat" method="get" >
		<input type="text" value="" id="search-footer-input" name="q" placeholder="Hledat" />
		<button type="submit" name="searchsend" value="Hledat" ></button>
	</form>
</div>
</div>
<div id="footer" class="box">
    <div class="sub_navigation">
         <ul>
             <li class="rss_tncz"><a href="//tn.nova.cz/rss">RSS</a></li>
             <li class="rss_novasport" style="display: none;"><a href="//sport.tn.nova.cz/rss">RSS <span style="display: none;">NOVA Sport</span></a></li>
             <li><a href="http://tv.nova.cz/registrace">Newsletter</a></li>
             <!--li><a href="//tv.nova.cz/rubrika/napistenam">Napište nám</a></li-->
             <li><a href="http://tv.nova.cz/kontakty/">Kontakt a dohled</a></li>
             <li><a href="http://tv.nova.cz/gdpr/">Podmínky užívání a GDPR</a></li>
             <li><a href="http://tv.nova.cz/gdpr/cookies/">Cookies</a></li>
             <li><a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a></li>
         </ul>
    </div>
    <div class="part_center">
         <!--ul>
              <li><a href="/aplikace-tncz">Aplikace TN.cz</a></li>
         </ul-->
         <p>
         	Společnost TV Nova s.r.o. využívá zpravodajství ČTK, jehož obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.
         </p>
         <p>
			Copyright (2019) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
         </p>
    </div>
    <div class="part_right">
         <a href="/">
           <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_footer.png" alt="tn.cz">
         </a>
    </div>

    <p class="copyright"> &copy; TV Nova s.r.o.</p>

    

    <script type="text/javascript" src="//trackad.cz/adtrack.php?d=tn.cz&amp;g=generic&amp;p=fixed"></script>
    <script type="text/javascript">
    /* <![CDATA[ /
    var seznam_retargeting_id = 10280;
    / ]]> */
    </script>
    <script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    

</div>
<div id="interstitial" class="box">
<div id='div-gpt-ad-out-of-page-1'>
  <script>
    googletag.cmd.push(function() {

      googletag.display('div-gpt-ad-out-of-page-1');

    });
  </script>
</div>
<div id="mobile_inters" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index: 99999999; background-color: rgba(0, 0, 0, 0.95); display:none ; "></div>
<div id="mobile_inters_holder" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index: 99999999;  text-align: right ; display:none ;">
<div id = "mobile_pos" style="line-height:29px; display: block ; margin: 0!important ;position: absolute; left: 50%; top: 50%; transform: translate(-50%,-50%);">
<a href="javascript:close_mobile_inters()" style="display: inline-block; padding: 8px 12px; font-size: 14px; background: #d13138; color: #fff; position: absolute; z-index: 99999; width: 100px; text-align:center; top: 5px; right: 0; ">Zavřít reklamu</a>
</div></div>

<script type="text/javascript">
/*var interInterval = setInterval(function(){
    for(var i = 0; Object.keys(videojs.players).length > i; i ++){
        var curPlayer = videojs.players[Object.keys(videojs.players)[i]];
        var isPlaying = !curPlayer.paused() && !curPlayer.ended();
        if($('#mobile_inters').css('display') == 'block') { 
            if (isPlaying) {
                curPlayer.pause();
            }
        } else {
           curPlayer.play();
           clearInterval(interInterval);
        }
    }
},1000);*/

function close_mobile_inters()
{
window.parent.document.getElementById("mobile_inters").style.display = "none";
window.parent.document.getElementById("mobile_inters_holder").style.display = "none";
window.parent.document.body.style.overflow = "auto";
}
</script>
<style>
#div-gpt-ad-out-of-page-1 {
    width: 1px !important;
    height: 1px !important;
}

#mobile_pos,
#mobile_pos img {
    max-width: 100%;
}
</style>
</div>
</div>
</div>
</div>
</body></html>

