<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="site_id_30 section_id_2 subsite_id_746  topic-1011 topic-20795 topic-10766 topic-40539 topic-37 topic-2036 topic-7564 topic-6596 topic-7584 " xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-CZ" lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#"><head>



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<title>Podvodníci se vydávají za vojáky z USA. Z žen vylákali přes milion  - tn.cz</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="podvod, podvodníci, voják, americký voják, peníze, policie, domácí, sociální sítě, krimi" />
<meta name="description" content="Policie už ví minimálně o čtyřech případech, kdy se podvodníci vydávají za americké vojáky, kteří tvrdí, že slouží na misi v Asii. Na sociálních sítích se seznamují s ženami nejrůznějšího věku a nabízejí jim společné bydlení i sňatek a pak si od nich nechávají posílat peníze. Poslední případ vyšetřuje kriminálka v Chrudimi." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Podvodníci se vydávají za vojáky z USA. Z žen vylákali přes milion" />
<meta property="article:tag" content="podvod, podvodníci, voják, americký voják, peníze, policie, domácí, sociální sítě, krimi" />
<meta property="article:published_time" content="2018-08-22T17:57:00+02:00" />
<meta property="og:description" content="Policie už ví minimálně o čtyřech případech, kdy se podvodníci vydávají za americké vojáky, kteří tvrdí, že slouží na misi v Asii. Na sociálních sítích se seznamují s ženami nejrůznějšího věku a nabízejí jim společné bydlení i sňatek a pak si od nich nechávají posílat peníze. Poslední případ vyšetřuje kriminálka v Chrudimi." />
<meta property="og:url" content="http://tn.nova.cz/clanek/podvodnici-se-vydavaji-za-vojaky-z-usa-z-obeti-lakaji-penize.html" />
<meta property="fb:admins" content="671842155" />
<meta property="fb:app_id" content="289702381132862" />
<meta property="article:publisher" content="https://www.facebook.com/tn.nova" />
<meta property="og:image" content="http://img.cz.prg.cmestatic.com/media/images/600x338/Aug2018/2175762.jpg?d41d" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/style.css?r=5a47d79b611ba53382cf907613cb24ca" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/jquery/colorbox/colorbox.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/loginbox.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/poklicka/css/uniform.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/head.css?171983" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/app/player_2018/style.css?r=334c8f196f59b7a13bb0b5e7ac0ae70e" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/favicon.ico?171983" rel="shortcut icon" />
<script type="text/javascript">
window.staticUrl = 'https://static.cz.prg.cmestatic.com/static/';
var site_id = 30;
var section_id = 2;
var subsite_id = 746;
</script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/simpleJSTemplating.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/matchMedia.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/modernizr.custom.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/respond.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/enquire.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery-1.10.2.min.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery/jquery.cookie.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery.uniform.min.2.1.1.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery/jquery.colorbox-min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/third_party_auth.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/facebook.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/script.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/sklik.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/ga_nova.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-responsive.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-visibility.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/picturefill.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/dfp.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/gallery.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/adReloader.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/flowplayer/13-flowplayer-3.1.4.min-000.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/flowplayer/flowplayer-video.js?171983"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gplayer.js?171983"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/player_2018/player.min.js?r=f5f329909bf8a40407e6"></script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js"></script>


    <!-- Start GPT Async Tag -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var gptadslots = [];
      var googletag = googletag || {cmd:[]};
    </script>
    <script>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</script>
    <!-- End GPT Async Tag -->

</head>
<body id="" >
<div id="fb-root"></div>
<div id="main_wrap" class="container">
<div id="dmp" class="box">
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
	function arrayZero(array){
		//utility function to check for the presence of, and return the first item 
		//only in an error. Null is returned when not available. 
		if (array) {
			if (array.length > 0){
				return array[0];
			}
		}
		return null;
	}
	function addMetaKeywords() {
		//split the meta keywords into individual phints. 
		var m = document.getElementsByTagName('meta');
		for (var i in m) {
			if (m[i].name == 'keywords') {
				var keywords_array = m[i].content.split(',');
				for (var i = 0; i < keywords_array.length; i++) {
					k = keywords_array[i];
					k = k.replace(/^\s*/, "").replace(/\s*$/, "");
					bk_addPageCtx('m_keyword', k);
				}
			}
		}
		
	}
	function addHtmlTags() {
		//extracts data points from the site HTML
		
		//Find the h1 tag. If the tags contains a link, then look for the 
		//embedded img tag and include the "alt" text as the "h1" phint.
		//Otherwise include the text contained within the h1 tag directly.
		var	h1 = arrayZero(document.getElementsByTagName("h1"));
		if (h1) {
			var a = arrayZero(h1.getElementsByTagName("a"));
			if (a) {
			
				var img = arrayZero(a.getElementsByTagName("img"));
				if (img) {
					bk_addPageCtx('h1', img.getAttribute("alt"));
				}
			} else {
				bk_addPageCtx('h1', h1.innerHTML);
			}
		}
		//find the first element with identified by the class, sub_title. 
		//include this as the "sub_title" phint.
		var subTitle = arrayZero(document.getElementsByClassName("sub_title"));
		if (subTitle) {
			bk_addPageCtx("sub_title", subTitle.innerHTML);
		}
		
		//Find the element with the ID "tpc_content". Loop through each of the link
		//elements included in this tag and include the link label as a "tpc_content".
		//phint
		var tpcContent = arrayZero(document.getElementsByClassName("tpc_content"));
		if (tpcContent) {
			var links = tpcContent.getElementsByTagName("a");
			if (links) {
				for (var i = 0; i < links.length; i++) {
					bk_addPageCtx("tpc_content", links[i].innerHTML);
				}			
			}
		}
		
	}
	//Main tag code below. Calls the above functions to add phints
	window.bk_async = function() {
		bk_allow_multiple_calls = true;
		bk_use_multiple_iframes = true;
		addMetaKeywords();
		addHtmlTags();
		BKTAG.doTag(66681, 4);
	};
	(function() {
		var scripts = document.getElementsByTagName('script')[0];
		var s = document.createElement('script');
		s.async = true;
		s.src = "//tags.bkrtx.com/js/bk-coretag.js";
		scripts.parentNode.insertBefore(s, scripts);
	}());
</script>
<!-- End BlueKai Tag -->
</div>
<div id="cet-header" class="box">


<!-- cet header -->
<div id="crRibbon">
	<ul id="ribbonProject">
		<li id="ribbonTn"><a href="http://tn.cz"  class="active" ><span>TN.cz</span></a></li>
		<li id="ribbonPrask"><a href="http://prask.tv/" ><span>Prásk</span></a></li>
		<li id="ribbonNova"><a href="http://nova.cz" ><span>Nova</span></a></li>
		<li id="ribbonNovaPlus"><a href="http://novaplus.nova.cz" ><span>Nova Plus</span></a></li>
		<li id="ribbonVoyo"><a href="http://voyo.cz"><span>VOYO</span></a></li>
		<li id="ribbonAutoTn"><a href="http://auto.tn.nova.cz/" ><span>autoTN.cz</span></a></li>
		<li id="ribbonNovaSport"><a href="http://sport.tn.nova.cz/" ><span>Nova Sport</span></a></li>
		<li id="ribbonFanda"><a href="http://action.nova.cz" ><span>Nova Action</span></a></li>
		<li id="ribbonKrasna"><a href="http://krasna.cz" ><span>Krásná.cz</span></a></li>
		<li id="ribbonDoma"><a href="http://doma.cz"><span>Doma.cz</span></a></li>
		<li id="ribbonBlog"><a href="http://blog.cz"><span>Blog.cz</span></a></li>
	</ul>

	<div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="http://tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div>

</div>
<!-- /cet header -->
<!-- start cross-domain -->
<script src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/cross_zend.js" type="text/javascript"></script>

<script type="text/javascript">
	(function($){
        $(function() {
            window.templates = window.templates || {}
			window.templates.loginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged"><span class="login_user" ><a href="http://tv.nova.cz/profil"><%=user%></a></span> | <a href="/ucet/odhlaseni" class="logoutLink">Odhlášení</a> <span class="raquo">&raquo;</span></div><% } else { %><div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="http://tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div><% }; %>';

			window.templates.HeaderloginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged"><a href="/profil">Můj profil</a></div><% } else { %><div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a></div><% }; %>';

            var handler = function(data) {
                var username = data.user || data.username;
                var tplData = username ? {user: username} : {};
                $('.login_status').replaceWith( tmpl(window.templates.loginTPL,tplData) );
                $('#header-section .header-login').replaceWith( tmpl(window.templates.HeaderloginTPL,tplData) );
            };
			$(document).on('logged', function(e, data) { handler(data)});
            window.loginStatus && window.loginStatus.then(handler);
        });
        window.loginStatus = document.cookie.indexOf('zcmsident=0') == -1 && jQuery.get('/ajax/box/Account_Welcome/ajaxPersonCheck/')
            .then(function(resp) { return resp.logged ? {user:resp.username} : {} })

	})(jQuery);
	if (document.URL.indexOf('nova-devel.cz') != -1) {
		// DEV
		var xdu = '//xd.devel.person.jyxo.com/';
	} else if(document.URL.indexOf('cme-devel.net') != -1) {
		// CRB
		var xdu = '//xd.person.jyxo.com/';
	} else {
		// LIVE
		var xdu = '//xd.person.jyxo.com/';
	}
	var xpr = 'nova';
	var xrf = 0;

	if(xdu && xpr) {
		JyxoCrossDomain.init(xdu, xpr, !!xrf);
	}
</script>
<!-- end cross-domain -->

</div>
<div id="dfp dfp-special" class="box dfp dfp-special">
<div class="dfp-banner">
    <div id="div-gpt-ad-special-0" class="banner dfp-special">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-special-0');
      });
    </script></div>
</div>

</div>
<div id="dfp-leaderboard" class="box dfp-leaderboard">
<div class="dfp-banner">
    <div id="div-gpt-ad-leaderboard-1" class="banner dfp-leaderboard">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-leaderboard-1');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Content_Simple" class="box">
<p><style type="text/css">
.online-event .description img[src='/static/cz/microsites/avod/img/dummyimage_nplus_298px.jpg']
{
	display: none !important;
}
.site_id_30.section_id_10013.topic-14677 #left_bottom::before {
display: none; important!
}
</style></p>
</div>
<div id="container" class="container">
<div id="header_wrap" class="container">
<div id="meta" class="box">

</div>
<div id="Frontend_Box_Util_Asset" class="box">

</div>
<div id="Frontend_Box_Util_Gemius" class="box">

<script type="text/javascript">
	var cet_21_gemius_id = new String('B3AwsqLZi_VdyU.EagoC_fVnHbcFcON8aVuCspPJ88v.97');
	var pp_gemius_identifier = cet_21_gemius_id;

	// GEMIUS - řádky níže by neměly být editovány
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='//gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


</div>
<div id="box_contact" class="box box_contact grid_12">
     <h3>Vaše náměty</h3>
     <p class="phone"><a href="tel:606090909">606 09 09 09</a></p>
     <p class="mail"><a href="mailto:zpravy@nova.cz">zpravy@nova.cz</a></p>
 
</div>
<div id="header" class="container grid_36">
<div id="logo" class="box">
<h2 class="logo">
	<a href="/" title="TN.cz – zprávy z domova i ze světa">
      <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_blue.png" alt="TN.cz – zprávy z domova i ze světa"/>
   </a>
</h2>
</div>
<div id="part_right" class="container part_right grid_18">
<div id="search_wrap" class="box">
<div id="search">
	<form elementHint="" method="get" action="/hledat"><dl class="zend_form">
<dt id="-label"><label for="" class="required">Hledat článek, osobnost</label></dt>
<dd id="-element">
<input type="text" name="q" id="" value="" maxlength="128"></dd>
<dt id="searchsend-label">&#160;</dt><dd id="searchsend-element">
<input type="submit" name="searchsend" id="searchsend" value="Hledat"></dd></dl></form>
</div>


<script type="text/javascript">
/* <![CDATA[ */ 
	jQuery(document).ready(function() {  
    var search_str = jQuery('#-label label').text();
    jQuery('#-element input').val(search_str);
  	jQuery('#-element input').focus(function() {
  	  if(jQuery('#-element input').val()==search_str) {
        jQuery('#-element input').val('');
      }
  	});
	});
/* ]]> */  
</script>

<a href="#search_anchor" class="search_anchor"><span>Hledej</span></a>
</div>
</div>
<div id="part_center" class="container part_center grid_18">
</div>
<div id="header-user-profile" class="box">


<div class="user-login logged-off">
    <div class="facebook_login" >
        <a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin login-btn" title="Přihlášení"><i class="fa fa-facebook" aria-hidden="true"></i> <span>Přihlášení</span></a>
    </div>
</div>


<!-- /cet header -->
<!-- start cross-domain -->
<script type="text/javascript">
(function($){
		$(function() {
			window.templates = window.templates || {}
			window.templates.headerloginTPL = '<% if(typeof user != "undefined"){ %><div class="user-login logged-in"><a href="http://tv.nova.cz/profil" class="username external-link"><%=user%></a> <a href="/ucet/odhlaseni" class="log-out" title="Odhlásit"><span>Odhlásit</span></a></div><% } else { %><div class="user-login logged-off"><div class="facebook_login"><a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin" title="Přihlášení"><i class="fa fa-facebook" aria-hidden="true"></i><span>Přihlášení</span></a></div></div><% }; %>';

            var handler = function(data) {
                $('#header-user-profile .user-login').replaceWith( tmpl(window.templates.headerloginTPL,data) );
            };
			$(document).on('logged', function(e, data) {
				handler(data);
			});
            window.loginStatus && loginStatus.then(handler);
		});
	})(jQuery);
</script>
<!-- end cross-domain -->

</div>
<div id="header_app" class="box">
<a href="/tema/44088-inspektor" class="header-inspektor">
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source srcset="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/inspektor/header-inspektor-small.png" media="(max-width: 599px)">
        <!--[if IE 9]></video><![endif]-->
        <img srcset="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/inspektor/header-inspektor.png" alt="Inspektor">
    </picture>
</a>

</div>
</div>
<div id="navigation-dynamic" class="box">
	<input type="checkbox" id="nav-expand" />
	<ul role="navigation" class="navigation">
				<li class="active "><a
	href="/">Zprávy</a></li>
				<li class=""><a
	href="http://sport.tn.nova.cz/">Sport</a></li>
				<li class="highlited"><a
	href="http://auto.tn.nova.cz/">AUTO</a></li>
				<li class=""><a
	href="/tema/7564-domaci">Domácí</a></li>
				<li class=""><a
	href="/tema/4196-zahranici">Zahraničí</a></li>
				<li class=""><a
	href="/tema/7584-krimi">Krimi</a></li>
				<li class=""><a
	href="/tema/2314-ekonomika">Ekonomika</a></li>
				<li class=""><a
	href="/tema/308-zajimavosti">Zajímavosti</a></li>
				<li class=""><a
	href="/tema/75754-grilovaci-special">Grilování</a></li>
				<li class=""><a
	href="/tema/51023-cestujeme-bezpecne">Cestujeme bezpečně</a></li>
			</ul>
	<label for="nav-expand" id="nav-expand-trigger">Témata</label>

<script>
$(function() {
	liWidth = 0;
	$('#navigation-dynamic ul li').each(function(index) {
    	liWidth += parseInt($(this).width(), 10);
	});

	function resizeMenu(liWidth) {
		navigationWidth = $("#navigation-dynamic ul").width();
		//console.log(navigationWidth + ' li width: ' + liWidth);

		if((liWidth + 8) >= navigationWidth) { /* + 8 = margin-left */
			$("#navigation-dynamic").attr('class', 'view-expand');
		} else {
			$("#navigation-dynamic").attr('class', '');
		}
	};
	resizeMenu(liWidth);
	$(window).resize(function(){
		resizeMenu(liWidth);
		if(jQuery(window).width() >= 960) {
			jQuery("#nav-expand").prop("checked", false);
		}
	});
});
</script>

</div>
<div id="simple_default_img" class="box">
<div style="display: none;"><script type="text/javascript">  
jQuery( document ).ready(function() {
$('#content img').each(function() {
    var img  = new Image(),
        self = this;
var src_re = new RegExp("media/images|media/document");

if(! $(self).closest('picture').length && src_re.test(this.src)) {
    img.onerror = function(){
        $(self).prop('src', '/static/cz/microsites/std/img/no-image.png').css('max-width','100%');
    }
    img.src = this.src;
} else if(src_re.test(this.srcset)) {
    img.onerror = function(){
        $(self).prop('srcset', '/static/cz/microsites/std/img/no-image.png').css('max-width','100%');
        $(self).parent('picture').find('source').prop('srcset', '/static/cz/microsites/std/img/no-image.png');
    }
    img.srcset = this.srcset;
}
});
});
</script></div>
</div>
</div>
<div id="content" class="container article_detail">
<div id="Three_col" class="box grid_32">
<div class="mainnews">
	<h3><span></span></h3>
	
	<div class="article_small">
			
		<h4>
		<a href="http://tn.nova.cz/clanek/kompletni-kandidatky-podivejte-se-kdo-chce-ridit-vasi-obec.html">Kompletní kandidátky! Podívejte se, kdo chce řídit vaši obec </a>
		</h4>
		<div class="image">
			<a href="http://tn.nova.cz/clanek/kompletni-kandidatky-podivejte-se-kdo-chce-ridit-vasi-obec.html" class="">
				<img src='http://img.cz.prg.cmestatic.com/media/images/120x67/Oct2017/2060981.jpg?ff25' id='image2060981' class='mediaImage' title='Volby - 1' alt='Volby - 1' />

				
				
				
				
				

                <!-- Volby 2017? -->
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                
                
						
				
											 
			</a>
		</div>
	</div>
	
	<div class="article_small">
			
		<h4>
		<a href="http://tn.nova.cz/clanek/vystraha-na-cesko-se-zenou-silne-bourky-tropy-zustanou.html">VÝSTRAHA: Na Česko se ženou silné bouřky! Tropy zůstanou </a>
		</h4>
		<div class="image">
			<a href="http://tn.nova.cz/clanek/vystraha-na-cesko-se-zenou-silne-bourky-tropy-zustanou.html" class="video">
				<img src='http://img.cz.prg.cmestatic.com/media/images/120x67/Jun2018/2151499.jpg?a62c' id='image2151499' class='mediaImage' title='Tropy vystřídají bouřky' alt='Tropy vystřídají bouřky' />

				
				
				
				
				

                <!-- Volby 2017? -->
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                
                
						
				
											 
			</a>
		</div>
	</div>
	
</div>

</div>
<div id="promo1" class="box box_promo grid_16">
<div class="article_small article_promo" >
	<div>
				<span class="sub_title">
			<span class="flag" data-url="/tema/12821-pr-clanek" >Obchodní sdělení</span>
		</span>
				<h4><a href="http://tn.nova.cz/clanek/sportovni-vykony-bez-bolesti-a-umazanych-rukou-voltaren-emulgel-s-inovativnim-aplikatorem.html" title="Sportovní výkony bez bolesti a umazaných rukou – Voltaren Emulgel s inovativním aplikátorem" >Sportovní výkony bez bolesti a umazaných rukou – Voltaren Emulgel s inovativním aplikátorem</a></h4>
		<div class="image"><a href="http://tn.nova.cz/clanek/sportovni-vykony-bez-bolesti-a-umazanych-rukou-voltaren-emulgel-s-inovativnim-aplikatorem.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Jul2018/2163558.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Jul2018/2163558.jpg?d41d" id="image2163558" class="mediaImage" title="Glaxo" alt="Glaxo">
</picture>

<!-- Volby 2017? -->
               
        
               
        
               
        
               
        


</a>
</div>
	</div>
</div>

</div>
<div id="Frontend_Box_Content_Simple_majetek" class="box">
<div><style type="text/css">
    #search_majetek_2 {
        margin: 1em 0;
        background-color: #9EBAD0;
        padding: 2em;
    }
    #search_majetek_2 button {
        background: none repeat scroll 0 0 #0070bc;
        border: medium none;
        color: #fff;
        cursor: pointer;
        font-family: 'ubuntumedium',arial,sans-serif;
        font-size: 0.8em;
        font-weight: normal;
        line-height: 24px;
        margin: 0 0 10px;
        padding: 0.1em 0.9em;
        cursor: pointer;
    }
    #search_majetek_2 button:hover { background-color: #0E5597; }
    #search_majetek_2 ul { margin-top: 0; margin-left: 2em; }
    #search_majetek_2 li { color: #0E5597; list-style: square none; }
    </style>     <script>
    (function($) {
        $(function() {
            if( $('#search_majetek_2').length > 0 ){

                var fileUrlBase = "/static/cz/shared/data/majetek/xlsx/";

                $('#search_majetek_2').first().html('<div id="JSONSearch_majetek_2" ><span style="text-align: center" >Načítá se ...</span></div>');
                $.getJSON( '/static/cz/shared/data/majetek/index.json?r=2', function( data, textStatus, jqXHR ) {
                    console.log('DATA', data);

                    window.JSONindex_majetek_2 = data || {};

                    $('#JSONSearch_majetek_2').html('Zadejte jméno: <input id="JSONSearch_majetek_2-name" placeholder="jméno příjmení" /> <button id="JSONSearch_majetek_2-submit" >Hledat</button> <div id="JSONSearch_majetek_2-results" ></div>');

                    $('#JSONSearch_majetek_2-name').keyup(function(event){
                        if(event.keyCode == 13){
                            $("#JSONSearch_majetek_2-submit").click();
                        }
                    });
                    $('#JSONSearch_majetek_2-submit').click(function() {
                        var searchString = $('#JSONSearch_majetek_2-name').val().toLowerCase();
                        var output = "";
                        var results = {};
                        for (var key in JSONindex_majetek_2){
                            if( key.toLowerCase().search(searchString) > -1 ){
                                var keys = JSONindex_majetek_2[key].split(/\s*,\s*/);
                                //console.log('JSONindex_majetek_2[key]', JSONindex_majetek_2[key], keys);
                                for (var i = 0; i < keys.length; i++) {
                                    results[keys[i]] = true;
                                };
                            }
                        }

                        for (var key in results ){
                            output += '<li><a href="'+fileUrlBase+key+'.xlsx" class="external-link" >'+key+'.xlsx</a></li>';
                        }
                        if (output.length > 0){
                            output = '<h3>Jméno nalezeno v:</h3><ul>'+output+'</ul>';
                        } else {
                            output = '<h3 style="color: #a00000" >Jméno nenalezeno</h3>';
                        }
                        $('#JSONSearch_majetek_2-results').html(output);
                    });
                });
            }
        })
    })(jQuery)
    </script></div>
</div>
<div id="Frontend_Box_Static_Simple_coi" class="box">
<div>
    <style type="text/css">
        #search_coi {
            margin: 1em 0;
            background-color: #80d4ff;
            padding: 33px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-in {
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-weight: bold;
        }
        #search_coi button {
            background: none repeat scroll 0 0 #0070bc;
            border: medium none;
            color: #fff;
            cursor: pointer;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-size: 0.8em;
            font-weight: normal;
            line-height: 24px;
            margin: 0 1px 10px;
            padding: 3px 12px 0 12px;
            cursor: pointer;
        }
        #search_coi button:hover { background-color: #0E5597; }
        #search_coi-result {
            margin: 5px 0 0 -1px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-ic {
            padding: 1px 0px 0px 1px;
        }
    </style>
    <script>
        (function ($) {
            var dataQ = null;
            var path = window.staticUrl + "cz/shared/data/coi/2016_11_18.json";

            function searchIc(val) {
                // pad with zeroes
                var ic = String("00000000" + val).slice(-8);
                if (!dataQ) {
                    $('#search_coi-result').html('Načítají se data..');
                    dataQ = $.getJSON(path);
                }
                dataQ.then(function (fines) {
                    renderFine(ic, fines[ic]);
                })
            }

            function customSort(a, b) {
                var as = a.date.split(".");
                var bs = b.date.split(".");
                return new Date(bs[2], bs[1] - 1, bs[0]).getTime() - new Date(as[2], as[1] - 1, as[0]).getTime();
            }

            function renderFine(ic, fine) {
                var out = [];
                if (fine) {
                    $.each(fine.sort(customSort), function (i, item) {
                        out += 'IČ: ' + ic + ', <strong>Výše pokuty: ' + item.amount + ' Kč,</strong> ' + item.law + ', Datum nabytí právní moci: ' + item.date + '<br />';
                        $('#search_coi-result').html(out);
                    });
                    if (ic == 25016261) {
                      $('#search_coi-result br').remove();
                      $('#search_coi-result').append(' - chybějící označení na obalu výrobku, a to konkrétně označení proudu v mA.');
                    }
                } else {
                    $('#search_coi-result').html('Zadané IČ nebylo v seznamu nalezeno.');
                }
            }

            $(function () {
                if ($('#search_coi').length > 0) {
                    $('#search_coi').html('<div id="search_coi-in">Vyplňte IČ: <input id="search_coi-ic" placeholder="IČ" pattern="[0-9]+" maxlength="8" /> <button id="search_coi-submit" >Zkontrolovat</button></div> <div id="search_coi-result" ></div>');
                    $('#search_coi-submit').click(function () {
                        searchIc($('#search_coi-ic').val());
                    });
                    $('#search_coi-ic').keyup(function () {
                        $('#search_coi-result').html('')
                    });
                }
            });
        })(jQuery)
    </script>
</div>

</div>
<div id="Frontend_Box_Util_Asset_2" class="box">

</div>
<div id="left_bottom" class="container grid_32">
<div id="Frontend_Box_Article_Article" class="box article">


	





<!-- START: Article detail -->
<div class=" section-2">

 	<!-- Volby 2017? -->
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
	
	
	<div class="atricle_date">
		
			Publikováno 22. 8. 2018
		
	</div>

	
		<span class="sub_title">
			
			
			<span>Pozor na to!</span>
		</span>
	

	<h1>Podvodníci se vydávají za vojáky z USA. Z žen vylákali přes milion</h1>

	
		<div class="image video_player_wrap video_eyecatcher">
			

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" charset="utf-8"></script>   
<div id="player_13260" class="player-container"></div>

<script>
(function(Player, staticUrl) {

    var path, player;

    // setup base path
    if (staticUrl) {
        path = staticUrl + 'shared/app/player_2018/';
    } else {
        path = '/static/shared/app/player_2018/';
    }

    // create player instance
    player = new Player('player_13260', {
        configUrl: 'https://api.nova.cz/bin/player/videojs/config.php?',
        configParams: {
            embed: '1',
            showAs: '',
            site: '30',
            realSite: '30',
            subsite: '746',
            section: '2',
            media: '2175983',
            quality: '3',
            version: '1'
        },
        basePath: path,
        muted: 0,
        mini: false,
        revision: '175093',
        showTitle: false,
        // volume: 30,
        // invalid: false,
        autoStart: 1,
        autoSound: 1,
        language: 'cs',
        controls: true
    });

    // expose player
    window.players = window.players || {};
    players['player_13260'] = player;

})(Player, staticUrl);
</script>

			  
			  <div class="image_title">
					 Zdroj:
								   TV Nova
		</div>
			
		</div>

	

<div id="social_wrap">
	<div class="social_buttons social_buttons_article">

		<!-- Facebook like button-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v2.0#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-href="http://tn.nova.cz/clanek/podvodnici-se-vydavaji-za-vojaky-z-usa-z-obeti-lakaji-penize.html" data-width="150" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<!-- END Facebook like button-->

		<!-- Twitter button-->
			<div class="wrap_twitter_button">
				<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
			</div>

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
			</script>
		<!-- END Twitter button-->

		<!-- G plus button-->
		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		<!-- END G plus button-->

		

		<div class="clear"></div>
	</div>
</div>

	
	

		<div class="topics_list">
			<div class="tpc_label">
				Témata:
			</div>
			<div class="tpc_content">
				
					<a href="/tema/1011-podvod">podvod</a>, 
				
					<a href="/tema/20795-podvodnici">podvodníci</a>, 
				
					<a href="/tema/10766-vojak">voják</a>, 
				
					<a href="/tema/40539-americky-vojak">americký voják</a>, 
				
					<a href="/tema/37-penize">peníze</a>, 
				
					<a href="/tema/2036-policie">policie</a>, 
				
					<a href="/tema/7564-domaci">domácí</a>, 
				
					<a href="/tema/6596-socialni-site">sociální sítě</a>, 
				
					<a href="/tema/7584-krimi">krimi</a>
				
			</div>
		</div>

	

<div class="article_wrap ">
	<div class="perex"><p>Policie už ví minimálně o čtyřech případech, kdy se podvodníci vydávají za americké vojáky, kteří tvrdí, že slouží na misi v Asii. Na sociálních sítích se seznamují s ženami nejrůznějšího věku a nabízejí jim společné bydlení i sňatek a pak si od nich nechávají posílat peníze. Poslední případ vyšetřuje kriminálka v Chrudimi.</p></div>
	
	<div class="article_body" id="text_clanku"><p>St&aacute;v&aacute; se poměrně často, že profesion&aacute;ln&iacute;m voj&aacute;kům b&yacute;v&aacute; na misi smutno, proto žena lehce uvěřila, že &uacute;dajn&yacute; př&iacute;slu&scaron;n&iacute;k americk&eacute; jednotky využ&iacute;v&aacute; kl&aacute;vesnici poč&iacute;tače, aby se s něk&yacute;m sezn&aacute;mil.</p><div class="dfp-banner">
    <div id="div-gpt-ad-rectangle-2" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-2');
      });
    </script></div>
</div>

<p>&nbsp;</p><p>Jenže podle policie si se ženou na seznamovac&iacute;m port&aacute;lu nepsal voj&aacute;k, ale podvodn&iacute;k. Tvrdil j&iacute;, že j&iacute; jen tak pos&iacute;l&aacute; tis&iacute;c dolarů. A až v Afgh&aacute;nist&aacute;nu skonč&iacute;, rovnou se k n&iacute; do Česka nastěhuje.</p><p>&nbsp;</p><p><div class="imagebox">
    <div class="image">
    	<a href="http://tn.nova.cz/clanek/nikdy-ho-nevidela-a-poslala-milion-zena-zbastila-silenou-historku.html">
        	<img src='http://img.cz.prg.cmestatic.com/media/images/90x50/May2018/2147752.jpg?e859' id='image2147752' class='mediaImage' title='Žena u počítače' alt='Žena u počítače' />
  
        	
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="http://tn.nova.cz/clanek/nikdy-ho-nevidela-a-poslala-milion-zena-zbastila-silenou-historku.html">Nikdy ho neviděla a poslala milion! Žena "zbaštila" šílenou historku</a>
    </div>
</div></p><p>&nbsp;</p><p>Muž pak ale začal trvdit, že bal&iacute;ček peněz skončil u nepř&aacute;tel v Turecku a aby po ženě ne&scaron;li &uacute;ředn&iacute;ci z FBI, mus&iacute; zaplatit nejdř&iacute;v deset tis&iacute;c eur.</p><p>&nbsp;</p><p>Pot&eacute; při&scaron;ly zpr&aacute;vy s t&iacute;m, že m&aacute; uhradit i dal&scaron;&iacute; poplatky. Žena přitom v&scaron;emu uvěřila a skutečně pen&iacute;ze poslala. Č&aacute;stka se vy&scaron;plhala až na neuveřitln&yacute;ch 1,2 milionu korun.</p><p>&nbsp;</p><p>Milovn&iacute;k se pak n&aacute;hle přestal hl&aacute;sit a když se žena svěřila policii, uk&aacute;zalo se, že pen&iacute;ze skončily na nigerijsk&eacute;m &uacute;čtu.</p><p>&nbsp;</p><p><div class="imagebox videobox">
    <div class="image">
    	<a href="http://tn.nova.cz/clanek/snatkovy-podvodnik-si-prisel-na-miliony-soud-mu-dal-osm-let.html">
        	<img src='http://img.cz.prg.cmestatic.com/media/images/90x50/Aug2018/2174214.jpg?d41d' id='image2174214' class='mediaImage' title='Sňatkový podvodník Jaroslav Doležal' alt='Sňatkový podvodník Jaroslav Doležal' />
  
        	<div class="play"></div>
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="http://tn.nova.cz/clanek/snatkovy-podvodnik-si-prisel-na-miliony-soud-mu-dal-osm-let.html">Sňatkový podvodník si přišel na miliony, soud mu dal osm let!</a>
    </div>
</div></p><p>&nbsp;</p><p>&quot;Vy&scaron;etřujeme to jako podvod, pachateli hroz&iacute; osm let vězen&iacute;,&quot; uvedl Jiř&iacute; Tesař, mluvč&iacute; chrudimsk&eacute; policie. Je tak&eacute; velmi pravděpodobn&eacute;, že žena pen&iacute;ze ani n&aacute;padn&iacute;ka už nikdy neuvid&iacute;.</p></div>

	


	

	

	<div class="author"><span>TN.cz</span> </div>


</div>

	<div class="clear"></div>
</div>
<!-- END: Article detail -->


<script>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</script>

</div>
<div id="Frontend_Box_Article_RelatedStrossle" class="box box_external_articles">
<div  data-spklw-widget="widget-5878d4b74eec6"></div>

</div>
<div id="external_articles_denik" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Deník.cz</span></div>  <div class="items">
        <div class="item clearBefore">
    	<h3><a class="external-link" href="https://www.denik.cz/ze_sveta/turiste-se-koupali-nazi-v-rimske-kasne-italie-neni-vase-koupelna-zuri-salvini-20180822.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;">Turisté se koupali nazí v římské kašně. Itálie není vaše ...</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/ze_sveta/turiste-se-koupali-nazi-v-rimske-kasne-italie-neni-vase-koupelna-zuri-salvini-20180822.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;"><img src="https://g.denik.cz/1/cd/matteo-salvini1_denik-300x210.jpg" /></a></div>
    </div>
        <div class="item">
    	<h3><a class="external-link" href="https://www.denik.cz/krimi/v-ostravske-zoo-se-zranili-navstevnici-pri-prevraceni-vlacku-20180822.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;">V ostravské zoo se převrátil výletní vláček. Čtyři lidé ...</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/krimi/v-ostravske-zoo-se-zranili-navstevnici-pri-prevraceni-vlacku-20180822.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;"><img src="https://g.denik.cz/57/b6/180822-ostrava-zoo-01_denik-300x210.jpg" /></a></div>
    </div>
      </div>
</div>

</div>
<div id="external_articles_aktualne" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Aktuálně.cz</span></div>
  <div class="items">
    
    <div class="item clearBefore">
    	<h3><a class="external-link" href="https://zpravy.aktualne.cz/finance/chytre-zastavky-budou-od-zari-k-dispozici-vsem-brnanum-slevu/r~9bed1a10a5d511e8acf3ac1f6b220ee8/" onclick="GAOutboundLink('Aktualne.cz'); return false;">Brno zlevní jízdné dětem i důchodcům, v tramvajích přibude ...</a></h3>
    	<div class="image"><a class="external-link" href="https://zpravy.aktualne.cz/finance/chytre-zastavky-budou-od-zari-k-dispozici-vsem-brnanum-slevu/r~9bed1a10a5d511e8acf3ac1f6b220ee8/" onclick="GAOutboundLink('Aktualne.cz'); return false;"><img src="https://cdn.i0.cz/public-data/46/f5/7ea44d1f3025a631852471a7c37c_r16:9_w356_h200_gi:photo:225606.jpg?hash=c22b103905ec68a2192e7df776bae4c9&sync" /></a></div>
    </div>
    
    <div class="item">
    	<h3><a class="external-link" href="https://zpravy.aktualne.cz/finance/vyssi-penze-pro-lidi-na-85-let-tri-sta-korun-navic-pro-vsech/r~80a23520a60111e8b5b20cc47ab5f122/" onclick="GAOutboundLink('Aktualne.cz'); return false;">Vyšší penze pro lidi nad 85 let, tři sta korun navíc pro ...</a></h3>
    	<div class="image"><a class="external-link" href="https://zpravy.aktualne.cz/finance/vyssi-penze-pro-lidi-na-85-let-tri-sta-korun-navic-pro-vsech/r~80a23520a60111e8b5b20cc47ab5f122/" onclick="GAOutboundLink('Aktualne.cz'); return false;"><img src="https://cdn.i0.cz/public-data/56/02/7d8ef64239fb9952f5888fd239d9_r16:9_w356_h200_g8090c20afbc111e5a336002590604f2e.jpg?hash=3e7f65c409c87f1faf3bbe7566e7f3c4&sync" /></a></div>
    </div>
    
  </div>
</div>


</div>
</div>
<div id="right_top" class="container grid_16">
<div id="Frontend_Box_Video_PlaylistPlayer" class="box">

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" charset="utf-8"></script>   
<div id="playlistplayer"></div>

<script>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</script>

</div>
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit" class="box box_blue">



 <div class="box_blue">

    
	
	
	
		
		<h2>Související články</h2>
	
	
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/nelegalne-cerpali-dotace-deseti-osobam-ted-hrozi-az-12-let-vezeni.html">Nelegálně čerpali dotace! Deseti lidem teď hrozí až 12 let vězení</a></h4>
			<a href="http://tn.nova.cz/clanek/nelegalne-cerpali-dotace-deseti-osobam-ted-hrozi-az-12-let-vezeni.html" class="image video">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="http://img.cz.prg.cmestatic.com/media/images/250x140/Aug2018/2174771.jpg?d41d" media="(max-width: 480px)">      <source srcset="http://img.cz.prg.cmestatic.com/media/images/320x180/Aug2018/2174771.jpg?d41d" media="(max-width: 599px)">            <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Aug2018/2174771.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Aug2018/2174771.jpg?d41d" id="image2174771" class="mediaImage" title="Policie - dotace EU" alt="Policie - dotace EU">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/snatkovy-podvodnik-si-prisel-na-miliony-soud-mu-dal-osm-let.html">Sňatkový podvodník si přišel na miliony, soud mu dal osm let!</a></h4>
			<a href="http://tn.nova.cz/clanek/snatkovy-podvodnik-si-prisel-na-miliony-soud-mu-dal-osm-let.html" class="image video">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="http://img.cz.prg.cmestatic.com/media/images/250x140/Aug2018/2174214.jpg?d41d" media="(max-width: 480px)">      <source srcset="http://img.cz.prg.cmestatic.com/media/images/320x180/Aug2018/2174214.jpg?d41d" media="(max-width: 599px)">            <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Aug2018/2174214.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Aug2018/2174214.jpg?d41d" id="image2174214" class="mediaImage" title="Sňatkový podvodník Jaroslav Doležal" alt="Sňatkový podvodník Jaroslav Doležal">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/smejdi-na-kamere-takhle-lakaji-lidi-na-neodolatelne-nabidky.html">Šmejdi na kameře: Takhle lákají lidi na "neodolatelné" nabídky</a></h4>
			<a href="http://tn.nova.cz/clanek/smejdi-na-kamere-takhle-lakaji-lidi-na-neodolatelne-nabidky.html" class="image video">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="http://img.cz.prg.cmestatic.com/media/images/250x140/Dec2016/1941975.jpg?d41d" media="(max-width: 480px)">      <source srcset="http://img.cz.prg.cmestatic.com/media/images/320x180/Dec2016/1941975.jpg?d41d" media="(max-width: 599px)">            <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Dec2016/1941975.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Dec2016/1941975.jpg?d41d" id="image1941975" class="mediaImage" title="Agenti na předváděcích akcích" alt="Agenti na předváděcích akcích">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="right_scroll_top" class="container">
<div id="rectangle_1" class="box scroll_rectangle dfp-rectangle">
<div class="dfp-banner">
    <div id="div-gpt-ad-rectangle-3" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-3');
      });
    </script></div>
</div>

</div>
</div>
<div id="right_promo" class="container">
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit4" class="box">



 <div class="box_blue">

    
	
	
	
	
	
		
		 <!-- list opening -->
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/podvodne-poukazy-se-siri-dal-nyni-lakaji-na-nakup-do-tesca-a-kauflandu.html">Podvodné poukazy se šíří dál! Varuje před nimi Tesco i Kaufland</a></h4>
			<a href="http://tn.nova.cz/clanek/podvodne-poukazy-se-siri-dal-nyni-lakaji-na-nakup-do-tesca-a-kauflandu.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="http://img.cz.prg.cmestatic.com/media/images/250x140/Dec2017/2084474.jpg?d41d" media="(max-width: 480px)">      <source srcset="http://img.cz.prg.cmestatic.com/media/images/320x180/Dec2017/2084474.jpg?d41d" media="(max-width: 599px)">            <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Dec2017/2084474.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Dec2017/2084474.jpg?d41d" id="image2084474" class="mediaImage" title="Tesco" alt="Tesco">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/zoo-vydavala-osla-za-zebru-falesnym-pruhum-se-vsichni-smeji.html">Zoo vydávala osla za zebru, falešným pruhům se všichni smějí!</a></h4>
			<a href="http://tn.nova.cz/clanek/zoo-vydavala-osla-za-zebru-falesnym-pruhum-se-vsichni-smeji.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="http://img.cz.prg.cmestatic.com/media/images/250x140/Jul2018/2166935.jpg?9a16" media="(max-width: 480px)">      <source srcset="http://img.cz.prg.cmestatic.com/media/images/320x180/Jul2018/2166935.jpg?9a16" media="(max-width: 599px)">            <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Jul2018/2166935.jpg?9a16">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Jul2018/2166935.jpg?9a16" id="image2166935" class="mediaImage" title="Káhirská zoo přemalovala osla na zebru" alt="Káhirská zoo přemalovala osla na zebru">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="promo2" class="box box_promo">
<div class="article_small article_promo" >
	<div>
				<span class="sub_title">
			<span class="flag" data-url="/tema/12821-pr-clanek" >Obchodní sdělení</span>
		</span>
				<h4><a href="http://tn.nova.cz/clanek/4-rady-v-peci-o-pokozku-pro-deti-i-dospele.html" title="4 rady v péči o pokožku pro děti i dospělé" >4 rady v péči o pokožku pro děti i dospělé</a></h4>
		<div class="image"><a href="http://tn.nova.cz/clanek/4-rady-v-peci-o-pokozku-pro-deti-i-dospele.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
    <source srcset="http://img.cz.prg.cmestatic.com/media/images/250x140/Jul2018/2166935.jpg?9a16" media="(max-width: 480px)">    <source srcset="http://img.cz.prg.cmestatic.com/media/images/320x180/Jul2018/2166935.jpg?9a16" media="(max-width: 599px)">        <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Jul2018/2165744.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Jul2018/2165744.jpg?d41d" id="image2165744" class="mediaImage" title="Glaxo" alt="Glaxo">
</picture>

<!-- Volby 2017? -->
               
        
               
        
               
        
               
        


</a>
</div>
	</div>
</div>

</div>
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit2" class="box box_blue">



 <div class="box_blue">

    
	
	
	
	
	
		
		 <!-- list opening -->
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/na-internetu-se-siri-podvodne-poukazy-do-lidlu-neklikejte-na-ne.html">Na internetu se šíří podvodné poukazy do Lidlu! Neklikejte na ně!</a></h4>
			<a href="http://tn.nova.cz/clanek/na-internetu-se-siri-podvodne-poukazy-do-lidlu-neklikejte-na-ne.html" class="image video">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="http://img.cz.prg.cmestatic.com/media/images/250x140/Jul2018/2166649.jpg?d41d" media="(max-width: 480px)">      <source srcset="http://img.cz.prg.cmestatic.com/media/images/320x180/Jul2018/2166649.jpg?d41d" media="(max-width: 599px)">            <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Jul2018/2166649.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Jul2018/2166649.jpg?d41d" id="image2166649" class="mediaImage" title="Internetem se šíří falešný leták Lidlu" alt="Internetem se šíří falešný leták Lidlu">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="promo3" class="box box_promo">
<div class="article_small article_promo" >
	<div>
				<span class="sub_title">
			<span class="flag" data-url="/tema/12821-pr-clanek" >Obchodní sdělení</span>
		</span>
				<h4><a href="http://tn.nova.cz/clanek/kupujete-novy-televizor-s-prodlouzenou-zarukou-od-vyrobce-muzete-usetrit.html" title="Kupujete nový televizor? S prodlouženou zárukou od výrobce můžete ušetřit." >Kupujete nový televizor? S prodlouženou zárukou od výrobce můžete ušetřit.</a></h4>
		<div class="image"><a href="http://tn.nova.cz/clanek/kupujete-novy-televizor-s-prodlouzenou-zarukou-od-vyrobce-muzete-usetrit.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
    <source srcset="http://img.cz.prg.cmestatic.com/media/images/250x140/Jul2018/2166649.jpg?d41d" media="(max-width: 480px)">    <source srcset="http://img.cz.prg.cmestatic.com/media/images/320x180/Jul2018/2166649.jpg?d41d" media="(max-width: 599px)">        <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Aug2018/2174936.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Aug2018/2174936.jpg?d41d" id="image2174936" class="mediaImage" title="Panasonic" alt="Panasonic">
</picture>

<!-- Volby 2017? -->
               
        
               
        


</a>
</div>
	</div>
</div>

</div>
</div>
</div>
</div>
<div id="bottom" class="container">
<div id="Frontend_box_content_simple_GA" class="box">

</div>
<div id="dfp-board" class="box dfp-board">
<div class="dfp-banner">
    <div id="div-gpt-ad-board-4" class="banner dfp-board">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-board-4');
      });
    </script></div>
</div>

</div>
<div id="search_anchor" class="box">
<div id="footer_search">
	<form action="/hledat" method="get" >
		<input type="text" value="" id="search-footer-input" name="q" placeholder="Hledat" />
		<button type="submit" name="searchsend" value="Hledat" ></button>
	</form>
</div>
</div>
<div id="Frontend_Box_Topic_MostUsed" class="box">
<div class="most-read-topics" >
<h2>Nejčtenější témata od A do Z</h2>
	<ul>
																<li class="first-of-letter" ><a href="/tema/2345-auto">auto</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/4008-bydleni">bydlení</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/23-celebrity">Celebrity</a><i></i></li>
												<li class="" ><a href="/tema/4697-chorvatsko">Chorvatsko</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/98-deti">děti</a><i></i></li>
												<li class="" ><a href="/tema/653-dite">dítě</a><i></i></li>
												<li class="" ><a href="/tema/7564-domaci">domácí</a><i></i></li>
												<li class="" ><a href="/tema/2523-doprava">doprava</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2314-ekonomika">ekonomika</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/54-galerie">galerie</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2584-hasici">hasiči</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/4560-italie">Itálie</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/14585-janov">Janov</a><i></i></li>
												<li class="" ><a href="/tema/19968-jihomoravsky-kraj">Jihomoravský kraj</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/7584-krimi">krimi</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/15553-moravskoslezsky-kraj">Moravskoslezský kraj</a><i></i></li>
												<li class="" ><a href="/tema/671-more">moře</a><i></i></li>
												<li class="" ><a href="/tema/6619-most">most</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/4025-napadeni">napadení</a><i></i></li>
												<li class="" ><a href="/tema/248-nehoda">nehoda</a><i></i></li>
												<li class="" ><a href="/tema/6731-nemecko">Německo</a><i></i></li>
												<li class="" ><a href="/tema/2207-nemocnice">nemocnice</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/3873-obeti">oběti</a><i></i></li>
												<li class="" ><a href="/tema/11367-odpoledni-televizni-noviny">odpolední Televizní noviny</a><i></i></li>
												<li class="" ><a href="/tema/22952-otn">OTN</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/5512-pad">pád</a><i></i></li>
												<li class="" ><a href="/tema/4969-patrani">pátrání</a><i></i></li>
												<li class="" ><a href="/tema/2071-petra-svoboda">Petra Svoboda</a><i></i></li>
												<li class="" ><a href="/tema/4335-plzensky-kraj">Plzeňský kraj</a><i></i></li>
												<li class="" ><a href="/tema/3288-pocasi">počasí</a><i></i></li>
												<li class="" ><a href="/tema/278-pohreb">pohřeb</a><i></i></li>
												<li class="" ><a href="/tema/48646-poledni-televizni-noviny">polední Televizní noviny</a><i></i></li>
												<li class="" ><a href="/tema/2036-policie">policie</a><i></i></li>
												<li class="" ><a href="/tema/4686-politika">politika</a><i></i></li>
												<li class="" ><a href="/tema/298-porod">porod</a><i></i></li>
												<li class="" ><a href="/tema/6991-pozar">požár</a><i></i></li>
												<li class="" ><a href="/tema/1949-praha">Praha</a><i></i></li>
												<li class="" ><a href="/tema/22936-ptn">PTN</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/8156-ranni-televizni-noviny">ranní Televizní noviny</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/4189-ridic">řidič</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/1858-slovensko">Slovensko</a><i></i></li>
												<li class="" ><a href="/tema/446-smrt">smrt</a><i></i></li>
												<li class="" ><a href="/tema/5752-srazka">srážka</a><i></i></li>
												<li class="" ><a href="/tema/15161-stredocesky-kraj">Středočeský kraj</a><i></i></li>
												<li class="" ><a href="/tema/181-syn">syn</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/324-televizni-noviny">Televizní noviny</a><i></i></li>
												<li class="" ><a href="/tema/7894-tn">TN</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/5070-usa">USA</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/19830-ustecky-kraj">Ústecký kraj</a><i></i></li>
												<li class="" ><a href="/tema/2544-utok">útok</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/5352-velka-britanie">Velká Británie</a><i></i></li>
												<li class="" ><a href="/tema/437-vrazda">vražda</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/3420-zachrana">záchrana</a><i></i></li>
												<li class="" ><a href="/tema/8775-zachranari">záchranáři</a><i></i></li>
												<li class="" ><a href="/tema/4196-zahranici">zahraničí</a><i></i></li>
												<li class="" ><a href="/tema/308-zajimavosti">zajímavosti</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/69505-zivot-v-evrope">Život v Evropě</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2324-zpravy">zprávy</a><i></i></li>
												<li class="" ><a href="/tema/658-zraneni">zranění</a><i></i></li>
												<li class="" ><a href="/tema/17397-zriceni">zřícení</a><i></i></li>
		</ul>
</div>
</div>
<div id="footer" class="box">
    <div class="sub_navigation">
         <ul>
             <li class="rss_tncz"><a href="http://tn.nova.cz/rss">RSS</a></li>
             <li class="rss_novasport" style="display: none;"><a href="http://sport.tn.nova.cz/rss">RSS <span style="display: none;">NOVA Sport</span></a></li>
             <li><a href="http://tv.nova.cz/registrace">Newsletter</a></li>
             <li><a href="http://tv.nova.cz/rubrika/napistenam">Napište nám</a></li>
             <li><a href="http://tv.nova.cz/kontakty/">Kontakt a dohled</a></li>
             <li><a href="http://tv.nova.cz/gdpr/">Podmínky užívání a GDPR</a></li>
             <li><a href="http://tv.nova.cz/gdpr/cookies/">Cookies</a></li>
             <li><a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a></li>
         </ul>
    </div>
    <div class="part_center">
         <!--ul>
              <li><a href="/aplikace-tncz">Aplikace TN.cz</a></li>
         </ul-->
         <p>
         	Společnost TV Nova s.r.o. využívá zpravodajství ČTK, jehož obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.
         </p>
         <p>
			Copyright (2012) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
         </p>
    </div>
    <div class="part_right">
         <a href="/">
           <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_footer.png" alt="tn.cz">
         </a>
    </div>

    <p class="copyright"> &copy; TV Nova s.r.o.</p>

    

    <script type="text/javascript">
      //odeslání události bez jakékoliv podmínky, teoreticky by měl být ekvivalentem pageview s neblokovaným JavaScriptem
      ga('send', 'event', 'AdBlock_Test', 'JS_enabled', {'nonInteraction': 1});
      //pokud najdu jakýkoliv obsah v proměnné advert, odešlu událost, že reklama nebyla blokovaná
      if (typeof advert != "undefined") {
        ga('send', 'event', 'AdBlock_Test', 'Advert_enabled', {'nonInteraction': 1});
      }

    </script>
    <script type="text/javascript" src="//trackad.cz/adtrack.php?d=tn.cz&amp;g=generic&amp;p=fixed"></script>
    <script type="text/javascript">
    /* <![CDATA[ /
    var seznam_retargeting_id = 10280;
    / ]]> */
    </script>
    <script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    

</div>
</div>
</div>
</div>
</body></html>