<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="site_id_30 section_id_2 subsite_id_746  topic-2739 topic-2722 topic-40594 topic-3098 topic-26152 topic-10640 topic-369 topic-6397 topic-5352 topic-6420 topic-7564 topic-4196 " xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-CZ" lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#"><head>



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<title>Gang prodával Češku v zahraničí na sex! Měla až 30 klientů denně  - tn.cz</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="gang, obchod, obchod s lidmi, prostituce, sexuální služby, zákazníci, soud, trest, Velká Británie, Irsko, domácí, zahraničí" />
<meta name="description" content="Rozsáhlý případ obchodování s lidmi rozpletli policisté z Česka, Velké Británie a Irska. Česko-slovenský gang nutil Češku v zahraničí poskytovat sexuální služby, denně měla až 30 klientů. Kauza skončila verdiktem vrchního soudu, někteří pachatelé jsou ve vězení." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gang prodával Češku v zahraničí na sex! Měla až 30 klientů denně" />
<meta property="article:tag" content="gang, obchod, obchod s lidmi, prostituce, sexuální služby, zákazníci, soud, trest, Velká Británie, Irsko, domácí, zahraničí" />
<meta property="article:published_time" content="2018-04-25T17:18:00+02:00" />
<meta property="og:description" content="Rozsáhlý případ obchodování s lidmi rozpletli policisté z Česka, Velké Británie a Irska. Česko-slovenský gang nutil Češku v zahraničí poskytovat sexuální služby, denně měla až 30 klientů. Kauza skončila verdiktem vrchního soudu, někteří pachatelé jsou ve vězení." />
<meta property="og:url" content="http://tn.nova.cz/clanek/gang-prodaval-cesku-v-zahranici-na-sex-mela-az-30-klientu-denne.html" />
<meta property="fb:admins" content="671842155" />
<meta property="fb:app_id" content="289702381132862" />
<meta property="article:publisher" content="https://www.facebook.com/tn.nova" />
<meta property="og:image" content="http://img.cz.prg.cmestatic.com/media/images/600x338/May2016/1872141.jpg?fd1b" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/style.css?r=328566162801f97e5f7f3c1277f39f6c" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/jquery/colorbox/colorbox.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/loginbox.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/poklicka/css/uniform.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/head.css?171983" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/app/player/style.css?r=b01aa854174c83dea039140e8f7a3cc9" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/favicon.ico?171983" rel="shortcut icon" />
<script type="text/javascript">
window.staticUrl = 'https://static.cz.prg.cmestatic.com/static/';
var site_id = 30;
var section_id = 2;
var subsite_id = 746;
</script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/simpleJSTemplating.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/matchMedia.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/modernizr.custom.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/respond.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/enquire.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery-1.10.2.min.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery/jquery.cookie.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery.uniform.min.2.1.1.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery/jquery.colorbox-min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/third_party_auth.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/facebook.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/script.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/sklik.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/ga_nova.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-responsive.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-visibility.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/picturefill.min.js?r=2"></script>
<script type="text/javascript" src="/static/cz/microsites/tn/js/rectangle.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/gallery.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/adReloader.js?r=1"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gplayer.js?171983"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/player/player.min.js?r=01d759a337b9e577b6c8"></script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js"></script>



</head>
<body >
<div id="fb-root"></div>
<div id="main_wrap" class="container">
<div id="cet-header" class="box">


<!-- cet header -->
<div id="crRibbon">
	<ul id="ribbonProject">
		<li id="ribbonTn"><a href="http://tn.cz"  class="active" ><span>TN.cz</span></a></li>
		<li id="ribbonPrask"><a href="http://prask.tv/" ><span>Prásk</span></a></li>
		<li id="ribbonNova"><a href="http://nova.cz" ><span>Nova</span></a></li>
		<li id="ribbonNovaPlus"><a href="http://novaplus.nova.cz" ><span>Nova Plus</span></a></li>
		<li id="ribbonVoyo"><a href="http://voyo.cz"><span>VOYO</span></a></li>
		<li id="ribbonAutoTn"><a href="http://auto.tn.nova.cz/" ><span>autoTN.cz</span></a></li>
		<li id="ribbonNovaSport"><a href="http://sport.tn.nova.cz/" ><span>Nova Sport</span></a></li>
		<li id="ribbonFanda"><a href="http://action.nova.cz" ><span>Nova Action</span></a></li>
		<li id="ribbonKrasna"><a href="http://krasna.cz" ><span>Krásná.cz</span></a></li>
		<li id="ribbonDoma"><a href="http://doma.cz"><span>Doma.cz</span></a></li>
		<li id="ribbonBlog"><a href="http://blog.cz"><span>Blog.cz</span></a></li>
	</ul>

	<div class="login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="http://tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div>

</div>
<!-- /cet header -->
<!-- start cross-domain -->
<script src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/cross_zend.js" type="text/javascript"></script>

<script type="text/javascript">
	(function($){
        $(function() {
            window.templates = window.templates || {}
			window.templates.loginTPL = '<% if(typeof user != "undefined"){ %><div class="login_status logged"><span class="login_user" ><a href="http://tv.nova.cz/profil"><%=user%></a></span> | <a href="/ucet/odhlaseni" class="logoutLink">Odhlášení</a> <span class="raquo">&raquo;</span></div><% } else { %><div class="login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="http://tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div><% }; %>';
            var handler = function(data) {
                var username = data.user || data.username;
                var tplData = username ? {user: username} : {};
                $('.login_status').replaceWith( tmpl(window.templates.loginTPL,tplData) );
            };
			$(document).on('logged', function(e, data) { handler(data)});
            window.loginStatus && window.loginStatus.then(handler);
        });
        window.loginStatus = document.cookie.indexOf('zcmsident=0') == -1 && jQuery.get('/ajax/box/Account_Welcome/ajaxPersonCheck/')
            .then(function(resp) { return resp.logged ? {user:resp.username} : {} })

	})(jQuery);
	if (document.URL.indexOf('nova-devel.cz') != -1) {
		// DEV
		var xdu = '//xd.devel.person.jyxo.com/';
	} else if(document.URL.indexOf('cme-devel.net') != -1) {
		// CRB
		var xdu = '//xd.person.jyxo.com/';
	} else {
		// LIVE
		var xdu = '//xd.person.jyxo.com/';
	}
	var xpr = 'nova';
	var xrf = 0;

	if(xdu && xpr) {
		JyxoCrossDomain.init(xdu, xpr, !!xrf);
	}
</script>
<!-- end cross-domain -->

</div>
<div id="specialita" class="box specialita">
<!-- Adtech === Specialita banner box === Start -->
<div class="banner" id="banner_Specialita">
	<div class="ad-label">reklama</div>
	<script type="text/javascript">
		// reset placement alias
		var ADTECH_PLACEMENT_ALIAS = undefined;

		// banner size alias
		var bannerSize = "Specialita";
		
		// viewport size for current banner
		var viewportWidth_Specialita  = document.documentElement.clientWidth;
	
		// check if current vieport size is ok to call banner request due to global settings
		if (bannerDisplay(viewportWidth, bannerSize)) {
			if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
			document.write('<scr'+'ipt type="text/javascript" src="//adserver.adtech.de/addyn|3.0|1045.1|0|0|16|ADTECH;cookie=info;alias=Specialita_tn.cz_New_Clanek;loc=100;target=_blank;sub1=[subst];key=gang+obchod+obchod%20s%20lidmi+prostituce+sexualni%20sluzby+zakaznici+soud+trest+Velka%20Britanie+Irsko+domaci+zahranici;kvscreensizewidth='+viewportWidth+';grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
		}
	</script>
</div>

<script>
	// verify placement alias and show banner
	var showBannerPosition = false;
	if (typeof(ADTECH_PLACEMENT_ALIAS) == "string") {
		if (ADTECH_PLACEMENT_ALIAS == "Specialita_tn.cz_New_Clanek") {
			showBannerPosition = true;
		}
	}
	bannerPositionVisibility('banner_Specialita', showBannerPosition);
	showBannerPosition = null;
</script>
<!-- Adtech === Specialita banner box === End -->
</div>
<div id="mobile_top" class="box">
<!-- Adtech === mobile_top banner box === Start -->
<div class="banner" id="banner_mobile_top">
	<div class="ad-label">reklama</div>
	<script type="text/javascript">
		// reset placement alias
		var ADTECH_PLACEMENT_ALIAS = undefined;

		// banner size alias
		var bannerSize = "mobile_top";
		
		// viewport size for current banner
		var viewportWidth_mobile_top  = document.documentElement.clientWidth;
	
		// check if current vieport size is ok to call banner request due to global settings
		if (bannerDisplay(viewportWidth, bannerSize)) {
			if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
			document.write('<scr'+'ipt type="text/javascript" src="//adserver.adtech.de/addyn|3.0|1045.1|0|0|3055|ADTECH;cookie=info;alias=mobile_top_tn.cz_New_Clanek;loc=100;target=_blank;sub1=[subst];key=gang+obchod+obchod%20s%20lidmi+prostituce+sexualni%20sluzby+zakaznici+soud+trest+Velka%20Britanie+Irsko+domaci+zahranici;kvscreensizewidth='+viewportWidth+';grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
		}
	</script>
</div>

<script>
	// verify placement alias and show banner
	var showBannerPosition = false;
	if (typeof(ADTECH_PLACEMENT_ALIAS) == "string") {
		if (ADTECH_PLACEMENT_ALIAS == "mobile_top_tn.cz_New_Clanek") {
			showBannerPosition = true;
		}
	}
	bannerPositionVisibility('banner_mobile_top', showBannerPosition);
	showBannerPosition = null;
</script>
<!-- Adtech === mobile_top banner box === End -->
</div>
<div id="leaderboard" class="box">
<!-- Adtech === leaderboard banner box === Start -->
<div class="banner" id="banner_leaderboard">
	<div class="ad-label">reklama</div>
	<script type="text/javascript">
		// reset placement alias
		var ADTECH_PLACEMENT_ALIAS = undefined;

		// banner size alias
		var bannerSize = "leaderboard";
		
		// viewport size for current banner
		var viewportWidth_leaderboard  = document.documentElement.clientWidth;
	
		// check if current vieport size is ok to call banner request due to global settings
		if (bannerDisplay(viewportWidth, bannerSize)) {
			if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
			document.write('<scr'+'ipt type="text/javascript" src="//adserver.adtech.de/addyn|3.0|1045.1|0|0|900|ADTECH;cookie=info;alias=leaderboard_tn.cz_New_Clanek;loc=100;target=_blank;sub1=[subst];key=gang+obchod+obchod%20s%20lidmi+prostituce+sexualni%20sluzby+zakaznici+soud+trest+Velka%20Britanie+Irsko+domaci+zahranici;kvscreensizewidth='+viewportWidth+';grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
		}
	</script>
</div>

<script>
	// verify placement alias and show banner
	var showBannerPosition = false;
	if (typeof(ADTECH_PLACEMENT_ALIAS) == "string") {
		if (ADTECH_PLACEMENT_ALIAS == "leaderboard_tn.cz_New_Clanek") {
			showBannerPosition = true;
		}
	}
	bannerPositionVisibility('banner_leaderboard', showBannerPosition);
	showBannerPosition = null;
</script>
<!-- Adtech === leaderboard banner box === End -->
</div>
<div id="Frontend_Box_Content_Simple" class="box">
<p><style type="text/css">
.online-event .description img[src='/static/cz/microsites/avod/img/dummyimage_nplus_298px.jpg']
{
	display: none !important;
}
.site_id_30.section_id_10013.topic-14677 #left_bottom::before {
display: none; important!
}
</style></p>
</div>
<div id="container" class="container">
<div id="header_wrap" class="container">
<div id="meta" class="box">

</div>
<div id="Frontend_Box_Util_Asset" class="box">

</div>
<div id="Frontend_Box_Util_Gemius" class="box">

<script type="text/javascript">
	var cet_21_gemius_id = new String('B3AwsqLZi_VdyU.EagoC_fVnHbcFcON8aVuCspPJ88v.97');
	var pp_gemius_identifier = cet_21_gemius_id;

	// GEMIUS - řádky níže by neměly být editovány
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='//gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


</div>
<div id="box_contact" class="box box_contact grid_12">
     <h3>Vaše náměty</h3>
     <p class="phone"><a href="tel:606090909">606 09 09 09</a></p>
     <p class="mail"><a href="mailto:zpravy@nova.cz">zpravy@nova.cz</a></p>
 
</div>
<div id="header" class="container grid_36">
<div id="logo" class="box">
<h2 class="logo">
	<a href="/" title="TN.cz – zprávy z domova i ze světa">
      <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_blue.png" alt="TN.cz – zprávy z domova i ze světa"/>
   </a>
</h2>
</div>
<div id="part_right" class="container part_right grid_18">
<div id="search_wrap" class="box">
<div id="search">
	<form elementHint="" method="get" action="/hledat"><dl class="zend_form">
<dt id="-label"><label for="" class="required">Hledat článek, osobnost</label></dt>
<dd id="-element">
<input type="text" name="q" id="" value="" maxlength="128"></dd>
<dt id="searchsend-label">&#160;</dt><dd id="searchsend-element">
<input type="submit" name="searchsend" id="searchsend" value="Hledat"></dd></dl></form>
</div>


<script type="text/javascript">
/* <![CDATA[ */ 
	jQuery(document).ready(function() {  
    var search_str = jQuery('#-label label').text();
    jQuery('#-element input').val(search_str);
  	jQuery('#-element input').focus(function() {
  	  if(jQuery('#-element input').val()==search_str) {
        jQuery('#-element input').val('');
      }
  	});
	});
/* ]]> */  
</script>

<a href="#search_anchor" class="search_anchor"><span>Hledej</span></a>
</div>
</div>
<div id="part_center" class="container part_center grid_18">
<div id="weather" class="box">
<h3 class="none">Počasí</h3>



	
	<a href="/pocasi" class="weather_day">
  <span class="wd_title">Dnes</span>
  <img src="/cdn_static/static/cz/microsites/tn/images/weather/header/ODP.png" /><span class="wd_content">10/16</span>
	</a>



	
	<a href="/pocasi" class="weather_day">
  <span class="wd_title">Zítra</span>
  <img src="/cdn_static/static/cz/microsites/tn/images/weather/header/P.png" /><span class="wd_content">4/17</span>
	</a>












</div>
</div>
<div id="header-user-profile" class="box">


<div class="user-login logged-off">
    <div class="facebook_login" >
        <a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin login-btn" title="Přihlášení"><i class="fa fa-facebook" aria-hidden="true"></i> <span>Přihlášení</span></a>
    </div>
</div>


<!-- /cet header -->
<!-- start cross-domain -->
<script type="text/javascript">
(function($){
		$(function() {
			window.templates = window.templates || {}
			window.templates.headerloginTPL = '<% if(typeof user != "undefined"){ %><div class="user-login logged-in"><a href="http://tv.nova.cz/profil" class="username external-link"><%=user%></a> <a href="/ucet/odhlaseni" class="log-out" title="Odhlásit"><span>Odhlásit</span></a></div><% } else { %><div class="user-login logged-off"><div class="facebook_login"><a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin" title="Přihlášení"><i class="fa fa-facebook" aria-hidden="true"></i><span>Přihlášení</span></a></div></div><% }; %>';

            var handler = function(data) {
                $('#header-user-profile .user-login').replaceWith( tmpl(window.templates.headerloginTPL,data) );
            };
			$(document).on('logged', function(e, data) {
				handler(data);
			});
            window.loginStatus && loginStatus.then(handler);
		});
	})(jQuery);
</script>
<!-- end cross-domain -->

</div>
</div>
<div id="navigation-dynamic" class="box">
	<input type="checkbox" id="nav-expand" />
	<ul role="navigation" class="navigation">
				<li class="active "><a
	href="/">Zprávy</a></li>
				<li class=""><a
	href="http://sport.tn.nova.cz/">Sport</a></li>
				<li class="highlited"><a
	href="http://auto.tn.nova.cz/">AUTO</a></li>
				<li class=""><a
	href="/tema/7564-domaci">Domácí</a></li>
				<li class=""><a
	href="/tema/4196-zahranici">Zahraničí</a></li>
				<li class=""><a
	href="/tema/7584-krimi">Krimi</a></li>
				<li class=""><a
	href="/tema/2314-ekonomika">Ekonomika</a></li>
				<li class=""><a
	href="/tema/308-zajimavosti">Zajímavosti</a></li>
				<li class=""><a
	href="/tema/3288-pocasi">Počasí</a></li>
				<li class=""><a
	href="/tema/64111-zviratka-v-zoo">Zvířátka</a></li>
				<li class=""><a
	href="/tema/4008-bydleni">Bydlení</a></li>
				<li class=""><a
	href="/tema/73968-kralovska-svatba-2018">Královská svatba</a></li>
			</ul>
	<label for="nav-expand" id="nav-expand-trigger">Témata</label>

<script>
$(function() {
	liWidth = 0;
	$('#navigation-dynamic ul li').each(function(index) {
    	liWidth += parseInt($(this).width(), 10);
	});

	function resizeMenu(liWidth) {
		navigationWidth = $("#navigation-dynamic ul").width();
		//console.log(navigationWidth + ' li width: ' + liWidth);

		if((liWidth + 8) >= navigationWidth) { /* + 8 = margin-left */
			$("#navigation-dynamic").attr('class', 'view-expand');
		} else {
			$("#navigation-dynamic").attr('class', '');
		}
	};
	resizeMenu(liWidth);
	$(window).resize(function(){
		resizeMenu(liWidth);
		if(jQuery(window).width() >= 960) {
			jQuery("#nav-expand").prop("checked", false);
		}
	});
});
</script>

</div>
<div id="simple_default_img" class="box">
<div style="display: none;"><script type="text/javascript">  
jQuery( document ).ready(function() {
$('#content img').each(function() {
    var img  = new Image(),
        self = this;
var src_re = new RegExp("media/images|media/document");

if(! $(self).closest('picture').length && src_re.test(this.src)) {
    img.onerror = function(){
        $(self).prop('src', '/static/cz/microsites/std/img/no-image.png').css('max-width','100%');
    }
    img.src = this.src;
} else if(src_re.test(this.srcset)) {
    img.onerror = function(){
        $(self).prop('srcset', '/static/cz/microsites/std/img/no-image.png').css('max-width','100%');
        $(self).parent('picture').find('source').prop('srcset', '/static/cz/microsites/std/img/no-image.png');
    }
    img.srcset = this.srcset;
}
});
});
</script></div>
</div>
</div>
<div id="content" class="container article_detail">
<div id="Three_col" class="box grid_32">
<div class="mainnews">
	<h3><span></span></h3>
	
	<div class="article_small">
			
		<h4>
		<a href="http://tn.nova.cz/clanek/mamy-kritizuji-kate-po-porodu-to-tahkle-nevypada-tohle-je-realita.html">Mámy kritizují Kate: Po porodu to takhle nevypadá, tohle je realita! </a>
		</h4>
		<div class="image">
			<a href="http://tn.nova.cz/clanek/mamy-kritizuji-kate-po-porodu-to-tahkle-nevypada-tohle-je-realita.html" class="video">
				<img src='http://img.cz.prg.cmestatic.com/media/images/120x67/Apr2018/2134070.jpg?2fa8' id='image2134070' class='mediaImage' title='Maminky pár hodin po porodu' alt='Maminky pár hodin po porodu' />

				
				
				
				
				

                <!-- Volby 2017? -->
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                
                
						
				
											 
			</a>
		</div>
	</div>
	
	<div class="article_small">
			
		<h4>
		<a href="http://tn.nova.cz/clanek/podminka-o-odstoupeni-pri-odsouzeni-absurdni-zni-z-ano.html">Podmínka o odstoupení při odsouzení? Absurdní, zní z ANO </a>
		</h4>
		<div class="image">
			<a href="http://tn.nova.cz/clanek/podminka-o-odstoupeni-pri-odsouzeni-absurdni-zni-z-ano.html" class="">
				<img src='http://img.cz.prg.cmestatic.com/media/images/120x67/Mar2018/2123733.jpg?7b51' id='image2123733' class='mediaImage' title='Andrej Babiš, Jan Hamáček' alt='Andrej Babiš, Jan Hamáček' />

				
				
				
				
				

                <!-- Volby 2017? -->
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                
                
						
				
											 
			</a>
		</div>
	</div>
	
</div>

</div>
<div id="promo1" class="box box_promo grid_16">
<div class="article_small article_promo" >
	<div>
				<span class="sub_title">
			<span class="flag" data-url="/tema/12821-pr-clanek" >Obchodní sdělení</span>
		</span>
				<h4><a href="http://tn.nova.cz/clanek/soutezte-s-nami-brazzale-moravia-od-vyrobce-primo-na-vas-stul.html" title="SOUTĚŽTE S NÁMI: Brazzale Moravia – od výrobce přímo na váš stůl" >SOUTĚŽTE S NÁMI: Brazzale Moravia – od výrobce přímo na váš stůl</a></h4>
		<div class="image"><a href="http://tn.nova.cz/clanek/soutezte-s-nami-brazzale-moravia-od-vyrobce-primo-na-vas-stul.html" class="video">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Apr2018/2130154.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Apr2018/2130154.jpg?d41d" id="image2130154" class="mediaImage" title="Brazzale Moravia" alt="Brazzale Moravia">
</picture>

<!-- Volby 2017? -->
               
        
               
        


</a>
</div>
	</div>
</div>

</div>
<div id="Frontend_Box_Content_Simple_majetek" class="box">
<div><style type="text/css">
    #search_majetek_2 {
        margin: 1em 0;
        background-color: #9EBAD0;
        padding: 2em;
    }
    #search_majetek_2 button {
        background: none repeat scroll 0 0 #0070bc;
        border: medium none;
        color: #fff;
        cursor: pointer;
        font-family: 'ubuntumedium',arial,sans-serif;
        font-size: 0.8em;
        font-weight: normal;
        line-height: 24px;
        margin: 0 0 10px;
        padding: 0.1em 0.9em;
        cursor: pointer;
    }
    #search_majetek_2 button:hover { background-color: #0E5597; }
    #search_majetek_2 ul { margin-top: 0; margin-left: 2em; }
    #search_majetek_2 li { color: #0E5597; list-style: square none; }
    </style>     <script>
    (function($) {
        $(function() {
            if( $('#search_majetek_2').length > 0 ){

                var fileUrlBase = "/static/cz/shared/data/majetek/xlsx/";

                $('#search_majetek_2').first().html('<div id="JSONSearch_majetek_2" ><span style="text-align: center" >Načítá se ...</span></div>');
                $.getJSON( '/static/cz/shared/data/majetek/index.json?r=2', function( data, textStatus, jqXHR ) {
                    console.log('DATA', data);

                    window.JSONindex_majetek_2 = data || {};

                    $('#JSONSearch_majetek_2').html('Zadejte jméno: <input id="JSONSearch_majetek_2-name" placeholder="jméno příjmení" /> <button id="JSONSearch_majetek_2-submit" >Hledat</button> <div id="JSONSearch_majetek_2-results" ></div>');

                    $('#JSONSearch_majetek_2-name').keyup(function(event){
                        if(event.keyCode == 13){
                            $("#JSONSearch_majetek_2-submit").click();
                        }
                    });
                    $('#JSONSearch_majetek_2-submit').click(function() {
                        var searchString = $('#JSONSearch_majetek_2-name').val().toLowerCase();
                        var output = "";
                        var results = {};
                        for (var key in JSONindex_majetek_2){
                            if( key.toLowerCase().search(searchString) > -1 ){
                                var keys = JSONindex_majetek_2[key].split(/\s*,\s*/);
                                //console.log('JSONindex_majetek_2[key]', JSONindex_majetek_2[key], keys);
                                for (var i = 0; i < keys.length; i++) {
                                    results[keys[i]] = true;
                                };
                            }
                        }

                        for (var key in results ){
                            output += '<li><a href="'+fileUrlBase+key+'.xlsx" class="external-link" >'+key+'.xlsx</a></li>';
                        }
                        if (output.length > 0){
                            output = '<h3>Jméno nalezeno v:</h3><ul>'+output+'</ul>';
                        } else {
                            output = '<h3 style="color: #a00000" >Jméno nenalezeno</h3>';
                        }
                        $('#JSONSearch_majetek_2-results').html(output);
                    });
                });
            }
        })
    })(jQuery)
    </script></div>
</div>
<div id="Frontend_Box_Static_Simple_coi" class="box">
<div>
    <style type="text/css">
        #search_coi {
            margin: 1em 0;
            background-color: #80d4ff;
            padding: 33px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-in {
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-weight: bold;
        }
        #search_coi button {
            background: none repeat scroll 0 0 #0070bc;
            border: medium none;
            color: #fff;
            cursor: pointer;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-size: 0.8em;
            font-weight: normal;
            line-height: 24px;
            margin: 0 1px 10px;
            padding: 3px 12px 0 12px;
            cursor: pointer;
        }
        #search_coi button:hover { background-color: #0E5597; }
        #search_coi-result {
            margin: 5px 0 0 -1px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-ic {
            padding: 1px 0px 0px 1px;
        }
    </style>
    <script>
        (function ($) {
            var dataQ = null;
            var path = window.staticUrl + "cz/shared/data/coi/2016_11_18.json";

            function searchIc(val) {
                // pad with zeroes
                var ic = String("00000000" + val).slice(-8);
                if (!dataQ) {
                    $('#search_coi-result').html('Načítají se data..');
                    dataQ = $.getJSON(path);
                }
                dataQ.then(function (fines) {
                    renderFine(ic, fines[ic]);
                })
            }

            function customSort(a, b) {
                var as = a.date.split(".");
                var bs = b.date.split(".");
                return new Date(bs[2], bs[1] - 1, bs[0]).getTime() - new Date(as[2], as[1] - 1, as[0]).getTime();
            }

            function renderFine(ic, fine) {
                var out = [];
                if (fine) {
                    $.each(fine.sort(customSort), function (i, item) {
                        out += 'IČ: ' + ic + ', <strong>Výše pokuty: ' + item.amount + ' Kč,</strong> ' + item.law + ', Datum nabytí právní moci: ' + item.date + '<br />';
                        $('#search_coi-result').html(out);
                    });
                    if (ic == 25016261) {
                      $('#search_coi-result br').remove();
                      $('#search_coi-result').append(' - chybějící označení na obalu výrobku, a to konkrétně označení proudu v mA.');
                    }
                } else {
                    $('#search_coi-result').html('Zadané IČ nebylo v seznamu nalezeno.');
                }
            }

            $(function () {
                if ($('#search_coi').length > 0) {
                    $('#search_coi').html('<div id="search_coi-in">Vyplňte IČ: <input id="search_coi-ic" placeholder="IČ" pattern="[0-9]+" maxlength="8" /> <button id="search_coi-submit" >Zkontrolovat</button></div> <div id="search_coi-result" ></div>');
                    $('#search_coi-submit').click(function () {
                        searchIc($('#search_coi-ic').val());
                    });
                    $('#search_coi-ic').keyup(function () {
                        $('#search_coi-result').html('')
                    });
                }
            });
        })(jQuery)
    </script>
</div>

</div>
<div id="Frontend_Box_Util_Asset_2" class="box">

</div>
<div id="left_bottom" class="container grid_32">
<div id="Frontend_Box_Article_Article" class="box article">


	





<!-- START: Article detail -->
<div class=" section-2">

 	<!-- Volby 2017? -->
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
	
	
	<div class="atricle_date">
		
			Publikováno 25. 4. 2018
		
	</div>

	
		<span class="sub_title">
			
			
			<span>Soud rozhodl</span>
		</span>
	

	<h1>Gang prodával Češku v zahraničí na sex! Měla až 30 klientů denně</h1>

	

		<div class="image">
			
<a href="http://img.cz.prg.cmestatic.com/media/images/600x338/May2016/1872141.jpg?fd1b" class="imagelb">
	<img src='http://img.cz.prg.cmestatic.com/media/images/600x338/May2016/1872141.jpg?fd1b' id='image1872141' class='mediaImage' title='Znásilnění - 3' alt='Znásilnění - 3' />
</a>



			
			<div class="imginfo">
					Zdroj:
						Thinkstockphotos
			</div>
			
			
			
			
			
			
			<!--div class="facebook_count">
				<span>112</span>
			</div-->
		</div>
		<div class="image_title">Ilustrační foto</div>
		
	

<div id="social_wrap">
	<div class="social_buttons social_buttons_article">

		<!-- Facebook like button-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v2.0#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-href="http://tn.nova.cz/clanek/gang-prodaval-cesku-v-zahranici-na-sex-mela-az-30-klientu-denne.html" data-width="150" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<!-- END Facebook like button-->

		<!-- Twitter button-->
			<div class="wrap_twitter_button">
				<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
			</div>

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
			</script>
		<!-- END Twitter button-->

		<!-- G plus button-->
		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		<!-- END G plus button-->

		

		<div class="clear"></div>
	</div>
</div>

	
	

		<div class="topics_list">
			<div class="tpc_label">
				Témata:
			</div>
			<div class="tpc_content">
				
					<a href="/tema/2739-gang">gang</a>, 
				
					<a href="/tema/2722-obchod">obchod</a>, 
				
					<a href="/tema/40594-obchod-s-lidmi">obchod s lidmi</a>, 
				
					<a href="/tema/3098-prostituce">prostituce</a>, 
				
					<a href="/tema/26152-sexualni-sluzby">sexuální služby</a>, 
				
					<a href="/tema/10640-zakaznici">zákazníci</a>, 
				
					<a href="/tema/369-soud">soud</a>, 
				
					<a href="/tema/6397-trest">trest</a>, 
				
					<a href="/tema/5352-velka-britanie">Velká Británie</a>, 
				
					<a href="/tema/6420-irsko">Irsko</a>, 
				
					<a href="/tema/7564-domaci">domácí</a>, 
				
					<a href="/tema/4196-zahranici">zahraničí</a>
				
			</div>
		</div>

	

<div class="article_wrap ">
	<div class="perex"><p>Rozsáhlý případ obchodování s lidmi rozpletli policisté z Česka, Velké Británie a Irska. Česko-slovenský gang nutil Češku v zahraničí poskytovat sexuální služby, denně měla až 30 klientů. Kauza skončila verdiktem vrchního soudu, někteří pachatelé jsou ve vězení.</p></div>
	
	<div class="article_body" id="text_clanku"><p>Peklo začalo pro 20letou Če&scaron;ku v roce 2010, kdy odcestovala do Velk&eacute; Brit&aacute;nie. Zn&aacute;m&yacute; ji kontaktoval na soci&aacute;ln&iacute; s&iacute;ti a nab&iacute;dl pr&aacute;ci v tamn&iacute; rodině. M&iacute;sto au-pair se ale z d&iacute;vky stala prostitutka, k čemuž ji přinutila 43let&aacute; žena a 42let&yacute; muž.</p><!-- Adtech === rectangle_2 banner box === Start -->
<div class="banner" id="banner_rectangle_2">
	<div class="ad-label">reklama</div>
	<script type="text/javascript">
		// reset placement alias
		var ADTECH_PLACEMENT_ALIAS = undefined;

		// banner size alias
		var bannerSize = "rectangle_2";
		
		// viewport size for current banner
		var viewportWidth_rectangle_2  = document.documentElement.clientWidth;
	
		// check if current vieport size is ok to call banner request due to global settings
		if (bannerDisplay(viewportWidth, bannerSize)) {
			if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
			document.write('<scr'+'ipt type="text/javascript" src="//adserver.adtech.de/addyn|3.0|1045.1|0|0|170|ADTECH;cookie=info;alias=rectangle_2_tn.cz_New_Clanek;loc=100;target=_blank;sub1=[subst];key=gang+obchod+obchod%20s%20lidmi+prostituce+sexualni%20sluzby+zakaznici+soud+trest+Velka%20Britanie+Irsko+domaci+zahranici;kvscreensizewidth='+viewportWidth+';grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
		}
	</script>
</div>

<script>
	// verify placement alias and show banner
	var showBannerPosition = false;
	if (typeof(ADTECH_PLACEMENT_ALIAS) == "string") {
		if (ADTECH_PLACEMENT_ALIAS == "rectangle_2_tn.cz_New_Clanek") {
			showBannerPosition = true;
		}
	}
	bannerPositionVisibility('banner_rectangle_2', showBannerPosition);
	showBannerPosition = null;
</script>
<!-- Adtech === rectangle_2 banner box === End -->
<p>&nbsp;</p><p>&quot;Tento muž ji zcela ovl&aacute;dal, fyzicky i psychicky t&yacute;ral. V jeho nepř&iacute;tomnosti ženu hl&iacute;dal tak&eacute; dal&scaron;&iacute; muž z t&eacute;to skupiny. Žena při&scaron;la o sv&eacute; osobn&iacute; doklady, nemohla se volně pohybovat a neměla ž&aacute;dn&eacute; finančn&iacute; prostředky,&quot; uvedla policejn&iacute; mluvč&iacute; Iva Knolov&aacute;.</p><p>&nbsp;</p><p>D&iacute;vka měla až 30 z&aacute;kazn&iacute;ků denně a vydělan&eacute; pen&iacute;ze musela odevzd&aacute;vat sv&yacute;m tr&yacute;znitelům. Gang, kter&yacute; zřejmě obchodoval s v&iacute;ce lidmi, si za dobu, kdy žena musela poskytovat sexu&aacute;ln&iacute; služby, vydělal t&eacute;měř 49 tis&iacute;c liber (v přepočtu asi 1,4 milionu korun).</p><p>&nbsp;</p><p><div class="imagebox videobox">
    <div class="image">
    	<a href="http://tn.nova.cz/clanek/slovensti-otrokari-vydelavali-i-na-cesich-soud-je-uznal-vinnymi.html">
        	<img src='http://img.cz.prg.cmestatic.com/media/images/90x50/Apr2018/2128626.jpg?d41d' id='image2128626' class='mediaImage' title='Slovenský rodinný gang' alt='Slovenský rodinný gang' />
  
        	<div class="play"></div>
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="http://tn.nova.cz/clanek/slovensti-otrokari-vydelavali-i-na-cesich-soud-je-uznal-vinnymi.html">Slovenští otrokáři vydělávali i na Češích. Soud je uznal vinnými</a>
    </div>
</div></p><p>&nbsp;</p><p>Utrpen&iacute; mlad&eacute; d&iacute;vky ale v Brit&aacute;nii neskončilo. Na ciz&iacute; pas ji člen skupiny odvezl do Irska, kde ji za předem dohodnutou cenu 3000 eur (asi 75 tis&iacute;c korun) prodal. &quot;Tam pak byla žena přinucena vykov&aacute;vat prostituci formou ecort servisu. To již se začaly o mladou ženu, na popud detektivů z &Uacute;OOZ, zaj&iacute;mat tamn&iacute; policejn&iacute; složky,&quot; doplnila Knolov&aacute;.</p><p>&nbsp;</p><p>D&iacute;vka se ale b&aacute;la s polici&iacute; spolupracovat a z obavy o svůj život popřela, že by v Irsku pob&yacute;vala nedobrovolně. Nakonec se podařilo ji vr&aacute;tit zpět do Česka, kde se j&iacute; dostalo odborn&eacute; pomoci. Poč&aacute;tkem roku 2013 zah&aacute;jili policist&eacute; trestn&iacute; st&iacute;h&aacute;n&iacute; pěti lid&iacute;, kteř&iacute; měli b&yacute;t převezeni k v&yacute;slechu do ČR.</p><p>&nbsp;</p><p>&quot;U dvou obviněn&yacute;ch byla cesta ke spravedlnost poněkud zdlouhavěj&scaron;&iacute;,&quot; sdělila Knolov&aacute;. Jeden z nich byl už v roce 2010 ve Velk&eacute;&nbsp;Brit&aacute;nii zadržen pro zn&aacute;silněn&iacute; a po v&yacute;konu trestu v roce 2015 vyho&scaron;těn na Slovensku, odkud byl vyd&aacute;n do Česka. Ve stejn&eacute;m roce policie zadržela na pražsk&eacute;m leti&scaron;ti druh&eacute;ho muže, kter&yacute; se vr&aacute;til z Brit&aacute;nie.</p><p>&nbsp;</p><p><div class="imagebox videobox">
    <div class="image">
    	<a href="http://tn.nova.cz/clanek/gang-duchodcu-unesl-zenu-pouta-koupili-v-sexshopu-chteli-vykupne.html">
        	<img src='http://img.cz.prg.cmestatic.com/media/images/90x50/Nov2017/2077430.jpg?d41d' id='image2077430' class='mediaImage' title='Únosci' alt='Únosci' />
  
        	<div class="play"></div>
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="http://tn.nova.cz/clanek/gang-duchodcu-unesl-zenu-pouta-koupili-v-sexshopu-chteli-vykupne.html">Důchodci měli unést ženu! Pouta koupili v sexshopu, chtěli výkupné</a>
    </div>
</div></p><p>&nbsp;</p><p>Kauzu nejdř&iacute;ve v roce 2017 projednal Krajsk&yacute; soud v Česk&yacute;ch Budějovic&iacute;ch, kter&yacute; uznal čtyři členy gangu vinn&yacute;mi a odsoudil je k vězen&iacute;. Proti rozsudku se odvolali obžalovan&iacute; i st&aacute;tn&iacute; z&aacute;stupkyně, proto ho přezkoumal Vrchn&iacute; soud v Praze.</p><p>&nbsp;</p><p>&quot;Dnes již dvaapades&aacute;tilet&eacute;mu muži udělil trest odnět&iacute; svobody ve v&yacute;&scaron;i dev&iacute;ti roků, jednapades&aacute;tilet&eacute; ženě sedm a půl roku a čtyřiatřicetilet&yacute; muž byl odsouzen k trestu odnět&iacute; svobody &scaron;est a půl roku,&quot;&nbsp;uzavřela Knolov&aacute;. 28let&yacute; muž dostal tř&iacute;let&yacute; podm&iacute;něn&yacute; trest. Verdikt je od 1. března pravomocn&yacute;.</p></div>

	


	

	

	<div class="author"><span>epa</span> <span>TN.cz</span> </div>


</div>

	<div class="clear"></div>
</div>
<!-- END: Article detail -->


<script>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</script>

</div>
<div id="Frontend_Box_Article_RelatedStrossle" class="box box_external_articles">
<div  data-spklw-widget="widget-5878d4b74eec6"></div>

</div>
<div id="external_articles_denik" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Deník.cz</span></div>  <div class="items">
        <div class="item clearBefore">
    	<h3><a class="external-link" href="https://www.denik.cz/krimi/smejdi-maji-nove-praktiky-telefonuji-20180425.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;">„Šmejdi“ mají nové praktiky. K lidem se vnutí přes telefon</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/krimi/smejdi-maji-nove-praktiky-telefonuji-20180425.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;"><img src="https://g.denik.cz/5/54/podomni-prodej-ilu-cb13_denik-300x210.jpg" /></a></div>
    </div>
        <div class="item">
    	<h3><a class="external-link" href="https://prazsky.denik.cz/nehody/muz-vlezl-do-tunelu-metra-linka-a-mezi-dejvickou-a-strasnickou-nejezdila-20180425.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;">Muž se šel projít do tunelu metra. "Áčko" mezi Dejvickou a ...</a></h3>
    	<div class="image"><a class="external-link" href="https://prazsky.denik.cz/nehody/muz-vlezl-do-tunelu-metra-linka-a-mezi-dejvickou-a-strasnickou-nejezdila-20180425.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;"><img src="https://g.denik.cz/63/95/4831520-praha-metro-vyroci-linka-a_denik-300x210.jpg" /></a></div>
    </div>
      </div>
</div>

</div>
<div id="external_articles_aktualne" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Aktuálně.cz</span></div>
  <div class="items">
    
    <div class="item clearBefore">
    	<h3><a class="external-link" href="https://zpravy.aktualne.cz/finance/danove-zmeny-schillerova-superhruba-mzda/r~78643afc489b11e8a44c0cc47ab5f122/" onclick="GAOutboundLink('Aktualne.cz'); return false;">Superhrubá mzda od příštího roku neskončí. Schillerová ...</a></h3>
    	<div class="image"><a class="external-link" href="https://zpravy.aktualne.cz/finance/danove-zmeny-schillerova-superhruba-mzda/r~78643afc489b11e8a44c0cc47ab5f122/" onclick="GAOutboundLink('Aktualne.cz'); return false;"><img src="https://cdn.i0.cz/public-data/f6/ba/517d88c33442b6ee7834a1962f3d_r16:9_w356_h200_gi:photo:351558.jpg?hash=6f38f1368fd186cbe78751977a16b0ea&sync" /></a></div>
    </div>
    
    <div class="item">
    	<h3><a class="external-link" href="https://zpravy.aktualne.cz/ekonomika/komercni-banka-vyplati-dividendu-47-korun-na-akcii-pred-zdan/r~c6185d44489811e885e30cc47ab5f122/" onclick="GAOutboundLink('Aktualne.cz'); return false;">Komerční banka vyplatí dividendu 47 korun na akcii před ...</a></h3>
    	<div class="image"><a class="external-link" href="https://zpravy.aktualne.cz/ekonomika/komercni-banka-vyplati-dividendu-47-korun-na-akcii-pred-zdan/r~c6185d44489811e885e30cc47ab5f122/" onclick="GAOutboundLink('Aktualne.cz'); return false;"><img src="https://cdn.i0.cz/public-data/7d/aa/3c7a684e31bd839022dfab7f0a12_r16:9_w356_h200_gbc185a5a4b6011e7a6500025900fea04.jpg?hash=29721bbe10179b378278515d6f76cb53&sync" /></a></div>
    </div>
    
  </div>
</div>


</div>
</div>
<div id="right_top" class="container grid_16">
<div id="Frontend_Box_Video_PlaylistPlayer" class="box">

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" charset="utf-8"></script>   
<div id="playlistplayer"></div>

<script>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</script>

</div>
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit" class="box box_blue">



 <div class="box_blue">

    
	
	
	
		
		<h2>Související články</h2>
	
	
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/zlodejsky-gang-mel-vymakane-vybaveni-rusicky-pepr-i-jezky.html">Zlodějský gang měl vymakané vybavení! Rušičky, pepř i ježky</a></h4>
			<a href="http://tn.nova.cz/clanek/zlodejsky-gang-mel-vymakane-vybaveni-rusicky-pepr-i-jezky.html" class="image video">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="http://img.cz.prg.cmestatic.com/media/images/250x140/Mar2018/2116515.jpg?d41d" media="(max-width: 480px)">      <source srcset="http://img.cz.prg.cmestatic.com/media/images/320x180/Mar2018/2116515.jpg?d41d" media="(max-width: 599px)">            <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Mar2018/2116515.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Mar2018/2116515.jpg?d41d" id="image2116515" class="mediaImage" title="Autogang" alt="Autogang">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/zlodej-vyskocil-z-okna-a-utekl-pres-rybnik-nenasli-ho-ani-s-termovizi.html">Zloděj vyskočil z okna a utekl přes rybník. Nenašli ho ani s termovizí</a></h4>
			<a href="http://tn.nova.cz/clanek/zlodej-vyskocil-z-okna-a-utekl-pres-rybnik-nenasli-ho-ani-s-termovizi.html" class="image ">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="http://img.cz.prg.cmestatic.com/media/images/250x140/Feb2018/2110038.jpg?d41d" media="(max-width: 480px)">      <source srcset="http://img.cz.prg.cmestatic.com/media/images/320x180/Feb2018/2110038.jpg?d41d" media="(max-width: 599px)">            <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Feb2018/2110038.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Feb2018/2110038.jpg?d41d" id="image2110038" class="mediaImage" title="Zloděj vyskočil z auta a utekl" alt="Zloděj vyskočil z auta a utekl">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/nova-taktika-zlodeju-drahych-aut-ceskem-se-riti-kuryri-na-drogach.html">Nová taktika zlodějů drahých aut: Českem se řítí kurýři na drogách!</a></h4>
			<a href="http://tn.nova.cz/clanek/nova-taktika-zlodeju-drahych-aut-ceskem-se-riti-kuryri-na-drogach.html" class="image video">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="http://img.cz.prg.cmestatic.com/media/images/250x140/Feb2018/2109590.jpg?3552" media="(max-width: 480px)">      <source srcset="http://img.cz.prg.cmestatic.com/media/images/320x180/Feb2018/2109590.jpg?3552" media="(max-width: 599px)">            <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Feb2018/2109590.jpg?3552">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Feb2018/2109590.jpg?3552" id="image2109590" class="mediaImage" title="Policie nahání zloděje kradených aut" alt="Policie nahání zloděje kradených aut">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="right_scroll_top" class="container">
<div id="rectangle_1" class="box scroll_rectangle">
<!-- Adtech banner box === -->
<script type="text/javascript">
var ADTECH_PLACEMENT_ALIAS = undefined;
var viewportWidth  = document.documentElement.clientWidth;

</script>
<div class="banner" id="banner_rectangle_1" >
	<div class="ad-label">reklama</div>
		<script type="text/javascript">
		if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
		document.write('<scr'+'ipt type="text/javascript" src="//adserver.adtech.de/addyn|3.0|1045.1|0|0|170|ADTECH;cookie=info;alias=rectangle_1_tn.cz_New_Clanek;loc=100;target=_blank;sub1=[subst];kvscreensizewidth='+viewportWidth+';key=gang+obchod+obchod%20s%20lidmi+prostituce+sexualni%20sluzby+zakaznici+soud+trest+Velka%20Britanie+Irsko+domaci+zahranici;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
		</script>
</div>

<script>
	var showBannerPosition = false;
	if (typeof(ADTECH_PLACEMENT_ALIAS) == "string") {
		if (ADTECH_PLACEMENT_ALIAS == "rectangle_1_tn.cz_New_Clanek") {
			showBannerPosition = true;
		}
	}
	console.log("banner_rectangle_1:",showBannerPosition)
	bannerPositionVisibility('banner_rectangle_1', showBannerPosition);
	showBannerPosition = null;
</script>

</div>
</div>
<div id="right_promo" class="container">
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit4" class="box">



 <div class="box_blue">

    
	
	
	
	
	
		
		 <!-- list opening -->
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/policie-zadrzela-nejvetsi-drogovy-gang-moravy-zadrzeli-40-lidi.html">Policie rozprášila největší drogový gang Moravy! Zadržela 40 lidí</a></h4>
			<a href="http://tn.nova.cz/clanek/policie-zadrzela-nejvetsi-drogovy-gang-moravy-zadrzeli-40-lidi.html" class="image video">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="http://img.cz.prg.cmestatic.com/media/images/250x140/Feb2018/2106968.jpg?d41d" media="(max-width: 480px)">      <source srcset="http://img.cz.prg.cmestatic.com/media/images/320x180/Feb2018/2106968.jpg?d41d" media="(max-width: 599px)">            <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Feb2018/2106968.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Feb2018/2106968.jpg?d41d" id="image2106968" class="mediaImage" title="Policie zadržela největší gang Moravy" alt="Policie zadržela největší gang Moravy">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/v-calais-se-porvali-uprchlici-meli-palky-strileli-ctyri-bojuji-o-zivot.html">V Calais se porvali uprchlíci: Měli pálky, stříleli! Čtyři bojují o život</a></h4>
			<a href="http://tn.nova.cz/clanek/v-calais-se-porvali-uprchlici-meli-palky-strileli-ctyri-bojuji-o-zivot.html" class="image video">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="http://img.cz.prg.cmestatic.com/media/images/250x140/Feb2018/2100283.jpg?d41d" media="(max-width: 480px)">      <source srcset="http://img.cz.prg.cmestatic.com/media/images/320x180/Feb2018/2100283.jpg?d41d" media="(max-width: 599px)">            <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Feb2018/2100283.jpg?d41d">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Feb2018/2100283.jpg?d41d" id="image2100283" class="mediaImage" title="Rvačka migrantů v Calais" alt="Rvačka migrantů v Calais">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="promo2" class="box box_promo">
<div class="article_small article_promo" >
	<div>
				<span class="sub_title">
			<span class="flag" data-url="/tema/12821-pr-clanek" >Obchodní sdělení</span>
		</span>
				<h4><a href="http://tn.nova.cz/clanek/pozor-na-zfake-news-v-nemecku-kvalitni-diesely-rozhodne-nezlevnuji.html" title="Pozor na „fake news“ - v Německu kvalitní diesely rozhodně nezlevňují" >Pozor na „fake news“ - v Německu kvalitní diesely rozhodně nezlevňují</a></h4>
		<div class="image"><a href="http://tn.nova.cz/clanek/pozor-na-zfake-news-v-nemecku-kvalitni-diesely-rozhodne-nezlevnuji.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
    <source srcset="http://img.cz.prg.cmestatic.com/media/images/250x140/Feb2018/2100283.jpg?d41d" media="(max-width: 480px)">    <source srcset="http://img.cz.prg.cmestatic.com/media/images/320x180/Feb2018/2100283.jpg?d41d" media="(max-width: 599px)">        <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Apr2018/2133493.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Apr2018/2133493.jpg?d41d" id="image2133493" class="mediaImage" title="Auto ESA" alt="Auto ESA">
</picture>

<!-- Volby 2017? -->
               
        
               
        


</a>
</div>
	</div>
</div>

</div>
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit2" class="box box_blue">



 <div class="box_blue">

    
	
	
	
	
	
		
		 <!-- list opening -->
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/stovky-mrtvych-zraloku-nasli-150-mil-od-pobrezi-nahoda.html">Záhadný nález: Stovky mrtvých žraloků našli 150 mil od pobřeží!</a></h4>
			<a href="http://tn.nova.cz/clanek/stovky-mrtvych-zraloku-nasli-150-mil-od-pobrezi-nahoda.html" class="image video">
                    <picture>
      <!--[if IE 9]><video style="display: none;"><![endif]-->
      <source srcset="http://img.cz.prg.cmestatic.com/media/images/250x140/Jan2018/2098012.jpg?46c5" media="(max-width: 480px)">      <source srcset="http://img.cz.prg.cmestatic.com/media/images/320x180/Jan2018/2098012.jpg?46c5" media="(max-width: 599px)">            <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Jan2018/2098012.jpg?46c5">
      <!--[if IE 9]></video><![endif]-->
      <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Jan2018/2098012.jpg?46c5" id="image2098012" class="mediaImage" title="Žraloci" alt="Žraloci">
  </picture>
  
                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="promo3" class="box box_promo">
<div class="article_small article_promo" >
	<div>
				<span class="sub_title">
			<span class="flag" data-url="/tema/12821-pr-clanek" >Obchodní sdělení</span>
		</span>
				<h4><a href="http://tn.nova.cz/clanek/bydleni-se-prodrazi-necekejte-az-se-sazby-jeste-zvysi.html" title="Bydlení se prodraží. Nečekejte, až se sazby ještě zvýší" >Bydlení se prodraží. Nečekejte, až se sazby ještě zvýší</a></h4>
		<div class="image"><a href="http://tn.nova.cz/clanek/bydleni-se-prodrazi-necekejte-az-se-sazby-jeste-zvysi.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
    <source srcset="http://img.cz.prg.cmestatic.com/media/images/250x140/Jan2018/2098012.jpg?46c5" media="(max-width: 480px)">    <source srcset="http://img.cz.prg.cmestatic.com/media/images/320x180/Jan2018/2098012.jpg?46c5" media="(max-width: 599px)">        <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Mar2018/2122180.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Mar2018/2122180.jpg?d41d" id="image2122180" class="mediaImage" title="sberbank" alt="sberbank">
</picture>

<!-- Volby 2017? -->
               
        
               
        


</a>
</div>
	</div>
</div>

</div>
</div>
</div>
</div>
<div id="bottom" class="container">
<div id="Frontend_box_content_simple_GA" class="box">
<p>&nbsp;</p>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3666175-35']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</div>
<div id="mobile_bottom" class="box">
<!-- Adtech === mobile_bottom banner box === Start -->
<div class="banner" id="banner_mobile_bottom">
	<div class="ad-label">reklama</div>
	<script type="text/javascript">
		// reset placement alias
		var ADTECH_PLACEMENT_ALIAS = undefined;

		// banner size alias
		var bannerSize = "mobile_bottom";
		
		// viewport size for current banner
		var viewportWidth_mobile_bottom  = document.documentElement.clientWidth;
	
		// check if current vieport size is ok to call banner request due to global settings
		if (bannerDisplay(viewportWidth, bannerSize)) {
			if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
			document.write('<scr'+'ipt type="text/javascript" src="//adserver.adtech.de/addyn|3.0|1045.1|0|0|3055|ADTECH;cookie=info;alias=mobile_bottom_tn.cz_New_Clanek;loc=100;target=_blank;sub1=[subst];key=gang+obchod+obchod%20s%20lidmi+prostituce+sexualni%20sluzby+zakaznici+soud+trest+Velka%20Britanie+Irsko+domaci+zahranici;kvscreensizewidth='+viewportWidth+';grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
		}
	</script>
</div>

<script>
	// verify placement alias and show banner
	var showBannerPosition = false;
	if (typeof(ADTECH_PLACEMENT_ALIAS) == "string") {
		if (ADTECH_PLACEMENT_ALIAS == "mobile_bottom_tn.cz_New_Clanek") {
			showBannerPosition = true;
		}
	}
	bannerPositionVisibility('banner_mobile_bottom', showBannerPosition);
	showBannerPosition = null;
</script>
<!-- Adtech === mobile_bottom banner box === End -->
</div>
<div id="board" class="box board">
<!-- Adtech === board banner box === Start -->
<div class="banner" id="banner_board">
	<div class="ad-label">reklama</div>
	<script type="text/javascript">
		// reset placement alias
		var ADTECH_PLACEMENT_ALIAS = undefined;

		// banner size alias
		var bannerSize = "board";
		
		// viewport size for current banner
		var viewportWidth_board  = document.documentElement.clientWidth;
	
		// check if current vieport size is ok to call banner request due to global settings
		if (bannerDisplay(viewportWidth, bannerSize)) {
			if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
			document.write('<scr'+'ipt type="text/javascript" src="//adserver.adtech.de/addyn|3.0|1045.1|0|0|1702|ADTECH;cookie=info;alias=board_tn.cz_New_Clanek;loc=100;target=_blank;sub1=[subst];key=gang+obchod+obchod%20s%20lidmi+prostituce+sexualni%20sluzby+zakaznici+soud+trest+Velka%20Britanie+Irsko+domaci+zahranici;kvscreensizewidth='+viewportWidth+';grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
		}
	</script>
</div>

<script>
	// verify placement alias and show banner
	var showBannerPosition = false;
	if (typeof(ADTECH_PLACEMENT_ALIAS) == "string") {
		if (ADTECH_PLACEMENT_ALIAS == "board_tn.cz_New_Clanek") {
			showBannerPosition = true;
		}
	}
	bannerPositionVisibility('banner_board', showBannerPosition);
	showBannerPosition = null;
</script>
<!-- Adtech === board banner box === End -->
</div>
<div id="search_anchor" class="box">
<div id="footer_search">
	<form action="/hledat" method="get" >
		<input type="text" value="" id="search-footer-input" name="q" placeholder="Hledat" />
		<button type="submit" name="searchsend" value="Hledat" ></button>
	</form>
</div>
</div>
<div id="Frontend_Box_Topic_MostUsed" class="box">
<div class="most-read-topics" >
<h2>Nejčtenější témata od A do Z</h2>
	<ul>
																<li class="first-of-letter" ><a href="/tema/7039-andrej-babis">Andrej Babiš</a><i></i></li>
												<li class="" ><a href="/tema/2345-auto">auto</a><i></i></li>
												<li class="" ><a href="/tema/6691-avicii">Avicii</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/23-celebrity">Celebrity</a><i></i></li>
												<li class="" ><a href="/tema/7547-chlapec">chlapec</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/3206-cssd">ČSSD</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/653-dite">dítě</a><i></i></li>
												<li class="" ><a href="/tema/2228-dj">DJ</a><i></i></li>
												<li class="" ><a href="/tema/7564-domaci">domácí</a><i></i></li>
												<li class="" ><a href="/tema/2523-doprava">doprava</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/54-galerie">galerie</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2584-hasici">hasiči</a><i></i></li>
												<li class="" ><a href="/tema/7746-hudba-film-a-tv">Hudba, film a TV</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/7838-jednani-o-vlade">jednání o vládě</a><i></i></li>
												<li class="" ><a href="/tema/12890-jihocesky-kraj">Jihočeský kraj</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/48951-kralovska-rodina">královská rodina</a><i></i></li>
												<li class="" ><a href="/tema/7584-krimi">krimi</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/1680-milos-zeman">Miloš Zeman</a><i></i></li>
												<li class="" ><a href="/tema/15553-moravskoslezsky-kraj">Moravskoslezský kraj</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/10800-nalez">nález</a><i></i></li>
												<li class="" ><a href="/tema/4025-napadeni">napadení</a><i></i></li>
												<li class="" ><a href="/tema/248-nehoda">nehoda</a><i></i></li>
												<li class="" ><a href="/tema/182-nemoc">nemoc</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/4904-ohen">oheň</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/8017-pardubicky-kraj">Pardubický kraj</a><i></i></li>
												<li class="" ><a href="/tema/4969-patrani">pátrání</a><i></i></li>
												<li class="" ><a href="/tema/86-pes">pes</a><i></i></li>
												<li class="" ><a href="/tema/3288-pocasi">počasí</a><i></i></li>
												<li class="" ><a href="/tema/2036-policie">policie</a><i></i></li>
												<li class="" ><a href="/tema/4686-politika">politika</a><i></i></li>
												<li class="" ><a href="/tema/6991-pozar">požár</a><i></i></li>
												<li class="" ><a href="/tema/1949-praha">Praha</a><i></i></li>
												<li class="" ><a href="/tema/1092-prezident">prezident</a><i></i></li>
												<li class="" ><a href="/tema/763-princ-harry">Princ Harry</a><i></i></li>
												<li class="" ><a href="/tema/522-princ-william">Princ William</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2463-reality-show">reality show</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/1858-slovensko">Slovensko</a><i></i></li>
												<li class="" ><a href="/tema/446-smrt">smrt</a><i></i></li>
												<li class="" ><a href="/tema/369-soud">soud</a><i></i></li>
												<li class="" ><a href="/tema/5752-srazka">srážka</a><i></i></li>
												<li class="" ><a href="/tema/15161-stredocesky-kraj">Středočeský kraj</a><i></i></li>
												<li class="" ><a href="/tema/5962-syrie">Sýrie</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/324-televizni-noviny">Televizní noviny</a><i></i></li>
												<li class="" ><a href="/tema/7894-tn">TN</a><i></i></li>
												<li class="" ><a href="/tema/1914-tv-nova">TV Nova</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/1855-umrti">úmrtí</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/5070-usa">USA</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/19830-ustecky-kraj">Ústecký kraj</a><i></i></li>
												<li class="" ><a href="/tema/2544-utok">útok</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/5352-velka-britanie">Velká Británie</a><i></i></li>
												<li class="" ><a href="/tema/11573-vevodkyne-kate">vévodkyně Kate</a><i></i></li>
												<li class="" ><a href="/tema/2518-vlada">vláda</a><i></i></li>
												<li class="" ><a href="/tema/437-vrazda">vražda</a><i></i></li>
												<li class="" ><a href="/tema/3321-vysetrovani">vyšetřování</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/4196-zahranici">zahraničí</a><i></i></li>
												<li class="" ><a href="/tema/308-zajimavosti">zajímavosti</a><i></i></li>
												<li class="" ><a href="/tema/2602-zdravi">zdraví</a><i></i></li>
												<li class="" ><a href="/tema/1046-zoo">ZOO</a><i></i></li>
												<li class="" ><a href="/tema/658-zraneni">zranění</a><i></i></li>
												<li class="" ><a href="/tema/64111-zviratka-v-zoo">zvířátka v ZOO</a><i></i></li>
		</ul>
</div>
</div>
<div id="footer" class="box">
    <div class="sub_navigation">
         <ul>
             <li class="rss_tncz"><a href="http://tn.nova.cz/rss">RSS</a></li>
             <li class="rss_novasport" style="display: none;"><a href="http://sport.tn.nova.cz/rss">RSS <span style="display: none;">NOVA Sport</span></a></li>
             <li><a href="http://tv.nova.cz/registrace">Newsletter</a></li>
             <li><a href="http://tv.nova.cz/rubrika/napistenam">Napište nám</a></li>
             <li><a href="http://tv.nova.cz/kontakty/">Kontakt a dohled</a></li>
             <li><a href="http://tv.nova.cz/podminky/">Všeobecné podmínky</a></li>
             <li><a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a></li>
         </ul>
    </div>
    <div class="part_center">
         <!--ul>
              <li><a href="/aplikace-tncz">Aplikace TN.cz</a></li>
         </ul-->
         <p>
         	Společnost TV Nova s.r.o. využívá zpravodajství ČTK, jehož obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.
         </p>
         <p>
			Copyright (2012) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
         </p>
    </div>
    <div class="part_right">
         <a href="/">
           <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_footer.png" alt="tn.cz">
         </a>
    </div>

    <p class="copyright"> &copy; TV Nova s.r.o.</p>

    

    <script type="text/javascript">
      //odeslání události bez jakékoliv podmínky, teoreticky by měl být ekvivalentem pageview s neblokovaným JavaScriptem
      ga('send', 'event', 'AdBlock_Test', 'JS_enabled', {'nonInteraction': 1});
      //pokud najdu jakýkoliv obsah v proměnné advert, odešlu událost, že reklama nebyla blokovaná
      if (typeof advert != "undefined") {
        ga('send', 'event', 'AdBlock_Test', 'Advert_enabled', {'nonInteraction': 1});
      }

    </script>
    <script type="text/javascript" src="//trackad.cz/adtrack.php?d=tn.cz&amp;g=generic&amp;p=fixed"></script>
    <script type="text/javascript">
    /* <![CDATA[ /
    var seznam_retargeting_id = 10280;
    / ]]> */
    </script>
    <script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    

</div>
</div>
</div>
</div>
</body></html>