<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="site_id_30 section_id_2 subsite_id_746  topic-1170 topic-50912 topic-7039 topic-7274 topic-4686 topic-2518 topic-7838 topic-7564 " xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-CZ" lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#"><head>



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<title>Babiš a Okamura jednali o vládě, tohle po setkání řekl šéf SPD  - tn.cz</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Tomio Okamura, SPD, Andrej Babiš, ANO, politika, vláda, jednání o vládě, domácí" />
<meta name="description" content="Experti hnutí ANO posoudí programové priority, které jim na dnešní schůzce předložili šéfové hnutí SPD. Podle předsedy SPD Tomia Okamury by nová vláda ANO mohla prosazovat priority jeho strany. Místopředseda hnutí ANO Richard Brabec atmosféru schůzky chválil a označil ji za věcnou. Téma vstupu SPD do vlády nebo případné podpory nové vlády zatím na stole nebylo." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Babiš a Okamura jednali o vládě, tohle po setkání řekl šéf SPD" />
<meta property="article:tag" content="Tomio Okamura, SPD, Andrej Babiš, ANO, politika, vláda, jednání o vládě, domácí" />
<meta property="article:published_time" content="2018-01-18T21:13:00+01:00" />
<meta property="og:description" content="Experti hnutí ANO posoudí programové priority, které jim na dnešní schůzce předložili šéfové hnutí SPD. Podle předsedy SPD Tomia Okamury by nová vláda ANO mohla prosazovat priority jeho strany. Místopředseda hnutí ANO Richard Brabec atmosféru schůzky chválil a označil ji za věcnou. Téma vstupu SPD do vlády nebo případné podpory nové vlády zatím na stole nebylo." />
<meta property="og:url" content="http://tn.nova.cz/clanek/babis-a-okamura-jednali-o-vlade-tohle-po-setkani-rekl-sef-spd.html" />
<meta property="fb:admins" content="671842155" />
<meta property="fb:app_id" content="289702381132862" />
<meta property="article:publisher" content="https://www.facebook.com/tn.nova" />
<meta property="og:image" content="http://img.cz.prg.cmestatic.com/media/images/600x338/Oct2017/2061240.jpg?ebf6" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/style.css?r=9e778d197dc6219c171e188b7f040ac5" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/jquery/colorbox/colorbox.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/loginbox.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/poklicka/css/uniform.css?r=222" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/head.css?171983" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/app/player/style.css?r=d1a608a5be392b675c10f0fb1989979a" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/favicon.ico?171983" rel="shortcut icon" />
<script type="text/javascript">
window.staticUrl = 'https://static.cz.prg.cmestatic.com/static/';
var site_id = 30;
var section_id = 2;
var subsite_id = 746;
</script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/simpleJSTemplating.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/matchMedia.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/modernizr.custom.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/respond.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/enquire.min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery-1.10.2.min.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery/jquery.cookie.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery.uniform.min.2.1.1.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery/jquery.colorbox-min.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/third_party_auth.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/facebook.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/script.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/sklik.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/ga_nova.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-responsive.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/banners-visibility.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/picturefill.min.js?r=2"></script>
<script type="text/javascript" src="/static/cz/microsites/tn/js/rectangle.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/gallery.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/adReloader.js?r=1"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gplayer.js?171983"></script>
<script type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js?171983"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/player/player.min.js?r=0b43642cb0fdd3645812"></script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js"></script>


</head>
<body >
<div id="fb-root"></div>
<div id="main_wrap" class="container">
<div id="cet-header" class="box">


<!-- cet header -->
<div id="crRibbon">
	<ul id="ribbonProject">
		<li id="ribbonTn"><a href="http://tn.cz"  class="active" ><span>TN.cz</span></a></li>
		<li id="ribbonPrask"><a href="http://prask.tv/" ><span>Prásk</span></a></li>
		<li id="ribbonNova"><a href="http://nova.cz" ><span>Nova</span></a></li>
		<li id="ribbonNovaPlus"><a href="http://novaplus.nova.cz" ><span>Nova Plus</span></a></li>
		<li id="ribbonVoyo"><a href="http://voyo.cz"><span>VOYO</span></a></li>
		<li id="ribbonAutoTn"><a href="http://auto.tn.nova.cz/" ><span>autoTN.cz</span></a></li>
		<li id="ribbonNovaSport"><a href="http://sport.tn.nova.cz/" ><span>Nova Sport</span></a></li>
		<li id="ribbonFanda"><a href="http://action.nova.cz" ><span>Nova Action</span></a></li>
		<li id="ribbonKrasna"><a href="http://krasna.cz" ><span>Krásná.cz</span></a></li>
		<li id="ribbonDoma"><a href="http://doma.cz"><span>Doma.cz</span></a></li>
		<li id="ribbonBlog"><a href="http://blog.cz"><span>Blog.cz</span></a></li>
	</ul>

	<div class="login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="http://tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div>

</div>
<!-- /cet header -->
<!-- start cross-domain -->
<script src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/cross_zend.js" type="text/javascript"></script>

<script type="text/javascript">
	(function($){
        $(function() {
            window.templates = window.templates || {}
			window.templates.loginTPL = '<% if(typeof user != "undefined"){ %><div class="login_status logged"><span class="login_user" ><a href="http://tv.nova.cz/profil"><%=user%></a></span> | <a href="/ucet/odhlaseni" class="logoutLink">Odhlášení</a> <span class="raquo">&raquo;</span></div><% } else { %><div class="login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlášení</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="http://tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div><% }; %>';
            var handler = function(data) {
                var username = data.user || data.username;
                var tplData = username ? {user: username} : {};
                $('.login_status').replaceWith( tmpl(window.templates.loginTPL,tplData) );
            };
			$(document).on('logged', function(e, data) { handler(data)});
            window.loginStatus && window.loginStatus.then(handler);
        });
        window.loginStatus = document.cookie.indexOf('zcmsident=0') == -1 && jQuery.get('/ajax/box/Account_Welcome/ajaxPersonCheck/')
            .then(function(resp) { return resp.logged ? {user:resp.username} : {} })

	})(jQuery);
	if (document.URL.indexOf('nova-devel.cz') != -1) {
		// DEV
		var xdu = '//xd.devel.person.jyxo.com/';
	} else if(document.URL.indexOf('cme-devel.net') != -1) {
		// CRB
		var xdu = '//xd.person.jyxo.com/';
	} else {
		// LIVE
		var xdu = '//xd.person.jyxo.com/';
	}
	var xpr = 'nova';
	var xrf = 0;

	if(xdu && xpr) {
		JyxoCrossDomain.init(xdu, xpr, !!xrf);
	}
</script>
<!-- end cross-domain -->

</div>
<div id="specialita" class="box specialita">
<!-- Adtech === Specialita banner box === Start -->
<div class="banner" id="banner_Specialita">
	<div class="ad-label">reklama</div>
	<script type="text/javascript">
		// reset placement alias
		var ADTECH_PLACEMENT_ALIAS = undefined;

		// banner size alias
		var bannerSize = "Specialita";
		
		// viewport size for current banner
		var viewportWidth_Specialita  = document.documentElement.clientWidth;
	
		// check if current vieport size is ok to call banner request due to global settings
		if (bannerDisplay(viewportWidth, bannerSize)) {
			if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
			document.write('<scr'+'ipt type="text/javascript" src="//adserver.adtech.de/addyn|3.0|1045.1|0|0|16|ADTECH;cookie=info;alias=Specialita_tn.cz_New_Clanek;loc=100;target=_blank;sub1=[subst];key=Tomio%20Okamura+SPD+Andrej%20Babis+ANO+politika+vlada+jednani%20o%20vlade+domaci;kvscreensizewidth='+viewportWidth+';grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
		}
	</script>
</div>

<script>
	// verify placement alias and show banner
	var showBannerPosition = false;
	if (typeof(ADTECH_PLACEMENT_ALIAS) == "string") {
		if (ADTECH_PLACEMENT_ALIAS == "Specialita_tn.cz_New_Clanek") {
			showBannerPosition = true;
		}
	}
	bannerPositionVisibility('banner_Specialita', showBannerPosition);
	showBannerPosition = null;
</script>
<!-- Adtech === Specialita banner box === End -->
</div>
<div id="mobile_top" class="box">
<!-- Adtech === mobile_top banner box === Start -->
<div class="banner" id="banner_mobile_top">
	<div class="ad-label">reklama</div>
	<script type="text/javascript">
		// reset placement alias
		var ADTECH_PLACEMENT_ALIAS = undefined;

		// banner size alias
		var bannerSize = "mobile_top";
		
		// viewport size for current banner
		var viewportWidth_mobile_top  = document.documentElement.clientWidth;
	
		// check if current vieport size is ok to call banner request due to global settings
		if (bannerDisplay(viewportWidth, bannerSize)) {
			if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
			document.write('<scr'+'ipt type="text/javascript" src="//adserver.adtech.de/addyn|3.0|1045.1|0|0|3055|ADTECH;cookie=info;alias=mobile_top_tn.cz_New_Clanek;loc=100;target=_blank;sub1=[subst];key=Tomio%20Okamura+SPD+Andrej%20Babis+ANO+politika+vlada+jednani%20o%20vlade+domaci;kvscreensizewidth='+viewportWidth+';grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
		}
	</script>
</div>

<script>
	// verify placement alias and show banner
	var showBannerPosition = false;
	if (typeof(ADTECH_PLACEMENT_ALIAS) == "string") {
		if (ADTECH_PLACEMENT_ALIAS == "mobile_top_tn.cz_New_Clanek") {
			showBannerPosition = true;
		}
	}
	bannerPositionVisibility('banner_mobile_top', showBannerPosition);
	showBannerPosition = null;
</script>
<!-- Adtech === mobile_top banner box === End -->
</div>
<div id="leaderboard" class="box">
<!-- Adtech === leaderboard banner box === Start -->
<div class="banner" id="banner_leaderboard">
	<div class="ad-label">reklama</div>
	<script type="text/javascript">
		// reset placement alias
		var ADTECH_PLACEMENT_ALIAS = undefined;

		// banner size alias
		var bannerSize = "leaderboard";
		
		// viewport size for current banner
		var viewportWidth_leaderboard  = document.documentElement.clientWidth;
	
		// check if current vieport size is ok to call banner request due to global settings
		if (bannerDisplay(viewportWidth, bannerSize)) {
			if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
			document.write('<scr'+'ipt type="text/javascript" src="//adserver.adtech.de/addyn|3.0|1045.1|0|0|900|ADTECH;cookie=info;alias=leaderboard_tn.cz_New_Clanek;loc=100;target=_blank;sub1=[subst];key=Tomio%20Okamura+SPD+Andrej%20Babis+ANO+politika+vlada+jednani%20o%20vlade+domaci;kvscreensizewidth='+viewportWidth+';grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
		}
	</script>
</div>

<script>
	// verify placement alias and show banner
	var showBannerPosition = false;
	if (typeof(ADTECH_PLACEMENT_ALIAS) == "string") {
		if (ADTECH_PLACEMENT_ALIAS == "leaderboard_tn.cz_New_Clanek") {
			showBannerPosition = true;
		}
	}
	bannerPositionVisibility('banner_leaderboard', showBannerPosition);
	showBannerPosition = null;
</script>
<!-- Adtech === leaderboard banner box === End -->
</div>
<div id="Frontend_Box_Content_Simple" class="box">
<p><style type="text/css">
.online-event .description img[src='/static/cz/microsites/avod/img/dummyimage_nplus_298px.jpg']
{
	display: none !important;
}
.site_id_30.section_id_10013.topic-14677 #left_bottom::before {
display: none; important!
}
</style></p>
</div>
<div id="container" class="container">
<div id="header_wrap" class="container">
<div id="meta" class="box">

</div>
<div id="Frontend_Box_Util_Asset" class="box">

</div>
<div id="Frontend_Box_Util_Gemius" class="box">

<script type="text/javascript">
	var cet_21_gemius_id = new String('B3AwsqLZi_VdyU.EagoC_fVnHbcFcON8aVuCspPJ88v.97');
	var pp_gemius_identifier = cet_21_gemius_id;

	// GEMIUS - řádky níže by neměly být editovány
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='//gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


</div>
<div id="box_contact" class="box box_contact grid_12">
     <h3>Vaše náměty</h3>
     <p class="phone"><a href="tel:606090909">606 09 09 09</a></p>
     <p class="mail"><a href="mailto:zpravy@nova.cz">zpravy@nova.cz</a></p>
 
</div>
<div id="header" class="container grid_36">
<div id="logo" class="box">
<h2 class="logo">
	<a href="/" title="TN.cz – zprávy z domova i ze světa">
      <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_blue.png" alt="TN.cz – zprávy z domova i ze světa"/>
   </a>
</h2>
</div>
<div id="part_right" class="container part_right grid_18">
<div id="search_wrap" class="box">
<div id="search">
	<form elementHint="" method="get" action="/hledat"><dl class="zend_form">
<dt id="-label"><label for="" class="required">Hledat článek, osobnost</label></dt>
<dd id="-element">
<input type="text" name="q" id="" value="" maxlength="128"></dd>
<dt id="searchsend-label">&#160;</dt><dd id="searchsend-element">
<input type="submit" name="searchsend" id="searchsend" value="Hledat"></dd></dl></form>
</div>


<script type="text/javascript">
/* <![CDATA[ */ 
	jQuery(document).ready(function() {  
    var search_str = jQuery('#-label label').text();
    jQuery('#-element input').val(search_str);
  	jQuery('#-element input').focus(function() {
  	  if(jQuery('#-element input').val()==search_str) {
        jQuery('#-element input').val('');
      }
  	});
	});
/* ]]> */  
</script>

<a href="#search_anchor" class="search_anchor"><span>Hledej</span></a>
</div>
</div>
<div id="part_center" class="container part_center grid_18">
<div id="weather" class="box">
<h3 class="none">Počasí</h3>



	
	<a href="/pocasi" class="weather_day">
  <span class="wd_title">Dnes</span>
  <img src="/cdn_static/static/cz/microsites/tn/images/weather/header/ODSP.png" /><span class="wd_content">-1/3</span>
	</a>



	
	<a href="/pocasi" class="weather_day">
  <span class="wd_title">Zítra</span>
  <img src="/cdn_static/static/cz/microsites/tn/images/weather/header/OSP.png" /><span class="wd_content">-5/0</span>
	</a>












</div>
</div>
<div id="header-user-profile" class="box">


<div class="user-login logged-off">
    <div class="facebook_login" >
        <a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin login-btn" title="Přihlášení"><i class="fa fa-facebook" aria-hidden="true"></i> <span>Přihlášení</span></a>
    </div>
</div>


<!-- /cet header -->
<!-- start cross-domain -->
<script type="text/javascript">
(function($){
		$(function() {
			window.templates = window.templates || {}
			window.templates.headerloginTPL = '<% if(typeof user != "undefined"){ %><div class="user-login logged-in"><a href="http://tv.nova.cz/profil" class="username external-link"><%=user%></a> <a href="/ucet/odhlaseni" class="log-out" title="Odhlásit"><span>Odhlásit</span></a></div><% } else { %><div class="user-login logged-off"><div class="facebook_login"><a href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content" class="fbLogin" title="Přihlášení"><i class="fa fa-facebook" aria-hidden="true"></i><span>Přihlášení</span></a></div></div><% }; %>';

            var handler = function(data) {
                $('#header-user-profile .user-login').replaceWith( tmpl(window.templates.headerloginTPL,data) );
            };
			$(document).on('logged', function(e, data) {
				handler(data);
			});
            window.loginStatus && loginStatus.then(handler);
		});
	})(jQuery);
</script>
<!-- end cross-domain -->

</div>
<div id="header_app" class="box">
<a href="http://tn.nova.cz/tema/49358-prezidentske-volby-2018" class="header-elections">
    <picture>
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source srcset="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/prezident2018/logo-volby-hp-small-2.png" media="(max-width: 660px)">
        <!--[if IE 9]></video><![endif]-->
        <img srcset="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/prezident2018/logo-volby-hp-2.png" alt="Prezidentské Volby 2018">
    </picture>
</a>

</div>
</div>
<div id="navigation-dynamic" class="box">
	<input type="checkbox" id="nav-expand" />
	<ul role="navigation" class="navigation">
				<li class="active "><a
	href="/">Zprávy</a></li>
				<li class=""><a
	href="http://sport.tn.nova.cz/">Sport</a></li>
				<li class="highlited"><a
	href="http://auto.tn.nova.cz/">AUTO</a></li>
				<li class=""><a
	href="/tema/7564-domaci">Domácí</a></li>
				<li class=""><a
	href="/tema/4196-zahranici">Zahraničí</a></li>
				<li class=""><a
	href="/tema/7584-krimi">Krimi</a></li>
				<li class=""><a
	href="/tema/2314-ekonomika">Ekonomika</a></li>
				<li class=""><a
	href="/tema/3288-pocasi">Počasí</a></li>
				<li class=""><a
	href="/tema/20639-zimni-special">Zimní speciál</a></li>
				<li class=""><a
	href="/tema/64111-zviratka-v-zoo">Zvířátka</a></li>
				<li class=""><a
	href="/tema/4008-bydleni">Bydlení</a></li>
			</ul>
	<label for="nav-expand" id="nav-expand-trigger">Témata</label>

<script>
$(function() {
	liWidth = 0;
	$('#navigation-dynamic ul li').each(function(index) {
    	liWidth += parseInt($(this).width(), 10);
	});

	function resizeMenu(liWidth) {
		navigationWidth = $("#navigation-dynamic ul").width();
		//console.log(navigationWidth + ' li width: ' + liWidth);

		if((liWidth + 8) >= navigationWidth) { /* + 8 = margin-left */
			$("#navigation-dynamic").attr('class', 'view-expand');
		} else {
			$("#navigation-dynamic").attr('class', '');
		}
	};
	resizeMenu(liWidth);
	$(window).resize(function(){
		resizeMenu(liWidth);
		if(jQuery(window).width() >= 960) {
			jQuery("#nav-expand").prop("checked", false);
		}
	});
});
</script>

</div>
<div id="simple_default_img" class="box">
<div style="display: none;"><script type="text/javascript">  
jQuery( document ).ready(function() {
$('#content img').each(function() {
    var img  = new Image(),
        self = this;
var src_re = new RegExp("media/images|media/document");

if(! $(self).closest('picture').length && src_re.test(this.src)) {
    img.onerror = function(){
        $(self).prop('src', '/static/cz/microsites/std/img/no-image.png').css('max-width','100%');
    }
    img.src = this.src;
} else if(src_re.test(this.srcset)) {
    img.onerror = function(){
        $(self).prop('srcset', '/static/cz/microsites/std/img/no-image.png').css('max-width','100%');
        $(self).parent('picture').find('source').prop('srcset', '/static/cz/microsites/std/img/no-image.png');
    }
    img.srcset = this.srcset;
}
});
});
</script></div>
</div>
</div>
<div id="content" class="container article_detail">
<div id="Three_col" class="box grid_32">
<div class="mainnews">
	<h3><span></span></h3>
	
	<div class="article_small">
			
		<h4>
		<a href="http://tn.nova.cz/clanek/klare-kvuli-poukazkam-z-pracaku-hrozi-rakovina-znicily-mi-zivot.html">Kláře kvůli poukázkám z pracáku hrozí rakovina: "Zničily mi život" </a>
		</h4>
		<div class="image">
			<a href="http://tn.nova.cz/clanek/klare-kvuli-poukazkam-z-pracaku-hrozi-rakovina-znicily-mi-zivot.html" class="">
				<img src='http://img.cz.prg.cmestatic.com/media/images/120x67/Jan2018/2094798.jpg?d41d' id='image2094798' class='mediaImage' title='Smutek' alt='Smutek' />

				
				
				
				
				

                <!-- Volby 2017? -->
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                
                
						
				
											 
			</a>
		</div>
	</div>
	
	<div class="article_small">
			
		<h4>
		<a href="http://tn.nova.cz/clanek/roztaty-snih-odkryje-mrtvoly-migrantu-mohou-je-najit-turiste.html">Roztátý sníh odkryje mrtvoly migrantů. Mohou je najít turisté </a>
		</h4>
		<div class="image">
			<a href="http://tn.nova.cz/clanek/roztaty-snih-odkryje-mrtvoly-migrantu-mohou-je-najit-turiste.html" class="">
				<img src='http://img.cz.prg.cmestatic.com/media/images/120x67/Jan2018/2094923.jpg?d41d' id='image2094923' class='mediaImage' title='Migranti v Alpách' alt='Migranti v Alpách' />

				
				
				
				
				

                <!-- Volby 2017? -->
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                	
				    
				    	
				    					                    	
                
                
                
						
				
											 
			</a>
		</div>
	</div>
	
</div>

</div>
<div id="promo1" class="box box_promo grid_16">
<div class="article_small article_promo" >
	<div>
				<span class="sub_title">
			<span class="flag" data-url="/tema/12821-pr-clanek" >Obchodní sdělení</span>
		</span>
				<h4><a href="http://tn.nova.cz/clanek/bez-lesu-neni-zivota.html" title="Bez lesů není života" >Bez lesů není života</a></h4>
		<div class="image"><a href="http://tn.nova.cz/clanek/bez-lesu-neni-zivota.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Jan2018/2089496.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Jan2018/2089496.jpg?d41d" id="image2089496" class="mediaImage" title="image.cz" alt="image.cz">
</picture>

<!-- Volby 2017? -->
               
        
               
        


</a>
</div>
	</div>
</div>

</div>
<div id="Frontend_Box_Content_Simple_majetek" class="box">
<div><style type="text/css">
    #search_majetek_2 {
        margin: 1em 0;
        background-color: #9EBAD0;
        padding: 2em;
    }
    #search_majetek_2 button {
        background: none repeat scroll 0 0 #0070bc;
        border: medium none;
        color: #fff;
        cursor: pointer;
        font-family: 'ubuntumedium',arial,sans-serif;
        font-size: 0.8em;
        font-weight: normal;
        line-height: 24px;
        margin: 0 0 10px;
        padding: 0.1em 0.9em;
        cursor: pointer;
    }
    #search_majetek_2 button:hover { background-color: #0E5597; }
    #search_majetek_2 ul { margin-top: 0; margin-left: 2em; }
    #search_majetek_2 li { color: #0E5597; list-style: square none; }
    </style>     <script>
    (function($) {
        $(function() {
            if( $('#search_majetek_2').length > 0 ){

                var fileUrlBase = "/static/cz/shared/data/majetek/xlsx/";

                $('#search_majetek_2').first().html('<div id="JSONSearch_majetek_2" ><span style="text-align: center" >Načítá se ...</span></div>');
                $.getJSON( '/static/cz/shared/data/majetek/index.json?r=2', function( data, textStatus, jqXHR ) {
                    console.log('DATA', data);

                    window.JSONindex_majetek_2 = data || {};

                    $('#JSONSearch_majetek_2').html('Zadejte jméno: <input id="JSONSearch_majetek_2-name" placeholder="jméno příjmení" /> <button id="JSONSearch_majetek_2-submit" >Hledat</button> <div id="JSONSearch_majetek_2-results" ></div>');

                    $('#JSONSearch_majetek_2-name').keyup(function(event){
                        if(event.keyCode == 13){
                            $("#JSONSearch_majetek_2-submit").click();
                        }
                    });
                    $('#JSONSearch_majetek_2-submit').click(function() {
                        var searchString = $('#JSONSearch_majetek_2-name').val().toLowerCase();
                        var output = "";
                        var results = {};
                        for (var key in JSONindex_majetek_2){
                            if( key.toLowerCase().search(searchString) > -1 ){
                                var keys = JSONindex_majetek_2[key].split(/\s*,\s*/);
                                //console.log('JSONindex_majetek_2[key]', JSONindex_majetek_2[key], keys);
                                for (var i = 0; i < keys.length; i++) {
                                    results[keys[i]] = true;
                                };
                            }
                        }

                        for (var key in results ){
                            output += '<li><a href="'+fileUrlBase+key+'.xlsx" class="external-link" >'+key+'.xlsx</a></li>';
                        }
                        if (output.length > 0){
                            output = '<h3>Jméno nalezeno v:</h3><ul>'+output+'</ul>';
                        } else {
                            output = '<h3 style="color: #a00000" >Jméno nenalezeno</h3>';
                        }
                        $('#JSONSearch_majetek_2-results').html(output);
                    });
                });
            }
        })
    })(jQuery)
    </script></div>
</div>
<div id="Frontend_Box_Static_Simple_coi" class="box">
<div>
    <style type="text/css">
        #search_coi {
            margin: 1em 0;
            background-color: #80d4ff;
            padding: 33px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-in {
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-weight: bold;
        }
        #search_coi button {
            background: none repeat scroll 0 0 #0070bc;
            border: medium none;
            color: #fff;
            cursor: pointer;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-size: 0.8em;
            font-weight: normal;
            line-height: 24px;
            margin: 0 1px 10px;
            padding: 3px 12px 0 12px;
            cursor: pointer;
        }
        #search_coi button:hover { background-color: #0E5597; }
        #search_coi-result {
            margin: 5px 0 0 -1px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-ic {
            padding: 1px 0px 0px 1px;
        }
    </style>
    <script>
        (function ($) {
            var dataQ = null;
            var path = window.staticUrl + "cz/shared/data/coi/2016_11_18.json";

            function searchIc(val) {
                // pad with zeroes
                var ic = String("00000000" + val).slice(-8);
                if (!dataQ) {
                    $('#search_coi-result').html('Načítají se data..');
                    dataQ = $.getJSON(path);
                }
                dataQ.then(function (fines) {
                    renderFine(ic, fines[ic]);
                })
            }

            function customSort(a, b) {
                var as = a.date.split(".");
                var bs = b.date.split(".");
                return new Date(bs[2], bs[1] - 1, bs[0]).getTime() - new Date(as[2], as[1] - 1, as[0]).getTime();
            }

            function renderFine(ic, fine) {
                var out = [];
                if (fine) {
                    $.each(fine.sort(customSort), function (i, item) {
                        out += 'IČ: ' + ic + ', <strong>Výše pokuty: ' + item.amount + ' Kč,</strong> ' + item.law + ', Datum nabytí právní moci: ' + item.date + '<br />';
                        $('#search_coi-result').html(out);
                    });
                    if (ic == 25016261) {
                      $('#search_coi-result br').remove();
                      $('#search_coi-result').append(' - chybějící označení na obalu výrobku, a to konkrétně označení proudu v mA.');
                    }
                } else {
                    $('#search_coi-result').html('Zadané IČ nebylo v seznamu nalezeno.');
                }
            }

            $(function () {
                if ($('#search_coi').length > 0) {
                    $('#search_coi').html('<div id="search_coi-in">Vyplňte IČ: <input id="search_coi-ic" placeholder="IČ" pattern="[0-9]+" maxlength="8" /> <button id="search_coi-submit" >Zkontrolovat</button></div> <div id="search_coi-result" ></div>');
                    $('#search_coi-submit').click(function () {
                        searchIc($('#search_coi-ic').val());
                    });
                    $('#search_coi-ic').keyup(function () {
                        $('#search_coi-result').html('')
                    });
                }
            });
        })(jQuery)
    </script>
</div>

</div>
<div id="Frontend_Box_Util_Asset_2" class="box">

</div>
<div id="left_bottom" class="container grid_32">
<div id="Frontend_Box_Article_Article" class="box article">


	





<!-- START: Article detail -->
<div class=" section-2">

 	<!-- Volby 2017? -->
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
	
	
	<div class="atricle_date">
		
			Publikováno 18. 1. 2018
		
	</div>

	
		<span class="sub_title">
			
			
			<span>Setkání ANO a SPD</span>
		</span>
	

	<h1>Babiš a Okamura jednali o vládě, tohle po setkání řekl šéf SPD</h1>

	

		<div class="image">
			
<a href="http://img.cz.prg.cmestatic.com/media/images/600x338/Oct2017/2061240.jpg?ebf6" class="imagelb">
	<img src='http://img.cz.prg.cmestatic.com/media/images/600x338/Oct2017/2061240.jpg?ebf6' id='image2061240' class='mediaImage' title='Volby - BN - Babiš, Okamura, Zaorálek' alt='Volby - BN - Babiš, Okamura, Zaorálek' />
</a>



			
			<div class="imginfo">
					Zdroj:
						TN.cz
			</div>
			
			
			
			
			
			
			<!--div class="facebook_count">
				<span>112</span>
			</div-->
		</div>
		<div class="image_title"></div>
		
	

<div id="social_wrap">
	<div class="social_buttons social_buttons_article">

		<!-- Facebook like button-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v2.0#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-href="http://tn.nova.cz/clanek/babis-a-okamura-jednali-o-vlade-tohle-po-setkani-rekl-sef-spd.html" data-width="150" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		<!-- END Facebook like button-->

		<!-- Twitter button-->
			<div class="wrap_twitter_button">
				<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
			</div>

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
			</script>
		<!-- END Twitter button-->

		<!-- G plus button-->
		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		<!-- END G plus button-->

		

		<div class="clear"></div>
	</div>
</div>

	
	

		<div class="topics_list">
			<div class="tpc_label">
				Témata:
			</div>
			<div class="tpc_content">
				
					<a href="/tema/1170-tomio-okamura">Tomio Okamura</a>, 
				
					<a href="/tema/50912-spd">SPD</a>, 
				
					<a href="/tema/7039-andrej-babis">Andrej Babiš</a>, 
				
					<a href="/tema/7274-ano">ANO</a>, 
				
					<a href="/tema/4686-politika">politika</a>, 
				
					<a href="/tema/2518-vlada">vláda</a>, 
				
					<a href="/tema/7838-jednani-o-vlade">jednání o vládě</a>, 
				
					<a href="/tema/7564-domaci">domácí</a>
				
			</div>
		</div>

	

<div class="article_wrap ">
	<div class="perex"><p>Experti hnutí ANO posoudí programové priority, které jim na dnešní schůzce předložili šéfové hnutí SPD. Podle předsedy SPD Tomia Okamury by nová vláda ANO mohla prosazovat priority jeho strany. Místopředseda hnutí ANO Richard Brabec atmosféru schůzky chválil a označil ji za věcnou. Téma vstupu SPD do vlády nebo případné podpory nové vlády zatím na stole nebylo.</p></div>
	
	<div class="article_body" id="text_clanku"><p>&quot;M&aacute;m pocit, že by ANO mohlo prosazovat na&scaron;e politick&eacute; body a že je ochotno se bavit o prosazov&aacute;n&iacute; na&scaron;eho volebn&iacute;ho programu,&quot; řekl novin&aacute;řům Okamura. Atmosf&eacute;ru setk&aacute;n&iacute; ve Sněmovně hodnotil kladně, diskuse byla podle něho &quot;&scaron;irok&aacute; a věcn&aacute;&quot;. &quot;To jedn&aacute;n&iacute; bylo velmi věcn&eacute; a bylo bez zbytečně vyhrocen&yacute;ch emoc&iacute;, co nen&iacute; tak &uacute;plně zvykem,&quot; komentoval schůzku Brabec.</p><!-- Adtech === rectangle_2 banner box === Start -->
<div class="banner" id="banner_rectangle_2">
	<div class="ad-label">reklama</div>
	<script type="text/javascript">
		// reset placement alias
		var ADTECH_PLACEMENT_ALIAS = undefined;

		// banner size alias
		var bannerSize = "rectangle_2";
		
		// viewport size for current banner
		var viewportWidth_rectangle_2  = document.documentElement.clientWidth;
	
		// check if current vieport size is ok to call banner request due to global settings
		if (bannerDisplay(viewportWidth, bannerSize)) {
			if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
			document.write('<scr'+'ipt type="text/javascript" src="//adserver.adtech.de/addyn|3.0|1045.1|0|0|170|ADTECH;cookie=info;alias=rectangle_2_tn.cz_New_Clanek;loc=100;target=_blank;sub1=[subst];key=Tomio%20Okamura+SPD+Andrej%20Babis+ANO+politika+vlada+jednani%20o%20vlade+domaci;kvscreensizewidth='+viewportWidth+';grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
		}
	</script>
</div>

<script>
	// verify placement alias and show banner
	var showBannerPosition = false;
	if (typeof(ADTECH_PLACEMENT_ALIAS) == "string") {
		if (ADTECH_PLACEMENT_ALIAS == "rectangle_2_tn.cz_New_Clanek") {
			showBannerPosition = true;
		}
	}
	bannerPositionVisibility('banner_rectangle_2', showBannerPosition);
	showBannerPosition = null;
</script>
<!-- Adtech === rectangle_2 banner box === End -->
<p>&nbsp;</p><p>Hnut&iacute; ANO podle Brabce chce v dal&scaron;&iacute;ch jedn&aacute;n&iacute;ch pokračovat př&iacute;&scaron;t&iacute; t&yacute;den, kdy se z&aacute;stupci hnut&iacute; setkaj&iacute; s představiteli ODS a KSČM. Jedn&aacute;n&iacute; jsou napl&aacute;nov&aacute;na na &uacute;ter&yacute; a na středu. Brabec tak&eacute; uvedl, že ide&aacute;ln&iacute;m stavem by podle něj byl vznik men&scaron;inov&eacute; vl&aacute;dy, kter&aacute; by byla tolerov&aacute;na. &quot;To je pro n&aacute;s optim&aacute;ln&iacute; varianta,&quot; uvedl Brabec.</p><p>&nbsp;</p><p>Novin&aacute;řům řekl, že c&iacute;t&iacute; respekt a pokoru k tomu, že se o něm hovoř&iacute; jako o možn&eacute;m n&aacute;hradn&iacute;kovi Andreje Babi&scaron;e na pozici premi&eacute;ra. Babi&scaron; v posledn&iacute;ch dnech připustil, že by premi&eacute;rem v nov&eacute; vl&aacute;dě kvůli trestn&iacute;mu st&iacute;h&aacute;n&iacute; b&yacute;t nemusel.</p><p>&nbsp;</p><p><div class="imagebox videobox">
    <div class="image">
    	<a href="http://tn.nova.cz/clanek/zmena-v-cele-vlady-nemusim-byt-premier-pripustil-babis.html">
        	<img src='http://img.cz.prg.cmestatic.com/media/images/90x50/Jan2018/2093975.jpg?d41d' id='image2093975' class='mediaImage' title='Andrej Babiš' alt='Andrej Babiš' />
  
        	<div class="play"></div>
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="http://tn.nova.cz/clanek/zmena-v-cele-vlady-nemusim-byt-premier-pripustil-babis.html">Změna v čele vlády? "Nemusím být premiér," připustil Babiš</a>
    </div>
</div></p><p>&nbsp;</p><p>&quot;V&scaron;emi preferovanou variantou v hnut&iacute; ANO je druh&yacute; pokus pro Andreje Babi&scaron;e. Tam nen&iacute; ž&aacute;dn&yacute; pl&aacute;n B, kter&yacute; bychom v tuto chv&iacute;li ře&scaron;ili,&quot; zdůraznil Brabec. Dodal, že je přesvědčen, že i voliči chtěj&iacute; Babi&scaron;e za premi&eacute;ra. Podle něj by se tato věc mohla ře&scaron;it na ponděln&iacute;m jedn&aacute;n&iacute; &scaron;ir&scaron;&iacute;ho veden&iacute; strany.</p><p>&nbsp;</p><p>Z&aacute;stupci SPD při&scaron;li na dne&scaron;n&iacute; schůzku s 34 kl&iacute;čov&yacute;mi body z programu hnut&iacute;, přičemž za prioritn&iacute; považuj&iacute; 22 z nich. Je mezi nimi např&iacute;klad důchodov&aacute; reforma včetně důchodů pro zdravotně postižen&eacute;. &quot;Trv&aacute;me na tom, aby se důchody zvy&scaron;ovaly v&scaron;em stejnou č&aacute;stkou, nikoliv procentem,&quot; popsal Okamura. Nechce tak&eacute; zvy&scaron;ovat věk odchodu do důchodu nad 65 let věku.</p><p>&nbsp;</p><p>K dal&scaron;&iacute;m priorit&aacute;m patř&iacute; nahrazen&iacute; EET u živnostn&iacute;ků s obratem do 500.000 korun pau&scaron;&aacute;ln&iacute; dan&iacute;, hmotn&aacute; odpovědnost politiků, soudců i st&aacute;tn&iacute;ch z&aacute;stupců , z&aacute;kon o referendu včetně možnosti hlasovat o vystoupen&iacute; z EU, nulov&aacute; tolerance nez&aacute;konn&eacute; migrace a z&aacute;kaz propagace nen&aacute;vistn&yacute;ch ideologi&iacute; - např&iacute;klad isl&aacute;mu.</p><p>&nbsp;</p><p>Okamura po jedn&aacute;n&iacute; nechtěl předj&iacute;mat, kolik bodů mus&iacute; b&yacute;t splněno, aby SPD vl&aacute;du podpořilo. Na řadě nebyly ani př&iacute;padn&eacute; person&aacute;ln&iacute; ot&aacute;zky kolem nov&eacute; vl&aacute;dy. SPD dlouhodobě kritizuje ministry Karlu &Scaron;lechtovou, Dana Ťoka a Roberta Pelik&aacute;na. Stejně tak se podle Okamury neře&scaron;ilo, zda by vl&aacute;du mohl v&eacute;st trestně st&iacute;han&yacute; premi&eacute;r, což hnut&iacute; v minulosti odm&iacute;tlo.</p><p>&nbsp;</p><p><div class="imagebox">
    <div class="image">
    	<a href="http://tn.nova.cz/clanek/babis-ma-na-krku-policii-poslanci-rekli-kdy-rozhodnou-o-jeho-vydani.html">
        	<img src='http://img.cz.prg.cmestatic.com/media/images/90x50/Aug2017/2032039.jpg?1ce3' id='image2032039' class='mediaImage' title='Andrej Babiš a Jaroslav Faltýnek' alt='Andrej Babiš a Jaroslav Faltýnek' />
  
        	
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="http://tn.nova.cz/clanek/babis-ma-na-krku-policii-poslanci-rekli-kdy-rozhodnou-o-jeho-vydani.html">Babiš má na krku policii! Poslanci rozhodnou o jeho vydání v pátek</a>
    </div>
</div></p><p>&nbsp;</p><p>&quot;Chceme nejprve, aby n&aacute;m hnut&iacute; ANO dalo stanoviska ke v&scaron;em programov&yacute;m bodům. Pot&eacute; teprve můžeme dělat kompromisy tak, abychom naplnili př&aacute;n&iacute; drtiv&eacute; vět&scaron;iny na&scaron;ich voličů, nejl&eacute;pe v&scaron;ech,&quot; podotkl Okamura.</p><p>&nbsp;</p><p>Babi&scaron;ova vl&aacute;da, kter&aacute; je v demisi, ve středu navzdory negativn&iacute;m stanoviskům legislativn&iacute; rady vy&scaron;la hnut&iacute; SPD vstř&iacute;c a neodm&iacute;tla dvě jeho novely. Neutr&aacute;ln&iacute; stanovisko zaujala mimo jin&eacute; k &uacute;stavn&iacute; novele zav&aacute;děj&iacute;c&iacute; obecn&eacute; referendum. Legislativci přitom v doporučen&iacute; psali, že referendum v podobě SPD je v rozporu s principy zastupitelsk&eacute; demokracie.</p></div>

	


	

	

	<div class="author"><span>vbo</span> <span>TN.cz</span> </div>


</div>

	<div class="clear"></div>
</div>
<!-- END: Article detail -->


<script>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</script>

</div>
<div id="Frontend_Box_Article_RelatedStrossle" class="box box_external_articles">
<div  data-spklw-widget="widget-5878d4b74eec6"></div>

</div>
<div id="external_articles_denik" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Deník.cz</span></div>  <div class="items">
        <div class="item clearBefore">
    	<h3><a class="external-link" href="https://www.denik.cz/atletika/osteparka-spotakova-prerusuje-karieru-ceka-druhe-dite-20180118.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;">Oštěpařka Špotáková přerušuje kariéru. Čeká druhé dítě</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/atletika/osteparka-spotakova-prerusuje-karieru-ceka-druhe-dite-20180118.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;"><img src="https://g.denik.cz/1/70/barbora-spotakova-0111-02_denik-300x210.jpg" /></a></div>
    </div>
        <div class="item">
    	<h3><a class="external-link" href="https://www.denik.cz/z_domova/volby-2018-kampan-zemana-zacala-utokem-na-vitace-drahose-20180117.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;">Kampaň Zemana začala útokem na „vítače Drahoše“</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/z_domova/volby-2018-kampan-zemana-zacala-utokem-na-vitace-drahose-20180117.html?utm_source=TNcz&utm_medium=traffic-exchange&utm_campaign=box-Denik" onclick="GAOutboundLink('Denik.cz'); return false;"><img src="https://g.denik.cz/1/c9/praha-volby-prezident-prezidentske-06_denik-300x210.jpg" /></a></div>
    </div>
      </div>
</div>

</div>
<div id="external_articles_aktualne" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Aktuálně.cz</span></div>
  <div class="items">
    
    <div class="item clearBefore">
    	<h3><a class="external-link" href="https://zpravy.aktualne.cz/ekonomika/zavira-se-dalsi-vystup-z-metra-tentokrat-na-budejovicke-skan/r~4ef19beefc8111e786cf0cc47ab5f122/" onclick="GAOutboundLink('Aktualne.cz'); return false;">Zavírá se další výstup z metra, tentokrát na Budějovické. ...</a></h3>
    	<div class="image"><a class="external-link" href="https://zpravy.aktualne.cz/ekonomika/zavira-se-dalsi-vystup-z-metra-tentokrat-na-budejovicke-skan/r~4ef19beefc8111e786cf0cc47ab5f122/" onclick="GAOutboundLink('Aktualne.cz'); return false;"><img src="https://cdn.i0.cz/public-data/a7/1d/7cd947843290ad21f221bb1c9efd_r16:9_w356_h200_gc114e238f56611e39697002590604f2e.jpg?hash=d3dd3b615751dd1b36527f6d3677c7d9&sync" /></a></div>
    </div>
    
    <div class="item">
    	<h3><a class="external-link" href="https://zpravy.aktualne.cz/finance/nakupovani/alza-trik-zakaz-plastovych-tasek-zdarma/r~f4d1fb60fc5611e7adc2ac1f6b220ee8/" onclick="GAOutboundLink('Aktualne.cz'); return false;">Alza zkouší trik, jak vyzrát na zákaz rozdávání plastových ...</a></h3>
    	<div class="image"><a class="external-link" href="https://zpravy.aktualne.cz/finance/nakupovani/alza-trik-zakaz-plastovych-tasek-zdarma/r~f4d1fb60fc5611e7adc2ac1f6b220ee8/" onclick="GAOutboundLink('Aktualne.cz'); return false;"><img src="https://cdn.i0.cz/public-data/b2/11/b5a0d9763a8d821a987ee8a863a0_r16:9_w356_h200_g9193b476fc5611e7984d0cc47ab5f122.jpg?hash=178fec75d83d009c7f333c7b423fb5fa&sync" /></a></div>
    </div>
    
  </div>
</div>


</div>
</div>
<div id="right_top" class="container grid_16">
<div id="Frontend_Box_Video_PlaylistPlayer" class="box">

<div id="playlistplayer"></div>

<script>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</script>

</div>
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit" class="box box_blue">



 <div class="box_blue">

    
	
	
	
		
		<h2>Související články</h2>
	
	
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/babis-shani-podporu-pro-vladu-od-okamury-slysel-jasne-stanovisko.html">Babiš shání podporu pro vládu. Od Okamury slyšel jasné stanovisko</a></h4>
			<a href="http://tn.nova.cz/clanek/babis-shani-podporu-pro-vladu-od-okamury-slysel-jasne-stanovisko.html" class="image video">
                <img src='http://img.cz.prg.cmestatic.com/media/images/120x67/Oct2017/2061240.jpg?ebf6' id='image2061240' class='mediaImage' title='Volby - BN - Babiš, Okamura, Zaorálek' alt='Volby - BN - Babiš, Okamura, Zaorálek' />

                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/policie-v-pohotovosti-do-prahy-miri-spicky-evropske-krajni-pravice.html">Policie v pohotovosti! Do Prahy míří špičky evropské krajní pravice</a></h4>
			<a href="http://tn.nova.cz/clanek/policie-v-pohotovosti-do-prahy-miri-spicky-evropske-krajni-pravice.html" class="image video">
                <img src='http://img.cz.prg.cmestatic.com/media/images/120x67/Dec2017/2084379.jpg?d41d' id='image2084379' class='mediaImage' title='Těžkooděnci' alt='Těžkooděnci' />

                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/okamura-naznacil-zda-podpori-babise-vyjmenoval-sve-podminky.html">Okamura naznačil, zda podpoří Babiše. Vyjmenoval své podmínky</a></h4>
			<a href="http://tn.nova.cz/clanek/okamura-naznacil-zda-podpori-babise-vyjmenoval-sve-podminky.html" class="image video">
                <img src='http://img.cz.prg.cmestatic.com/media/images/120x67/Oct2017/2061240.jpg?ebf6' id='image2061240' class='mediaImage' title='Volby - BN - Babiš, Okamura, Zaorálek' alt='Volby - BN - Babiš, Okamura, Zaorálek' />

                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="right_scroll_top" class="container">
<div id="rectangle_1" class="box scroll_rectangle">
<!-- Adtech banner box === -->
<script type="text/javascript">
var ADTECH_PLACEMENT_ALIAS = undefined;
var viewportWidth  = document.documentElement.clientWidth;

</script>
<div class="banner" id="banner_rectangle_1" >
	<div class="ad-label">reklama</div>
		<script type="text/javascript">
		if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
		document.write('<scr'+'ipt type="text/javascript" src="//adserver.adtech.de/addyn|3.0|1045.1|0|0|170|ADTECH;cookie=info;alias=rectangle_1_tn.cz_New_Clanek;loc=100;target=_blank;sub1=[subst];kvscreensizewidth='+viewportWidth+';key=Tomio%20Okamura+SPD+Andrej%20Babis+ANO+politika+vlada+jednani%20o%20vlade+domaci;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
		</script>
</div>

<script>
	var showBannerPosition = false;
	if (typeof(ADTECH_PLACEMENT_ALIAS) == "string") {
		if (ADTECH_PLACEMENT_ALIAS == "rectangle_1_tn.cz_New_Clanek") {
			showBannerPosition = true;
		}
	}
	console.log("banner_rectangle_1:",showBannerPosition)
	bannerPositionVisibility('banner_rectangle_1', showBannerPosition);
	showBannerPosition = null;
</script>

</div>
</div>
<div id="right_promo" class="container">
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit4" class="box">



 <div class="box_blue">

    
	
	
	
	
	
		
		 <!-- list opening -->
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/kdo-na-hrad-spd-na-sjezdu-poresi-podporu-promluvi-zeman.html">Zeman kritizoval program SPD. I tak sklidil na sněmu strany potlesk</a></h4>
			<a href="http://tn.nova.cz/clanek/kdo-na-hrad-spd-na-sjezdu-poresi-podporu-promluvi-zeman.html" class="image video">
                <img src='http://img.cz.prg.cmestatic.com/media/images/120x67/Dec2017/2082230.jpg?d41d' id='image2082230' class='mediaImage' title='Zeman na sněmu SPD' alt='Zeman na sněmu SPD' />

                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    
				     	
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
					<img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/prezident2018/election_watermark.png" class="election_watermark" style="display: none;">
				
				
            </a> 
			<!--  -->
		</div>
	

    
	
	
	
	
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/opre-se-babisova-vlada-o-spd-a-komunisty-pristi-dny-napovi.html">Opře se Babišova vláda o SPD a komunisty? Příští dny napoví!</a></h4>
			<a href="http://tn.nova.cz/clanek/opre-se-babisova-vlada-o-spd-a-komunisty-pristi-dny-napovi.html" class="image video">
                <img src='http://img.cz.prg.cmestatic.com/media/images/120x67/Sep2017/2048233.jpg?2aca' id='image2048233' class='mediaImage' title='Andrej Babiš' alt='Andrej Babiš' />

                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="promo2" class="box box_promo">
<div class="article_small article_promo" >
	<div>
				<span class="sub_title">
			<span class="flag" data-url="/tema/12821-pr-clanek" >Obchodní sdělení</span>
		</span>
				<h4><a href="http://tn.nova.cz/clanek/aaa-auto-snizilo-ceny-ojetych-aut-pred-koncem-roku-az-o-80-000-kc.html" title="AAA AUTO snížilo ceny ojetých aut před koncem roku až o 80 000 Kč" >AAA AUTO snížilo ceny ojetých aut před koncem roku až o 80 000 Kč</a></h4>
		<div class="image"><a href="http://tn.nova.cz/clanek/aaa-auto-snizilo-ceny-ojetych-aut-pred-koncem-roku-az-o-80-000-kc.html" class="">
<picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Dec2017/2086407.jpg?d41d">
    <!--[if IE 9]></video><![endif]-->
    <img srcset="http://img.cz.prg.cmestatic.com/media/images/120x67/Dec2017/2086407.jpg?d41d" id="image2086407" class="mediaImage" title="AAA AUTO" alt="AAA AUTO">
</picture>

<!-- Volby 2017? -->
               
        
               
        


</a>
</div>
	</div>
</div>

</div>
<div id="Frontend_Box_Article_RelatedByTopicsCombinedSplit2" class="box box_blue">



 <div class="box_blue">

    
	
	
	
	
	
		
		 <!-- list opening -->
	
		<div class="article_small">
		  
			<h4><a href="http://tn.nova.cz/clanek/tajemnik-spd-posilal-gaye-zidy-a-romy-do-plynu-tvrdi-ministryne.html">Tajemník SPD posílal gaye, Židy a Romy do plynu, tvrdí ministryně</a></h4>
			<a href="http://tn.nova.cz/clanek/tajemnik-spd-posilal-gaye-zidy-a-romy-do-plynu-tvrdi-ministryne.html" class="image ">
                <img src='http://img.cz.prg.cmestatic.com/media/images/120x67/Nov2017/2070067.jpg?d41d' id='image2070067' class='mediaImage' title='Jaroslav Staník zavolal do štábu SPD policii' alt='Jaroslav Staník zavolal do štábu SPD policii' />

                
                
                
                
				
				

                <!-- Volby 2017? -->
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                	
				                   
				    	
				    					     	
                
                
                
				                 
				
				
            </a> 
			<!--  -->
		</div>
	





 </div>

</div>
<div id="promo3" class="box box_promo">

</div>
</div>
</div>
</div>
<div id="bottom" class="container">
<div id="Frontend_box_content_simple_GA" class="box">
<p>&nbsp;</p>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3666175-35']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</div>
<div id="mobile_bottom" class="box">
<!-- Adtech === mobile_bottom banner box === Start -->
<div class="banner" id="banner_mobile_bottom">
	<div class="ad-label">reklama</div>
	<script type="text/javascript">
		// reset placement alias
		var ADTECH_PLACEMENT_ALIAS = undefined;

		// banner size alias
		var bannerSize = "mobile_bottom";
		
		// viewport size for current banner
		var viewportWidth_mobile_bottom  = document.documentElement.clientWidth;
	
		// check if current vieport size is ok to call banner request due to global settings
		if (bannerDisplay(viewportWidth, bannerSize)) {
			if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
			document.write('<scr'+'ipt type="text/javascript" src="//adserver.adtech.de/addyn|3.0|1045.1|0|0|3055|ADTECH;cookie=info;alias=mobile_bottom_tn.cz_New_Clanek;loc=100;target=_blank;sub1=[subst];key=Tomio%20Okamura+SPD+Andrej%20Babis+ANO+politika+vlada+jednani%20o%20vlade+domaci;kvscreensizewidth='+viewportWidth+';grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
		}
	</script>
</div>

<script>
	// verify placement alias and show banner
	var showBannerPosition = false;
	if (typeof(ADTECH_PLACEMENT_ALIAS) == "string") {
		if (ADTECH_PLACEMENT_ALIAS == "mobile_bottom_tn.cz_New_Clanek") {
			showBannerPosition = true;
		}
	}
	bannerPositionVisibility('banner_mobile_bottom', showBannerPosition);
	showBannerPosition = null;
</script>
<!-- Adtech === mobile_bottom banner box === End -->
</div>
<div id="board" class="box board">
<!-- Adtech === board banner box === Start -->
<div class="banner" id="banner_board">
	<div class="ad-label">reklama</div>
	<script type="text/javascript">
		// reset placement alias
		var ADTECH_PLACEMENT_ALIAS = undefined;

		// banner size alias
		var bannerSize = "board";
		
		// viewport size for current banner
		var viewportWidth_board  = document.documentElement.clientWidth;
	
		// check if current vieport size is ok to call banner request due to global settings
		if (bannerDisplay(viewportWidth, bannerSize)) {
			if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
			document.write('<scr'+'ipt type="text/javascript" src="//adserver.adtech.de/addyn|3.0|1045.1|0|0|1702|ADTECH;cookie=info;alias=board_tn.cz_New_Clanek;loc=100;target=_blank;sub1=[subst];key=Tomio%20Okamura+SPD+Andrej%20Babis+ANO+politika+vlada+jednani%20o%20vlade+domaci;kvscreensizewidth='+viewportWidth+';grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
		}
	</script>
</div>

<script>
	// verify placement alias and show banner
	var showBannerPosition = false;
	if (typeof(ADTECH_PLACEMENT_ALIAS) == "string") {
		if (ADTECH_PLACEMENT_ALIAS == "board_tn.cz_New_Clanek") {
			showBannerPosition = true;
		}
	}
	bannerPositionVisibility('banner_board', showBannerPosition);
	showBannerPosition = null;
</script>
<!-- Adtech === board banner box === End -->
</div>
<div id="search_anchor" class="box">
<div id="footer_search">
	<form action="/hledat" method="get" >
		<input type="text" value="" id="search-footer-input" name="q" placeholder="Hledat" />
		<button type="submit" name="searchsend" value="Hledat" ></button>
	</form>
</div>
</div>
<div id="Frontend_Box_Topic_MostUsed" class="box">
<div class="most-read-topics" >
<h2>Nejčtenější témata od A do Z</h2>
	<ul>
																<li class="first-of-letter" ><a href="/tema/7039-andrej-babis">Andrej Babiš</a><i></i></li>
												<li class="" ><a href="/tema/2345-auto">auto</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/4008-bydleni">bydlení</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2644-dalnice">dálnice</a><i></i></li>
												<li class="" ><a href="/tema/98-deti">děti</a><i></i></li>
												<li class="" ><a href="/tema/653-dite">dítě</a><i></i></li>
												<li class="" ><a href="/tema/7564-domaci">domácí</a><i></i></li>
												<li class="" ><a href="/tema/2523-doprava">doprava</a><i></i></li>
												<li class="" ><a href="/tema/602-drogy">drogy</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/54-galerie">galerie</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/2584-hasici">hasiči</a><i></i></li>
												<li class="" ><a href="/tema/5452-heroin">heroin</a><i></i></li>
												<li class="" ><a href="/tema/7746-hudba-film-a-tv">Hudba, film a TV</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/12890-jihocesky-kraj">Jihočeský kraj</a><i></i></li>
												<li class="" ><a href="/tema/19968-jihomoravsky-kraj">Jihomoravský kraj</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/12807-kandidati">kandidáti</a><i></i></li>
												<li class="" ><a href="/tema/483-kradez">krádež</a><i></i></li>
												<li class="" ><a href="/tema/7584-krimi">krimi</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/71010-lahaur">Láhaur</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/1680-milos-zeman">Miloš Zeman</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/4025-napadeni">napadení</a><i></i></li>
												<li class="" ><a href="/tema/248-nehoda">nehoda</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/4781-pakistan">Pákistán</a><i></i></li>
												<li class="" ><a href="/tema/24070-pasovani">pašování</a><i></i></li>
												<li class="" ><a href="/tema/4969-patrani">pátrání</a><i></i></li>
												<li class="" ><a href="/tema/37-penize">peníze</a><i></i></li>
												<li class="" ><a href="/tema/3288-pocasi">počasí</a><i></i></li>
												<li class="" ><a href="/tema/2036-policie">policie</a><i></i></li>
												<li class="" ><a href="/tema/4686-politika">politika</a><i></i></li>
												<li class="" ><a href="/tema/6991-pozar">požár</a><i></i></li>
												<li class="" ><a href="/tema/1949-praha">Praha</a><i></i></li>
												<li class="" ><a href="/tema/1092-prezident">prezident</a><i></i></li>
												<li class="" ><a href="/tema/2091-prezidentske-volby">prezidentské volby</a><i></i></li>
												<li class="" ><a href="/tema/49358-prezidentske-volby-2018">prezidentské volby 2018</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/1114-sebevrazda">sebevražda</a><i></i></li>
												<li class="" ><a href="/tema/1858-slovensko">Slovensko</a><i></i></li>
												<li class="" ><a href="/tema/446-smrt">smrt</a><i></i></li>
												<li class="" ><a href="/tema/6862-snih">sníh</a><i></i></li>
												<li class="" ><a href="/tema/369-soud">soud</a><i></i></li>
												<li class="" ><a href="/tema/5752-srazka">srážka</a><i></i></li>
												<li class="" ><a href="/tema/15161-stredocesky-kraj">Středočeský kraj</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/9277-televize-nova">televize Nova</a><i></i></li>
												<li class="" ><a href="/tema/324-televizni-noviny">Televizní noviny</a><i></i></li>
												<li class="" ><a href="/tema/71011-tereza-h">Tereza H.</a><i></i></li>
												<li class="" ><a href="/tema/7894-tn">TN</a><i></i></li>
												<li class="" ><a href="/tema/1914-tv-nova">TV Nova</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/1855-umrti">úmrtí</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/5070-usa">USA</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/19830-ustecky-kraj">Ústecký kraj</a><i></i></li>
												<li class="" ><a href="/tema/2544-utok">útok</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/5352-velka-britanie">Velká Británie</a><i></i></li>
												<li class="" ><a href="/tema/870-video">video</a><i></i></li>
												<li class="" ><a href="/tema/2518-vlada">vláda</a><i></i></li>
												<li class="" ><a href="/tema/2092-volby">volby</a><i></i></li>
												<li class="" ><a href="/tema/437-vrazda">vražda</a><i></i></li>
												<li class="" ><a href="/tema/4822-vymena-manzelek">Výměna manželek</a><i></i></li>
												<li class="" ><a href="/tema/3321-vysetrovani">vyšetřování</a><i></i></li>
															<li class="first-of-letter" ><a href="/tema/4196-zahranici">zahraničí</a><i></i></li>
												<li class="" ><a href="/tema/308-zajimavosti">zajímavosti</a><i></i></li>
												<li class="" ><a href="/tema/658-zraneni">zranění</a><i></i></li>
		</ul>
</div>
</div>
<div id="footer" class="box">
    <div class="sub_navigation">
         <ul>
             <li class="rss_tncz"><a href="http://tn.nova.cz/rss">RSS</a></li>
             <li class="rss_novasport" style="display: none;"><a href="http://sport.tn.nova.cz/rss">RSS <span style="display: none;">NOVA Sport</span></a></li>
             <li><a href="http://tv.nova.cz/registrace">Newsletter</a></li>
             <li><a href="http://tv.nova.cz/rubrika/napistenam">Napište nám</a></li>
             <li><a href="http://tv.nova.cz/kontakty/">Kontakt a dohled</a></li>
             <li><a href="http://tv.nova.cz/podminky/">Všeobecné podmínky</a></li>
             <li><a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a></li>
         </ul>
    </div>
    <div class="part_center">
         <!--ul>
              <li><a href="/aplikace-tncz">Aplikace TN.cz</a></li>
         </ul-->
         <p>
         	Společnost TV Nova s.r.o. využívá zpravodajství ČTK, jehož obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.
         </p>
         <p>
			Copyright (2012) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
         </p>
    </div>
    <div class="part_right">
         <a href="/">
           <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_tn_footer.png" alt="tn.cz">
         </a>
    </div>

    <p class="copyright"> &copy; TV Nova s.r.o.</p>

    

    <script type="text/javascript">
      //odeslání události bez jakékoliv podmínky, teoreticky by měl být ekvivalentem pageview s neblokovaným JavaScriptem
      ga('send', 'event', 'AdBlock_Test', 'JS_enabled', {'nonInteraction': 1});
      //pokud najdu jakýkoliv obsah v proměnné advert, odešlu událost, že reklama nebyla blokovaná
      if (typeof advert != "undefined") {
        ga('send', 'event', 'AdBlock_Test', 'Advert_enabled', {'nonInteraction': 1});
      }

    </script>
    <script type="text/javascript" src="//trackad.cz/adtrack.php?d=tn.cz&amp;g=generic&amp;p=fixed"></script>
    <script type="text/javascript">
    /* <![CDATA[ /
    var seznam_retargeting_id = 10280;
    / ]]> */
    </script>
    <script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    

</div>
</div>
</div>
</div>
</body></html>