<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="site_id_30 section_id_2 subsite_id_746  topic-79262 topic-23719 topic-2820 topic-1852 topic-8728 topic-4196 topic-5576 topic-4034 topic-2527 topic-2526  " xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-CZ" lang="cs-CZ" xmlns:fb="http://ogp.me/ns/fb#"><head>


<script>
(function(u,p,s,c,r)
    { u[r]=u[r]||function(p){ 
    (u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date(); 
    var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://files.upscore.com/async/upScore.js','upScore');

upScore({"config":{"domain":"tn.nova.cz","article":".article","track_positions":false},"data":{"section":"tn.nova.cz","object_id":"709713","pubdate":"2020-03-09T07:32:00+01:00","author":"Michaela Trochov\u00e1","object_type":"article","custom_brandsafety":0}});
</script>



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<title>Černé pondělí na burzách: Cena ropy propadla, zlevní benzin v Česku  - tn.cz</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="ekonomie, burza, ropa, ceny, zlevnění, zahraničí" />
<meta name="description" content="Světové burzy dnes mají své „černé pondělí“. Ropa padá nejvíce od Války v Iráku roku 1991, Saúdská Arábie cenově válčí proti všem, ale hlavně proti Rusku." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Černé pondělí na burzách: Cena ropy propadla, zlevní benzin v Česku" />
<meta property="article:tag" content="ekonomie, burza, ropa, ceny, zlevnění, zahraničí" />
<meta property="article:published_time" content="2020-03-09T07:32:00+01:00" />
<meta property="og:description" content="Světové burzy dnes mají své „černé pondělí“. Ropa padá nejvíce od Války v Iráku roku 1991, Saúdská Arábie cenově válčí proti všem, ale hlavně proti Rusku." />
<meta property="og:url" content="https://tn.nova.cz/clanek/cerne-pondeli-na-burzach-cena-ropy-propadla-zlevni-benzin-v-cesku.html" />
<meta property="fb:admins" content="671842155" />
<meta property="fb:app_id" content="289702381132862" />
<meta property="article:publisher" content="https://www.facebook.com/tn.nova" />
<meta property="og:image" content="https://img.cz.prg.cmestatic.com/media/images/600x338/Feb2020/2355544.jpg?d41d" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/style.min.css?r=915a0c0b28771d2720f2eea163f404c9" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/css/article-detail.min.css?r=32" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/shared/css/head.css?r=186025" media="screen" rel="stylesheet" type="text/css" />
<link href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/favicon.ico?r=186025" rel="shortcut icon" />

<link rel="apple-touch-icon" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.cz.prg.cmestatic.com/static/cz/img/favicons/30/apple-touch-icon-180x180.png">

<script type="text/javascript">
window.staticUrl = 'https://static.cz.prg.cmestatic.com/static/';
var site_id = 30;
var section_id = 2;
var subsite_id = 746;
</script>

<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/simpleJSTemplating.js?r=186025"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery-1.10.2.min.js?r=186025"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/js/jquery/jquery.cookie.js?r=2"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/bxslider/jquery.bxslider.min.js?r=1"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery.uniform.min.2.1.1.js?r=2" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/jquery/jquery.colorbox-min.js?r=2" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/third_party_auth.js?r=2" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/facebook.js?r=2" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/script.min.js?r=15" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/gallery-new.min.js?r=20" async></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/js/gallery.js?r=6"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/adReloader.js?r=3"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/flowplayer/13-flowplayer-3.1.4.min-000.js?r=186025"></script>
<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/shared/app/flowplayer/flowplayer-video.js?r=186025"></script>
<script type="text/javascript" src="/static/cz/shared/js/player-bootstrap.js?r=186025"></script>



<script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js"></script>

	<link rel="manifest" href="/manifest.json" />
	<script type="text/javascript" src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
	<script type="text/javascript" src="/static/cz/shared/js/pushwoosh.js?r=8" defer></script>




	<!-- Start GPT Async Tag -->
    
        <link href="https://static.cz.prg.cmestatic.com/static/cz/shared/css/prebid.css" media="screen" rel="stylesheet" type="text/css" />
        
            <!-- R2B2 scripty pro prebid -->
            <script type="text/javascript" src="//trackad.cz/hb/cet21/tn.cz"></script>
        
        
        
        <script type="text/javascript" src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/prebid2.5.1.js?r=1"></script>
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type="text/javascript">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</script>
    <!-- End GPT Async Tag -->

	<script type="text/javascript">
    
    function adBlockEnabledAjaxTest(){
        var isAdBlockEnabled = false;
        $.ajax({ 
            url: '//static.cz.prg.cmestatic.com/static/cz/shared/js/advert.js',
            async: false,
            error: function(){
                isAdBlockEnabled = true;
            }
        });
        return isAdBlockEnabled;
    }
    
    function adBlockEnabledBodyTest(){
        var ad = document.createElement('ins');
        ad.className = 'AdSense';
        ad.id = 'AdSense-id';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        $('body').append($(ad));
        var isAdBlockEnabled = !ad.clientHeight;
        $(ad).remove();
        if(!isAdBlockEnabled){
            return adBlockEnabledAjaxTest();
        }
        return isAdBlockEnabled;
    }

    $(function(){
        window.dataLayer = window.dataLayer || [];
        var GTM_adBlock_enabled = adBlockEnabledBodyTest() ? 1 : 0;
        window.dataLayer.push({
            'page': {
                'id': 746,
                'type': 'article',
                'title': 'Černé pondělí na burzách: Cena ropy propadla, zlevní benzin v Česku  - tn.cz',
                'adBlock': GTM_adBlock_enabled,
                'brandSafety': 0,
                'article': {
                    'player': {
                        'enabled': 1,
                        'adsEnabled': 1
                    },
                    'miniplayer': {
                        'enabled': 1,
                        'adsEnabled': 1
                    },
                    'galleryEnabled': 0,
                    'author': 'Michaela Trochová',
                    'datePublished': '2020-03-09',
                    'dateUpdated': '2020-03-09 07:32:00',
                    'sponsored': 0,
                    'source': 'TN.cz'
                }
            }
        });

        // Google Tag Manager [TN + sport]
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TDT99SF');

    });
    
</script>




    <script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=2e02ed4760232006462908c08fc0" crossorigin="anonymous" defer></script>


</head>
<body id="" >
<div id="fb-root"></div>


	<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDT99SF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript)-->



<div id="main_wrap" class="container">
<div id="dmp" class="box">
<!-- Begin BlueKai Tag --> <script type="text/javascript">

	    
	function arrayZero(array){
		//utility function to check for the presence of, and return the first item 
		//only in an error. Null is returned when not available. 
		if (array) {
			if (array.length > 0){
				return array[0];
			}
		}
		return null;
	}
	function addMetaKeywords() {
		//split the meta keywords into individual phints. 
		var m = document.getElementsByTagName('meta');
		for (var i in m) {
			if (m[i].name == 'keywords') {
				var keywords_array = m[i].content.split(',');
				for (var i = 0; i < keywords_array.length; i++) {
					k = keywords_array[i];
					k = k.replace(/^\s*/, "").replace(/\s*$/, "");
					bk_addPageCtx('m_keyword', k);
				}
			}
		}
		
	}
	function addHtmlTags() {
		//extracts data points from the site HTML
		
		//Find the h1 tag. If the tags contains a link, then look for the 
		//embedded img tag and include the "alt" text as the "h1" phint.
		//Otherwise include the text contained within the h1 tag directly.
		var	h1 = arrayZero(document.getElementsByTagName("h1"));
		if (h1) {
			var a = arrayZero(h1.getElementsByTagName("a"));
			if (a) {
			
				var img = arrayZero(a.getElementsByTagName("img"));
				if (img) {
					bk_addPageCtx('h1', img.getAttribute("alt"));
				}
			} else {
				bk_addPageCtx('h1', h1.innerHTML);
			}
		}
		//find the first element with identified by the class, sub_title. 
		//include this as the "sub_title" phint.
		var subTitle = arrayZero(document.getElementsByClassName("sub_title"));
		if (subTitle) {
			bk_addPageCtx("sub_title", subTitle.innerHTML);
		}
		
		//Find the element with the ID "tpc_content". Loop through each of the link
		//elements included in this tag and include the link label as a "tpc_content".
		//phint
		var tpcContent = arrayZero(document.getElementsByClassName("tpc_content"));
		if (tpcContent) {
			var links = tpcContent.getElementsByTagName("a");
			if (links) {
				for (var i = 0; i < links.length; i++) {
					bk_addPageCtx("tpc_content", links[i].innerHTML);
				}			
			}
		}
		
	}
	//Main tag code below. Calls the above functions to add phints
	window.bk_async = function() {
		bk_allow_multiple_calls = true;
		bk_use_multiple_iframes = true;
		addMetaKeywords();
		addHtmlTags();
var ref = document.referrer;
    if ((ref.includes('google.') || ref.includes('yahoo.') || ref.includes('bing.') || ref.includes('facebook.') || ref.includes('linkedin.') || ref.includes('seznam.cz'))) {
        if (window.location.href.includes('utm')) {
           bk_addPageCtx('paid', 'true');
        } else {
           bk_addPageCtx('organic', 'true');
        }
    }
		BKTAG.doTag(66681, 4);
	};
	(function() {
		var scripts = document.getElementsByTagName('script')[0];
		var s = document.createElement('script');
		s.async = true;
		s.src = "//tags.bkrtx.com/js/bk-coretag.js";
		scripts.parentNode.insertBefore(s, scripts);
	}());
</script> <!-- End BlueKai Tag -->
</div>
<div id="cet-header" class="box">


<!-- start cross-domain -->
<script src="https://static.cz.prg.cmestatic.com/static/cz/shared/js/cross_zend.js" type="text/javascript"></script>

<script type="text/javascript">
	(function($){
        $(function() {
            window.templates = window.templates || {}
			window.templates.loginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged"><span class="login_user" ><a href="//tv.nova.cz/profil"><%=user%></a></span> | <a href="/ucet/odhlaseni" class="logoutLink">Odhlášení</a> <span class="raquo">&raquo;</span></div><% } else { %><div class="header-login login_status anonymous"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a> <span class="raquo">&raquo;</span>&nbsp; | &nbsp;<a class="register-btn" target="_blank" href="//tv.nova.cz/registrace">Registrace</a> <span class="raquo">&raquo;</span></div><% }; %>';

			window.templates.HeaderloginTPL = '<% if(typeof user != "undefined"){ %><div class="header-login login_status logged" id="js_header_login"><a href="//tv.nova.cz/profil">Můj profil</a></div><% } else { %><div class="header-login login_status anonymous" id="js_header_login"><a class="login-btn" href="/ajax/box/Account_SignIn/ajaxSubmit/?responseInclude=content">Přihlásit</a></div><% }; %>';

            var handler = function(data) {
                var username = data.user || data.username;
                var tplData = username ? {user: username} : {};
                $('.login_status').replaceWith( tmpl(window.templates.loginTPL,tplData) );
                $('#header-section .header-login').replaceWith( tmpl(window.templates.HeaderloginTPL,tplData) );
            };
			$(document).on('logged', function(e, data) { handler(data)});
            window.loginStatus && window.loginStatus.then(handler);
        });

		function getCookie(name) {
			var value = "; " + document.cookie;
			var parts = value.split("; " + name + "=");
			if (parts.length == 2) return parts.pop().split(";").shift();
		}
		
		if(document.cookie.indexOf('jxidentity=0') === -1){
			var loggedFromCookie = new Promise(function(resolve) {
				resolve({
					logged: true,
					username: getCookie('jxuser|nova')
				});
			});

			window.loginStatus = document.cookie.indexOf('jxidentity=0') == -1 && loggedFromCookie
					.then(function(resp) { return resp.logged ? {user:resp.username} : {} })
		}else{
			window.loginStatus = document.cookie.indexOf('jxidentity=0') == -1 && jQuery.get('/ajax/box/Account_Welcome/ajaxPersonCheck/')
					.then(function(resp) { return resp.logged ? {user:resp.username} : {} })
		}

	})(jQuery);
        var xdu = '//xd.new.person.jyxo.com/';
	var xpr = 'nova';
	var xrf = 0;

	if(xdu && xpr) {
		JyxoCrossDomain.init(xdu, xpr, !!xrf);
	}
</script>
<!-- end cross-domain -->

</div>
<div id="dfp-leaderboard" class="box dfp-leaderboard">
<div class="dfp-banner dfp-">
    <div id="div-gpt-ad-leaderboard-0" class="banner dfp-leaderboard">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-leaderboard-0');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Content_Simple" class="box">
<p><style type="text/css">
.online-event .description img[src='/static/cz/microsites/avod/img/dummyimage_nplus_298px.jpg']
{
	display: none !important;
}
.site_id_30.section_id_10013.topic-14677 #left_bottom::before {
display: none; important!
}
</style></p>
</div>
<div id="container" class="container">
<div id="header_wrap" class="container">
<div id="meta" class="box">

</div>
<div id="Frontend_Box_Util_Asset" class="box">

</div>
<div id="Frontend_Box_Util_Gemius" class="box">

<script type="text/javascript">
	var cet_21_gemius_id = new String('B3AwsqLZi_VdyU.EagoC_fVnHbcFcON8aVuCspPJ88v.97');
	var pp_gemius_identifier = cet_21_gemius_id;

	// GEMIUS - řádky níže by neměly být editovány
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='//gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>


</div>
<div id="header_tn" class="container grid_36">
<div id="subheader" class="box">
<a href="/"><div class="site_logo"></div></a>


</div>
<div id="search_wrap" class="box">
<div id="search">
	<div class="close"></div>
	<form elementHint="" method="get" action="/hledat"><dl class="zend_form">
<dt id="-label"><label for="" class="required">Hledat článek, osobnost</label></dt>
<dd id="-element">
<input type="text" name="q" id="" value="" maxlength="128" placeholder="Hledat článek, osobnost"></dd>
<dt id="searchsend-label">&#160;</dt><dd id="searchsend-element">
<input type="submit" name="searchsend" id="searchsend" value="Hledat"></dd></dl></form>
</div>


<script type="text/javascript">
let menuHandlerTriggered = false;

let turnOnMenu = function() {
	$("#nav-expand-trigger").addClass("more");
        var height_inside = $('.more-topics .more-topics-inside').height();
	$(".more-topics").css({height: height_inside, "border-bottom": "1px solid #000"});
};
let turnOffMenu = function() {
	$("#nav-expand-trigger").removeClass("more");
	$(".more-topics").css({height: "0", "border-bottom": "0"});
};
let toggleMenu = function() {
	$("#nav-expand-trigger").toggleClass("more");
	$(".more-topics").css({height: "auto"});
	if($("#nav-expand-trigger").hasClass("more")) {
		$(".more-topics").css({"max-height": "1000px"});
	} else {
		$(".more-topics").css({"max-height": "0"});
	}
};
let menuHandler = function() {
	menuHandlerTriggered = true;
	if(window.innerWidth > 820) {
		$("#navigation_tn .navigation li:nth-of-type(n + 6)").wrapAll("<div class='more-topics'/>").wrapAll("<div class='more-topics-inside'/>");

		$("#nav-expand-trigger").on("mouseenter", turnOnMenu);
		$(".more-topics").on("mouseenter", turnOnMenu);

		$("#nav-expand-trigger").on("mouseleave", turnOffMenu);
		$(".more-topics").on("mouseleave", turnOffMenu);

		$("#nav-expand-trigger").off("click", toggleMenu);
	} else {
		$("#navigation_tn .navigation li:nth-of-type(n + 3)").wrapAll("<div class='more-topics'/>");

		$("#nav-expand-trigger").on("click", toggleMenu);

		$("#nav-expand-trigger").off("mouseenter", turnOnMenu);
		$("#nav-expand-trigger").off("mouseleave", turnOffMenu);
		$(".more-topics").off("mouseenter", turnOnMenu);
		$(".more-topics").off("mouseleave", turnOffMenu);
	}
};

if($("#navigation_tn").length > 0) {
	menuHandler();

	$("#navigation_tn").css({"display": "flex"});

	$(".search_anchor").on("click", function() {
		$(".search_anchor").toggleClass("active");
		$("#search").toggleClass("active");
	});

	$("#search .close").on("click", function() {
		$(".search_anchor").toggleClass("active");
		$("#search").toggleClass("active");
	});
}
$(document).on("ready", function() {
	if(!menuHandlerTriggered) {
		menuHandler();

		$("#navigation_tn").css({"display": "flex"});

		$(".search_anchor").on("click", function() {
			$(".search_anchor").toggleClass("active");
			$("#search").toggleClass("active");
			setTimeout(function() {	
				$("#-element input").focus();
			}, 500);
		});
		$("#search .close").on("click", function() {
			$(".search_anchor").toggleClass("active");
			$("#search").toggleClass("active");
		});
	}
});

</script>

<a href="#search_anchor" class="search_anchor"></a>
</div>
<div id="navigation_tn" class="box">
	<input type="checkbox" id="nav-expand" />
	<ul role="navigation" class="navigation">
				<li class="">
			<a href="/kratke-zpravy/">Všechny události</a>
		</li>
				<li class="">
			<a href="/tema/78195-videoreportaz/">Videa</a>
		</li>
				<li class="">
			<a href="https://sport.tn.nova.cz/">Sport</a>
		</li>
				<li class="">
			<a href="https://auto.tn.nova.cz/">Auto</a>
		</li>
				<li class="">
			<a href="/pocasi/">Počasí</a>
		</li>
				<li class="">
			<a href="/tema/7564-domaci/">Domácí</a>
		</li>
				<li class="">
			<a href="/tema/4196-zahranici/">Zahraničí</a>
		</li>
				<li class="">
			<a href="/tema/7584-krimi/">Krimi</a>
		</li>
				<li class="">
			<a href="/tema/2314-ekonomika/">Ekonomika</a>
		</li>
				<li class="">
			<a href="/tema/308-zajimavosti/">Zajímavosti</a>
		</li>
				<li class="">
			<a href="/tema/20639-zimni-special/">Zimní speciál</a>
		</li>
				<li class="">
			<a href="/tema/27103-koronavirus/">Koronavirus</a>
		</li>
				<li class="">
			<a href="/tema/74736-naprimo/">Pořad Napřímo</a>
		</li>
			</ul>
	<div class="navigation-top">
		<label for="nav-expand" id="nav-expand-trigger">Témata</label>
	</div>

<script>
$(function() {
	var liWidth = 0;
	$('ul.navigation li').each(function(index) {
    	liWidth += parseInt($(this).width(), 10);
	});

	function resizeMenu(liWidth) {
		const navigationWidth = $("ul.navigation").width();

		if((liWidth + 8) >= navigationWidth) { /* + 8 = margin-left */
			$("#navigation-dynamic").attr('class', 'view-expand');
		} else {
			$("#navigation-dynamic").attr('class', '');
		}
	};
	resizeMenu(liWidth);
	$(window).resize(function(){
		resizeMenu(liWidth);
		if(jQuery(window).width() >= 960) {
			jQuery("#nav-expand").prop("checked", false);
		}
	});
});
</script>

</div>
</div>
</div>
<div id="content" class="container article_detail">
<div id="Frontend_Box_Content_Simple_majetek" class="box">
<div><style type="text/css">
    #search_majetek_2 {
        margin: 1em 0;
        background-color: #9EBAD0;
        padding: 2em;
    }
    #search_majetek_2 button {
        background: none repeat scroll 0 0 #0070bc;
        border: medium none;
        color: #fff;
        cursor: pointer;
        font-family: 'ubuntumedium',arial,sans-serif;
        font-size: 0.8em;
        font-weight: normal;
        line-height: 24px;
        margin: 0 0 10px;
        padding: 0.1em 0.9em;
        cursor: pointer;
    }
    #search_majetek_2 button:hover { background-color: #0E5597; }
    #search_majetek_2 ul { margin-top: 0; margin-left: 2em; }
    #search_majetek_2 li { color: #0E5597; list-style: square none; }
    </style>     <script>
    (function($) {
        $(function() {
            if( $('#search_majetek_2').length > 0 ){

                var fileUrlBase = "/static/cz/shared/data/majetek/xlsx/";

                $('#search_majetek_2').first().html('<div id="JSONSearch_majetek_2" ><span style="text-align: center" >Načítá se ...</span></div>');
                $.getJSON( '/static/cz/shared/data/majetek/index.json?r=2', function( data, textStatus, jqXHR ) {
                    console.log('DATA', data);

                    window.JSONindex_majetek_2 = data || {};

                    $('#JSONSearch_majetek_2').html('Zadejte jméno: <input id="JSONSearch_majetek_2-name" placeholder="jméno příjmení" /> <button id="JSONSearch_majetek_2-submit" >Hledat</button> <div id="JSONSearch_majetek_2-results" ></div>');

                    $('#JSONSearch_majetek_2-name').keyup(function(event){
                        if(event.keyCode == 13){
                            $("#JSONSearch_majetek_2-submit").click();
                        }
                    });
                    $('#JSONSearch_majetek_2-submit').click(function() {
                        var searchString = $('#JSONSearch_majetek_2-name').val().toLowerCase();
                        var output = "";
                        var results = {};
                        for (var key in JSONindex_majetek_2){
                            if( key.toLowerCase().search(searchString) > -1 ){
                                var keys = JSONindex_majetek_2[key].split(/\s*,\s*/);
                                //console.log('JSONindex_majetek_2[key]', JSONindex_majetek_2[key], keys);
                                for (var i = 0; i < keys.length; i++) {
                                    results[keys[i]] = true;
                                };
                            }
                        }

                        for (var key in results ){
                            output += '<li><a href="'+fileUrlBase+key+'.xlsx" class="external-link" >'+key+'.xlsx</a></li>';
                        }
                        if (output.length > 0){
                            output = '<h3>Jméno nalezeno v:</h3><ul>'+output+'</ul>';
                        } else {
                            output = '<h3 style="color: #a00000" >Jméno nenalezeno</h3>';
                        }
                        $('#JSONSearch_majetek_2-results').html(output);
                    });
                });
            }
        })
    })(jQuery)
    </script></div>
</div>
<div id="Frontend_Box_Static_Simple_coi" class="box">
<div>
    <style type="text/css">
        #search_coi {
            margin: 1em 0;
            background-color: #80d4ff;
            padding: 33px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-in {
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-weight: bold;
        }
        #search_coi button {
            background: none repeat scroll 0 0 #0070bc;
            border: medium none;
            color: #fff;
            cursor: pointer;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
            font-size: 0.8em;
            font-weight: normal;
            line-height: 24px;
            margin: 0 1px 10px;
            padding: 3px 12px 0 12px;
            cursor: pointer;
        }
        #search_coi button:hover { background-color: #0E5597; }
        #search_coi-result {
            margin: 5px 0 0 -1px;
            font-family: Arial, Verdana, Geneva, Helvetica, sans-serif;
        }
        #search_coi-ic {
            padding: 1px 0px 0px 1px;
        }
    </style>
    <script>
        (function ($) {
            var dataQ = null;
            var path = window.staticUrl + "cz/shared/data/coi/2016_11_18.json";

            function searchIc(val) {
                // pad with zeroes
                var ic = String("00000000" + val).slice(-8);
                if (!dataQ) {
                    $('#search_coi-result').html('Načítají se data..');
                    dataQ = $.getJSON(path);
                }
                dataQ.then(function (fines) {
                    renderFine(ic, fines[ic]);
                })
            }

            function customSort(a, b) {
                var as = a.date.split(".");
                var bs = b.date.split(".");
                return new Date(bs[2], bs[1] - 1, bs[0]).getTime() - new Date(as[2], as[1] - 1, as[0]).getTime();
            }

            function renderFine(ic, fine) {
                var out = [];
                if (fine) {
                    $.each(fine.sort(customSort), function (i, item) {
                        out += 'IČ: ' + ic + ', <strong>Výše pokuty: ' + item.amount + ' Kč,</strong> ' + item.law + ', Datum nabytí právní moci: ' + item.date + '<br />';
                        $('#search_coi-result').html(out);
                    });
                    if (ic == 25016261) {
                      $('#search_coi-result br').remove();
                      $('#search_coi-result').append(' - chybějící označení na obalu výrobku, a to konkrétně označení proudu v mA.');
                    }
                } else {
                    $('#search_coi-result').html('Zadané IČ nebylo v seznamu nalezeno.');
                }
            }

            $(function () {
                if ($('#search_coi').length > 0) {
                    $('#search_coi').html('<div id="search_coi-in">Vyplňte IČ: <input id="search_coi-ic" placeholder="IČ" pattern="[0-9]+" maxlength="8" /> <button id="search_coi-submit" >Zkontrolovat</button></div> <div id="search_coi-result" ></div>');
                    $('#search_coi-submit').click(function () {
                        searchIc($('#search_coi-ic').val());
                    });
                    $('#search_coi-ic').keyup(function () {
                        $('#search_coi-result').html('')
                    });
                }
            });
        })(jQuery)
    </script>
</div>

</div>
<div id="Frontend_Box_Util_Asset_2" class="box">

</div>
<div id="left_top" class="container grid_32">
<div id="Frontend_Box_Article_Article" class="box article">


	






<!-- START: Article detail -->
<div class=" section-2">

 	<!-- Volby 2017? -->
        
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
		
	    
	    
	       
	     
	
	
	
	
	
	
	
	
	
	
		<span class="sub_title">
			
			
			<span>Spor velmocí</span>
		</span>
	

	<h1>Černé pondělí na burzách: Cena ropy propadla, zlevní benzin v Česku</h1>
	

		<div class="image">
			
<a href="https://img.cz.prg.cmestatic.com/media/images/original/Feb2020/2355544.jpg?d41d" class="imagelb">
	<img src='https://img.cz.prg.cmestatic.com/media/images/600x338/Feb2020/2355544.jpg?d41d' id='image2355544' class='mediaImage' title='Tankování' alt='Tankování' />
</a>



			
			<div class="imginfo">
					Zdroj:
						Getty Images
			</div>
			
			
			
			
			
			
			<!--div class="facebook_count">
				<span>112</span>
			</div-->
		</div>
		<div class="image_title"></div>
		
	



<div id="article-editors" class="article-editors">
		<div class="article-editors__editor">
			
				
					<a href="/autor/michaela-trochova" class="article-editors__photo">
						<img src="https://img.cz.prg.cmestatic.com/media/images/60x60/Nov2019/2332297.jpg?d41d" id='image2332297' class='mediaImage' title='Michaela Trochová' alt='Michaela Trochová' />

					</a>
				
				<div class="article-editors__info">
	
					<a href="/autor/michaela-trochova" class="article-editors__name">Michaela Trochová</a>
					
					
					
				
				<div class="article-editors__date">
					
						Publikováno 9. 3. 2020
					
				</div>
				
				</div>
				
				<div class="article-editors__social">
					<!-- Facebook like button-->
					<div id="fb-root"></div>
					<script>(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v5.0&xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
		
					<div class="fb-like" data-href="https://tn.nova.cz/clanek/cerne-pondeli-na-burzach-cena-ropy-propadla-zlevni-benzin-v-cesku.html" data-width="150" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
					<!-- END Facebook like button-->
				</div>
			</div>
	</div>

<div id="social_wrap">
	<div class="social_buttons social_buttons_article">

		
<!--
			<div class="wrap_twitter_button">
				<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
			</div>

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
			</script>


		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
-->
		

		<div class="clear"></div>
	</div>
</div>

	
	

		<div class="topics_list">
			<div class="tpc_label">
				Téma:
			</div>
			<div class="tpc_content">
				
                                     <a href="/tema/79262-ekonomie">ekonomie</a> 
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
                                    
				
			</div>
		</div>
	

<div class="article_wrap ">
	<div class="perex"><p>Světové burzy dnes mají své „černé pondělí“. Ropa padá nejvíce od Války v Iráku roku 1991, Saúdská Arábie cenově válčí proti všem, ale hlavně proti Rusku.</p></div>
	
	<div class="article_body" id="text_clanku"><p>Ropa typu Brent se dnes při začátku obchodování historicky propadla, o více než 14 dolarů na barel, a to v řádu sekund. Propad o 31 procent je nejvýraznější od Války v Iráku roku 1991. "Stalo se tak v důsledku jiné války, naštěstí jen cenové, kterou o víkendu Saúdská Arábie vyhlásila Rusku a vlastně všem dalším ropným těžařům. Moskva totiž minulý týden odmítla přistoupit na další snížení těžby ropy, po němž právě Rijád nejhlasitěji volal. Padá nejen cena ropy, ale také třeba měny zemí, které mají z ropy značné příjmy. Norská koruna dnes vůči dolaru znehodnotila na nejslabší úroveň od roku 1985," vysvětlil Lukáš Kovanda, hlavní ekonom Czech Fund.</p><div class="dfp-banner dfp-article-rectangle">
    <div id="div-gpt-ad-rectangle-1" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-1');
      });
    </script></div>
</div>

<p>&#160;</p><p>V důsledku ropné cenové války se dnes dramaticky propadají asijské a pacifické burzy. Japonské akcie poklesly o více než pět procent, australské dokonce o více než sedm. Citelně ztrácejí také termínové kontrakty na obchodování na burzách evropských a amerických. Tam se dnes teprve obchodovat začne. Obchodníci očekávají katastrofální den, opravdové „černé pondělí“. Ropná cenová válka totiž ještě umocňuje již tak extrémní tíseň, kterou trhy pociťují kvůli celosvětovému šíření koronavirové nákazy.</p><p>&#160;</p><p>Důsledkem cenové války ropných velmocí mohou být nelevnější pohonné hmoty v ČR od roku 2009. Ty by byly tuzemské ekonomice, jež je čistým dovozcem ropy, vzpruhou zvláště vítanou právě nyní, v době jejího hrozícího dalšího závažného zpomalení v důsledku koronaviru.</p><p>&#160;</p><p><div class="imagebox">
    <div class="image">
    	<a href="https://tn.nova.cz/clanek/tady-uz-nenatankujete-inspekce-odhalila-nekvalitni-paliva-prehled.html">
        	<img src="https://img.cz.prg.cmestatic.com/media/images/200x113/Dec2019/2339283.jpg?1a22" id='image2339283' class='mediaImage' title='Tankování' alt='Tankování' />
  
        	
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="https://tn.nova.cz/clanek/tady-uz-nenatankujete-inspekce-odhalila-nekvalitni-paliva-prehled.html">Inspekce odhalila nekvalitní paliva! Tady škodili vašim autům. MAPA</a>
    </div>
</div></p><p>&#160;</p><p>Saúdská Arábie v sobotu srazila své ceny zahraničním ropným odběratelům nejvýrazněji za posledních nějakých dvacet let. "Historicky nevídanou slevou se snaží vemluvit evropským, americkým či asijským zákazníkům, aby odebírali ještě více saúdské ropy, a to zejména na úkor ropy ruské. Zároveň se Rijád podle kuloárních zpráv chystá dramaticky navýšit ropnou těžbu, zřejmě až na rekordní úroveň dvanácti milionů barelů denně," vysvětlil ekonom. V současnosti Saúdská Arábie těží 9,7 milionu barelů denně, už v dubnu těžbu „zarovná“ na deset milionů barelů. A potom půjde ještě výš.</p><p>&#160;</p><p>Ropné království už v minulosti několik cenových válek vedlo. Tato – namířená zejména proti Rusku – je však historicky bezpříkladná v tom, že přichází v době, kdy ropný trh čelí kvůli koronaviru zřejmě nejhlubšímu propadu poptávky v dějinách.</p><p>&#160;</p><p>Společnost IHS Markit minulý týden zveřejnila prognózu, podle níž v letošním prvním čtvrtletí klesne celosvětová poptávka po ropě nejvíce v historii. Prognóza předpokládá, že od ledna do března 2020 dosáhne denní spotřeba ropy úrovně pouze 96 milionů barel, zatímco loni v prvním čtvrtletí ro bylo 99,8 milionu barelů.</p><p>&#160;</p><p><div class="imagebox videobox">
    <div class="image">
    	<a href="https://tn.nova.cz/clanek/cerpaci-stanice-na-praze-5-neprestava-pocitat-cenu-benzinu-ani-po-dotankovani.html">
        	<img src="https://img.cz.prg.cmestatic.com/media/images/200x113/Feb2020/2360149.jpg?d41d" id='image2360149' class='mediaImage' title='Na pumpě zřejmě šidí zákazníky během tankování' alt='Na pumpě zřejmě šidí zákazníky během tankování' />
  
        	<div class="play"></div>
        </a>      
    </div>
    <div class="imagebox-content">
        <a href="https://tn.nova.cz/clanek/cerpaci-stanice-na-praze-5-neprestava-pocitat-cenu-benzinu-ani-po-dotankovani.html">Pumpa načítala peníze na stojanu i po dotankování paliva! VIDEO jako důkaz</a>
    </div>
</div></p><p>&#160;</p><p>Rijád se agresivním zlevněním ropy a navýšením její těžby snaží přimět Rusko k prodloužení více než tři léta trvající aliance Saúdské Arábie, Ruska a dalších více než dvaceti tradičních těžařů. Moskva se odmítla podvolit tlaku Rijádu a ostatních těžařů, aby se podílela na dalším omezování těžby, které mělo v čase nastupující koronavirové krize zajistit stabilizaci ceny ropy. Jenže Moskva umí žít s nižší cenou ropy mnohem lépe než Saúdská Arábie, jejíž státní kasa je na ropných příjmech závislá výrazně více než ta ruská.&#160;</p><p>&#160;</p><p>Než se mezi sebou velmoci dohodnou, pravděpodobně citelně klesne nejen cena ropy, ale také pohonných hmot u čerpacích stanic. Rozhodně nelze vyloučit, že jak benzín, tak nafta budou už v dubnu stát opět méně než třicet korun na litr, což se stalo naposledy v létě 2017. Pokud by cena ropy trvaleji klesla k úrovni kolem třiceti dolarů za barel, nelze vyloučit postupné zlevňování pohonných hmot v ČR až k úrovním kolem 25 korun za litr, a dokonce pod tuto úroveň. Cena pohonných hmot v ČR na propad plně zareaguje v horizontu dvou až tří týdnů.</p><p>&#160;</p><p>

<div id="player_13260" class="player-container"></div>
<script>
let runPlayer13260 = function() {
  (function(Player, staticUrl) {
    var stickyConfig = (1) ? true : false;
    let options = {
      configUrl: 'https://api.nova.cz/bin/player/videojs/config.php?',
      configParams: {
        embed: '1',
        showAs: '',
        site: '30',
        realSite: '30',
        subsite: '746',
        section: '2',
        media: '2365139',
        quality: '3',
        posterSize: '600x338',
        sna: '',
    
    version: '1'
  },
    basePath: "https://static.cz.prg.cmestatic.com/cz-dist/novaplayer.js/1.2.7/",
      muted: 0,
    mini: false,
      revision: '175093',
      showTitle: false,
      // volume: 30,
      // invalid: false,
      autoStart: 0,
    sticky: stickyConfig,
      autoSound: 1,
    language: 'cs',
      controls: true,
      
    }

    // create player instance
    let player = new Player(
      "nova",
      "player_13260",
      options
    );

    // expose player
    window.players = window.players || {};
    players['miniplayer13260'] = player;

  })(Player, staticUrl);
};

if (window.novaPlayerLoaded) {
  runPlayer13260();
} else {
  window.addEventListener("novaplayer-loaded", runPlayer13260);
}
</script>
</p></div>

	


	

	
	<div class="social_buttons_down social_buttons_article_down ">

		<!-- Facebook like button-->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/cs_CZ/sdk.js#version=v5.0&xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" style="display: inline-block;" data-href="https://tn.nova.cz/clanek/cerne-pondeli-na-burzach-cena-ropy-propadla-zlevni-benzin-v-cesku.html" data-width="150" data-layout="button" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
		<!-- END Facebook like button-->
		
		<div class="wrap_twitter_button">
			<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="vertical" data-via="twitterapi">Tweet</a>
		</div>

		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		</script>


		<div class="wrap_gplus_button">
			<div class="g-plusone" data-size="tall" ></div>
		</div>

		<script type="text/javascript">
			window.___gcfg = {lang: 'cs'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		
		

		<div class="clear"></div>
	</div>
        
            <div class="topics_list_below" >
                Související témata:
		<div class="topics_list">
			<div class="tpc_content">
				
                                    
				
                                     <a href="/tema/23719-burza">burza</a>, 
				
                                     <a href="/tema/2820-ropa">ropa</a>, 
				
                                     <a href="/tema/1852-ceny">ceny</a>, 
				
                                     <a href="/tema/8728-zlevneni">zlevnění</a>, 
				
                                     <a href="/tema/4196-zahranici">zahraničí</a>, 
				
                                     <a href="/tema/5576-rusko">Rusko</a>, 
				
                                     <a href="/tema/4034-saudska-arabie">Saúdská Arábie</a>, 
				
                                     <a href="/tema/2527-pohonne-hmoty">pohonné hmoty</a>, 
				
                                     <a href="/tema/2526-benzin">benzin</a>
				
			</div>
		</div>
            </div>
	
                
	<div class="author"><span>TN.cz</span> </div>


</div>

	<div class="clear"></div>
</div>
<!-- END: Article detail -->

<script>
    dfp_rectangle_box = $('.article_body .dfp-article-rectangle, .article_body .dummy-ad').first();
    $('.article_body').prepend($(dfp_rectangle_box));
</script>

<script>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</script>

</div>
<div id="sklik" class="box banner_below_article article_wrap">
<div class="dfp-banner dfp-">
    <div id="div-gpt-ad-rectangle-2" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-2');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Article_RelatedStrossle1" class="box box_external_articles">
<div  data-spklw-widget="1da8daf6-3344-4fba-a455-e69e09cd1475" ></div>

</div>
<div id="external_articles_denik" class="box box_external_articles">
<div class="external_articles">
  <div class="ext_title"><span>Píše se na Deník.cz</span></div>  <div class="items">
        <div class="item clearBefore">
    	<h3><a class="external-link" href="https://www.denik.cz/cesi-a-zavislosti-koureni/koureni-penize-naklady-cigarety-20200308.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik">Kuřáci se ročně připraví o solidní počítač. Nejvíce si ...</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/cesi-a-zavislosti-koureni/koureni-penize-naklady-cigarety-20200308.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik"><img src="https://g.denik.cz/63/08/praha-cigareta-v-ruce-koureni-cigaret-25-kveten-12_denik-300x210.jpg" /></a></div>
    </div>
        <div class="item">
    	<h3><a class="external-link" href="https://www.denik.cz/z_domova/koronavirus-cesko-nakaza-opatreni-vojtech-20200308.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik">Ministr Vojtěch: Zakážeme návštěvy v domovech pro seniory a ...</a></h3>
    	<div class="image"><a class="external-link" href="https://www.denik.cz/z_domova/koronavirus-cesko-nakaza-opatreni-vojtech-20200308.html#utm_source=tn.cz&utm_medium=referral&utm_campaign=tn-traffic-exchange&utm_content=box-denik"><img src="https://g.denik.cz/1/c3/ministr-zdravotnictvi-adam-vojtech-ano_denik-300x210.jpg" /></a></div>
    </div>
      </div>
</div>

</div>
</div>
<div id="right_top" class="container right_top_container onHomepage grid_16">
<div id="right_top_content" class="container right_top_content sticky-banner">
<div id="Frontend_Box_Video_PlaylistPlayer" class="box">


<div id="playlistplayer" class="playlist-container"></div>

<script>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</script>

</div>
<div id="dfp-rectangle" class="box dfp-rectangle">
<div class="dfp-banner dfp-">
    <div id="div-gpt-ad-rectangle-3" class="banner dfp-rectangle">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-rectangle-3');
      });
    </script></div>
</div>

</div>
<div id="Frontend_Box_Article_BrandSafetyList" class="box">

</div>
</div>
</div>
</div>
<div id="bottom" class="container">
<div id="Frontend_box_content_simple_GA" class="box">

</div>
<div id="dfp-board" class="box dfp-board">
<div class="dfp-banner dfp-">
    <div id="div-gpt-ad-board-4" class="banner dfp-board">
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-board-4');
      });
    </script></div>
</div>

</div>
<div id="footer" class="box footer-v2">
    <!-- desktop version -->
    <div class="r-desktop">
        <div class="part-left">
            <div class="title">Informace</div>
            <div class="links">
                <a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a>
                <a href="http://tv.nova.cz/registrace">Newsletter</a>
                <a href="http://tv.nova.cz/kontakty/">Kontakt</a>
                <a href="http://tv.nova.cz/gdpr/">Podmínky užití</a>
            </div>
            <div class="copyright">
                Copyright (2020) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
            </div>
        </div>
    
        <div class="part-center">
            <div class="title">Vaše náměty</div>
            
            <div class="row">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_phone.svg" alt="phone">
                <span>606 090 909</span>
            </div>
                
            <div class="row row-message">
                <a href="mailto:zpravy@nova.cz">
                    <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_message.svg" alt="message">
                    <span>zpravy@nova.cz</span>
                </a>
            </div>
        </div>
    
        <div class="part-right">
            <a href="https://tn.nova.cz/">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_televizni_noviny.png" alt="tn.cz">
            </a>
        </div>
    </div>






    <!-- mobile version -->
    <div class="r-mobile">
        
        <div class="part-zero">
            <a href="http://www.novagroup.cz/obchod/televizni-reklama">Reklama</a>
            <a href="http://tv.nova.cz/registrace">Newsletter</a>
            <a href="http://tv.nova.cz/kontakty/">Kontakt</a>
            <a href="http://tv.nova.cz/gdpr/">Podmínky užití</a>
        </div>

        <div class="part-first">
            <div>Vaše náměty</div>
            
            <a class="number" href="tel:420606090909">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_phone.svg" alt="phone">
                <span>606 090 909</span>
            </a>

            <a class="message" href="mailto:zpravy@nova.cz">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/icon_message.svg" alt="message">
                <span>zpravy@nova.cz</span>
            </a>
        </div>

        <div class="part-second">
            <div class="copyright">
                Copyright (2020) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány, přepisovány nebo redistribuovány.
            </div>
            <a href="https://tn.nova.cz/">
                <img src="https://static.cz.prg.cmestatic.com/static/cz/microsites/tn/images/logo_televizni_noviny.png" alt="tn.cz">
            </a>
        </div>






    </div>



    

    
        <script type="text/javascript">
            $(document).ready(function(){
                if ($(window).width() < 851) {
                    if(typeof abtestCookie === 'undefined' || isAB('miniplayer')){
                        abtestCookie = (document.cookie.match(/^(?:.*;)?\s*MP_ab-test\s*=\s*([^;]+)(?:.*)?$/) || [, null])[1];
                    }
                    if(abtestCookie === 'sklik' || $('#playlistplayer').length===0 || $('.video_eyecatcher').length > 0){
                        var genericAdtrackUrl = "//trackad.cz/adtrack.php?d=tn.cz&amp;g=generic&amp;p=fixed";
                        var genericAdtrackString = "<script type='text/javascript' src='"+genericAdtrackUrl+"'><\/script>";
                        $('body').append(genericAdtrackString);
                    }
                }
            });
        </script>
    
        
    <script type="text/javascript">
    /* <![CDATA[ /
    var seznam_retargeting_id = 10280;
    / ]]> */
    </script>
    <script type="text/javascript" src="//c.imedia.cz/js/retargeting.js"></script>
    <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    

    

    <script type="text/javascript" src="/static/cz/microsites/tn/js/jquery.lazyloadxt.min.js"></script>
    <script type="text/javascript" src="/static/cz/microsites/tn/js/jquery.lazyloadxt.srcset.min.js"></script>
    <link href="/static/cz/microsites/tn/css/jquery.lazyloadxt.fadein.min.css" media="screen" rel="stylesheet" type="text/css">

    <script>
        window.applyLazyload = function() {
            $(".lazyload").each(function(){
                $(this).lazyLoadXT({
                    autoInit: false,
                    srcAttr: 'data-original-srcset',
                    blankImage: '/static/cz/microsites/tn/images/img-transparent.png'
                });
            });
        };
        window.applyLazyload();
    </script>
</div>
</div>
</div>
</div>
</body></html>

